<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de"><head><meta charset="utf-8"><!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.aktiv-online.de/"><link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon"><title>Warum dieser Mann beim Autozulieferer Norsystec Karriere macht</title><meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Gefördert, gefordert, ins kalte Wasser gesprungen – Maximilian Steffien hat bewusst bei einem Mittelständler angefangen. Und macht dort Karriere. Heute ist der 28-Jährige schon Werkleiter beim Autozulieferer Norsystec." />
<meta name="author" content="Werner Fricke" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Warum dieser Mann beim Autozulieferer Norsystec Karriere macht" />
<meta property="og:description" content="Gefördert, gefordert, ins kalte Wasser gesprungen – Maximilian Steffien hat bewusst bei einem Mittelständler angefangen. Und macht dort Karriere. Heute ist der 28-Jährige schon Werkleiter beim Autozulieferer Norsystec." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/warum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Warum dieser Mann beim Autozulieferer Norsystec Karriere macht" />
<meta name="twitter:description" content="Gefördert, gefordert, ins kalte Wasser gesprungen – Maximilian Steffien hat bewusst bei einem Mittelständler angefangen. Und macht dort Karriere. Heute ist der 28-Jährige schon Werkleiter beim Autozulieferer Norsystec." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" /><link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-8cc3287ed06fbcdc1e6327edb65da5df-85579d1d196067fd343ffb2acecb34e9.css.gzip?1627308850" media="all">
<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Industrie hautnah","articleCategory3":"Einstieg & Aufstieg"},{"branchenCategory":"Kautschuk"}]</script>
<link rel="canonical" href="https://www.aktiv-online.de/news/warum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2021-08-03T02:00:00+02:00","datePublished":"2021-08-03T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Werner Fricke"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/warum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/warum_dieser_mann_beim_autozulieferer_norsystec_karriere_macht\/aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/warum_dieser_mann_beim_autozulieferer_norsystec_karriere_macht\/aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/warum_dieser_mann_beim_autozulieferer_norsystec_karriere_macht\/aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d.jpg"],"headline":"Warum dieser Mann beim Autozulieferer Norsystec Karriere macht","articleBody":"Osterode\/Nohra. Der Mann hat Benzin im Blut. \u201eIch bin ein Autofreak\u201c, sagt Maximilian Steffien \u00fcber sich. Er h\u00e4lt das f\u00fcr eine gute Voraussetzung in seinem Job. Der 28-J\u00e4hrige ist Werkleiter des Autozulieferers Norsystec in Th\u00fcringen. \u201eAuch im Freundeskreis plaudern wir gern \u00fcber die Formel 1 und neue Automodelle. Da kann ich oft aus meinem Berufsalltag berichten.\u201c\r\nSteffien hat in der KKT Gruppe, einem Autozulieferer mit Stammsitz in Osterode, Karriere gemacht. Nach dem Abitur suchte er sich bewusst einen Job in einem regionalen mittelst\u00e4ndischen Familienbetrieb. \u201eKonzernstrukturen sind nichts f\u00fcr mich. Mir war wichtig, von der Pike auf zu lernen, wie Mittelst\u00e4ndler funktionieren. Warum also nicht direkt am Wohnort im Harz?\u201c, sagt er. So entschied er sich f\u00fcr KKT in Osterode und begann dort ein kaufm\u00e4nnisches duales Studium.\r\nDas Werk liefert f\u00fcr alle VW-Modelle in Europa den Knauf f\u00fcr die Schalthebel\r\nNach dem Bachelor-Abschluss wurde er die rechte Hand von Gesch\u00e4ftsf\u00fchrer Sven Vogt. \u201eIch habe unglaublich viel gelernt, war schon sehr fr\u00fch in Vertriebsgespr\u00e4che involviert\u201c, berichtet Steffien. \u201eIch wurde gef\u00f6rdert und gefordert, bin h\u00e4ufig ins kalte Wasser gesprungen. Heute wei\u00df ich, dass es genau richtig war, in einem mittelst\u00e4ndischen Betrieb anzufangen.\u201c\r\nWer den jungen Mann im KKT-Tochterwerk Norsystec besucht, sp\u00fcrt schnell: Das passt, Steffien ist hier genau richtig. Das Werk in Nohra produziert Optik- und Funktionsbauteile aus Kunststoff und Kautschuk \u2013 Kofferraumverkleidungen, Sichtblenden, Motorabdeckungen oder Getriebekomponenten. Und das \u2013 fast ausschlie\u00dflich \u2013 f\u00fcr alle VW-Marken und die europ\u00e4ischen Werke von Audi, Seat, \u0160koda oder Bentley. Viele Teile seien eigene Entwicklungen. \u201eDer Knauf auf dem Schalthebel kommt bei allen VW-Modellen in Europa aus Nohra\u201c, erz\u00e4hlt Steffien. \u201eWenn ich im Urlaub in einen VW steige und wei\u00df, dass dieses Teil aus Nohra ist, macht mich das schon sehr stolz.\u201c\r\nAuch in Corona-Zeiten bildet das Unternehmen weiter aus\r\nAls Werkleiter sieht Steffien eher Vorteile und Chancen und weniger Nachteile. \u201eAuch das habe ich von unserem Gesch\u00e4ftsf\u00fchrer gelernt.\u201c Diese Einstellung sei im Berufsalltag wichtig. Es komme darauf an, den Wunsch des Kunden in den Mittelpunkt zu stellen und nach L\u00f6sungen zu suchen.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->





  <!-- Outbrain Pixel -->
  <script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->


</head><body>



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100"><nav class="navbar flex-column p-0"><div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Ratgeber f&uuml;r Arbeitnehmer" title="aktiv - Ratgeber f&uuml;r Arbeitnehmer"><span class="navbar-brand-title">Ratgeber f&uuml;r Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories"><li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul></div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row"><li class="col-md-6">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        


        
      </ul></div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  Regeln im Betrieb
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                  Mit Blick auf Computer und Smartphone
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                  Ich bin dann mal weg
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown"><li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul></div>
  </div>



        </div>
      </div>
    </nav><div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"><button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header><div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">Einstieg &amp; Aufstieg</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Warum dieser Mann beim Autozulieferer Norsystec Karriere macht</li>
    



          
        </ol></div>
    </nav><nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Einstieg &amp; Aufstieg</li>
    



            
          
        </ol></div>
    </nav><div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Ein Autofreak als Chef</p><h1>Warum dieser Mann beim Autozulieferer Norsystec Karriere macht</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2021-08-03T02:00:00+02:00">03.08.2021</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#werner-fricke">Werner Fricke</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Gef&ouml;rdert, gefordert, ins kalte Wasser gesprungen &ndash; Maximilian Steffien hat bewusst bei einem Mittelst&auml;ndler angefangen. Und macht dort Karriere. Heute ist der 28-J&auml;hrige schon Werkleiter beim Autozulieferer Norsystec.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/a/8/csm_aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d_df6c8de4e6.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/8/csm_aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d_1f957c4ec0.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/8/csm_aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d_62fb3f01f9.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/8/csm_aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d_dd422d2237.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/8/csm_aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d_5d658a4b19.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/8/csm_aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d_baef6efffe.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/a/8/csm_aktiv_2021-0803ka_norsystec-maximilian_steffien2_koetz_d_baef6efffe.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Stolz aufs Produkt: Maximilian Steffien mit einem Schaltknauf aus Nohra." data-copyright="Bild: Ronald K&ouml;tz"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d_86579ce81b.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d_5963bab1ae.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d_e4cab195a8.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d_9b7d23cd9c.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d_38d0a737bb.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d_2315c2e2a6.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_aktiv_2021-0803ka_norsystec-schaltknaufs3_koetz_d_2315c2e2a6.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Schalthebel f&uuml;r VW: Die Produkte aus Nohra sind an den Konzern-Standorten in Europa gefragt." data-copyright="Bild: Ronald K&ouml;tz"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d_0508b28d97.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d_5c4b9963dc.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d_f2b953877e.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d_da70d3e8f3.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d_d19bf4e126.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d_ff3a04c9a2.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2021-0803ka_norsystec-silke_thaelemann1_koetz_d_ff3a04c9a2.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Fingerspitzengef&uuml;hl: Silke Telemann montiert einen Handschalter." data-copyright="Bild: Ronald K&ouml;tz"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">3</span>:
              </strong>
            
            
              Stolz aufs Produkt: Maximilian Steffien mit einem Schaltknauf aus Nohra.
            
            
								<span class="copyright">Bild: Ronald K&ouml;tz</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">3</span>:
              </strong>
            
            
              Schalthebel f&uuml;r VW: Die Produkte aus Nohra sind an den Konzern-Standorten in Europa gefragt.
            
            
								<span class="copyright">Bild: Ronald K&ouml;tz</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">3</span>/<span class="slider-count-total">3</span>:
              </strong>
            
            
              Fingerspitzengef&uuml;hl: Silke Telemann montiert einen Handschalter.
            
            
								<span class="copyright">Bild: Ronald K&ouml;tz</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwarum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Warum%20dieser%20Mann%20beim%20Autozulieferer%20Norsystec%20Karriere%20macht%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwarum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Warum%20dieser%20Mann%20beim%20Autozulieferer%20Norsystec%20Karriere%20macht&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwarum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Osterode/Nohra.</strong> Der Mann hat Benzin im Blut. &bdquo;Ich bin ein Autofreak&ldquo;, sagt Maximilian Steffien &uuml;ber sich. Er h&auml;lt das f&uuml;r eine gute Voraussetzung in seinem Job. Der 28-J&auml;hrige ist Werkleiter des Autozulieferers Norsystec in Th&uuml;ringen. &bdquo;Auch im Freundeskreis plaudern wir gern &uuml;ber die Formel 1 und neue Automodelle. Da kann ich oft aus meinem Berufsalltag berichten.&ldquo;</p><p>Steffien hat in der KKT Gruppe, einem <a href="/themen/automobilzulieferer" title="Mehr zum Thema Automobilzulieferer" class="dpnglossary link">Autozulieferer</a> mit Stammsitz in Osterode, Karriere gemacht. Nach dem Abitur suchte er sich bewusst einen Job in einem regionalen mittelst&auml;ndischen Familienbetrieb. &bdquo;Konzernstrukturen sind nichts f&uuml;r mich. Mir war wichtig, von der Pike auf zu lernen, wie Mittelst&auml;ndler funktionieren. Warum also nicht direkt am Wohnort im Harz?&ldquo;, sagt er. So entschied er sich f&uuml;r KKT in Osterode und begann dort ein kaufm&auml;nnisches duales Studium.</p><h2>Das Werk liefert f&uuml;r alle VW-Modelle in Europa den Knauf f&uuml;r die Schalthebel</h2><p>Nach dem Bachelor-Abschluss wurde er die rechte Hand von Gesch&auml;ftsf&uuml;hrer Sven Vogt. &bdquo;Ich habe unglaublich viel gelernt, war schon sehr fr&uuml;h in Vertriebsgespr&auml;che involviert&ldquo;, berichtet Steffien. &bdquo;Ich wurde gef&ouml;rdert und gefordert, bin h&auml;ufig ins kalte Wasser gesprungen. Heute wei&szlig; ich, dass es genau richtig war, in einem mittelst&auml;ndischen Betrieb anzufangen.&ldquo;</p><p>Wer den jungen Mann im KKT-Tochterwerk Norsystec besucht, sp&uuml;rt schnell: Das passt, Steffien ist hier genau richtig. Das Werk in Nohra produziert Optik- und Funktionsbauteile aus Kunststoff und Kautschuk &ndash; Kofferraumverkleidungen, Sichtblenden, Motorabdeckungen oder Getriebekomponenten. Und das &ndash; fast ausschlie&szlig;lich &ndash; f&uuml;r alle VW-Marken und die europ&auml;ischen Werke von Audi, Seat, &Scaron;koda oder Bentley. Viele Teile seien eigene Entwicklungen. &bdquo;Der Knauf auf dem Schalthebel kommt bei allen VW-Modellen in Europa aus Nohra&ldquo;, erz&auml;hlt Steffien. &bdquo;Wenn ich im <a href="/freizeit/reise-urlaub" title="Mehr zum Thema Urlaub" class="dpnglossary link">Urlaub</a> in einen VW steige und wei&szlig;, dass dieses Teil aus Nohra ist, macht mich das schon sehr stolz.&ldquo;</p><h2>Auch in Corona-Zeiten bildet das Unternehmen weiter aus</h2><p>Als Werkleiter sieht Steffien eher Vorteile und Chancen und weniger Nachteile. &bdquo;Auch das habe ich von unserem Gesch&auml;ftsf&uuml;hrer gelernt.&ldquo; Diese Einstellung sei im Berufsalltag wichtig. Es komme darauf an, den Wunsch des Kunden in den Mittelpunkt zu stellen und nach L&ouml;sungen zu suchen.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/oldtimer-basics-was-man-als-einsteiger-ueber-auto-klassiker-wissen-muss-4374"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/9/csm_aktiv_2020-0904ze_imago_images_bruno_kickner_0093463710h_plus_d_de89ae4ace.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/9/csm_aktiv_2020-0904ze_imago_images_bruno_kickner_0093463710h_plus_d_de89ae4ace.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/9/csm_aktiv_2020-0904ze_imago_images_bruno_kickner_0093463710h_plus_d_61cfa680d7.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/9/csm_aktiv_2020-0904ze_imago_images_bruno_kickner_0093463710h_plus_d_31d90e59df.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/9/csm_aktiv_2020-0904ze_imago_images_bruno_kickner_0093463710h_plus_d_1b4738cceb.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Kantiger Kult: VW T3 am Strand. Der Klassiker aus Wolfsburg gilt unter PS-Puristen als letzter echter Bulli." alt="Kantiger Kult: VW T3 am Strand. Der Klassiker aus Wolfsburg gilt unter PS-Puristen als letzter echter Bulli." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/9/csm_aktiv_2020-0904ze_imago_images_bruno_kickner_0093463710h_plus_d_2224f25226.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Kantiger Kult: VW T3 am Strand. Der Klassiker aus Wolfsburg gilt unter PS-Puristen als letzter echter Bulli." alt="Kantiger Kult: VW T3 am Strand. Der Klassiker aus Wolfsburg gilt unter PS-Puristen als letzter echter Bulli." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/9/csm_aktiv_2020-0904ze_imago_images_bruno_kickner_0093463710h_plus_d_2224f25226.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Geliebtes altes Blech
  </span><h3><a href="/ratgeber/oldtimer-basics-was-man-als-einsteiger-ueber-auto-klassiker-wissen-muss-4374">Oldtimer-Basics: Was man als Einsteiger &uuml;ber Auto-Klassiker wissen muss
    </a></h3><a class="more" href="/ratgeber/oldtimer-basics-was-man-als-einsteiger-ueber-auto-klassiker-wissen-muss-4374">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/online-kartendienste-alternativen-zu-google-maps-4460"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_adobestock_294529139_editorial_use_only_43632b10cf.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_adobestock_294529139_editorial_use_only_43632b10cf.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_adobestock_294529139_editorial_use_only_84de00fb95.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_adobestock_294529139_editorial_use_only_9e388fd396.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_adobestock_294529139_editorial_use_only_dc3942966f.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Wissen, wo es langgeht: Auch mit den Alternativen zu Google Maps wie hier der App Waze l&auml;sst sich schnell und sicher das Ziel finden. " alt="Wissen, wo es langgeht: Auch mit den Alternativen zu Google Maps wie hier der App Waze l&auml;sst sich schnell und sicher das Ziel finden. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_adobestock_294529139_editorial_use_only_43632b10cf.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Wissen, wo es langgeht: Auch mit den Alternativen zu Google Maps wie hier der App Waze l&auml;sst sich schnell und sicher das Ziel finden. " alt="Wissen, wo es langgeht: Auch mit den Alternativen zu Google Maps wie hier der App Waze l&auml;sst sich schnell und sicher das Ziel finden. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_adobestock_294529139_editorial_use_only_43632b10cf.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Strava, Calimoto, Waze und Co.
  </span><h3><a href="/ratgeber/online-kartendienste-alternativen-zu-google-maps-4460">Online-Kartendienste: Alternativen zu Google Maps
    </a></h3><a class="more" href="/ratgeber/online-kartendienste-alternativen-zu-google-maps-4460">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c71655" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Davon profitiert der Betrieb. 2008 startete die Norsystec GmbH mit weniger als zehn Mitarbeitern. Heute ist das Unternehmen auf 135 Besch&auml;ftigte gewachsen. Eigene <a href="/themen/ausbildung" title="Mehr zum Thema Ausbildung" class="dpnglossary link">Ausbildung</a> wird gro&szlig; geschrieben. Zehn Auszubildende sind es aktuell. &bdquo;Nicht jeder wird bei uns Werkleiter, aber alle bekommen eine gute Chance, sich zu entfalten.&ldquo;</p><p>Sch&uuml;ler zu erreichen, sei schwieriger geworden, weil Berufsorientierungsprojekte zuletzt nicht m&ouml;glich waren. Doch wegen <a href="/themen/corona" title="Mehr zum Thema Corona" class="dpnglossary link">Corona</a> ein Ausbildungsjahr aussetzen? Das wurde bei KKT nie ernsthaft diskutiert. Steffien: &bdquo;Wir m&uuml;ssen immer wieder und weiter ausbilden, um uns die <a href="/themen/fachkraefte" title="Mehr zum Thema Fachkr&auml;fte" class="dpnglossary link">Fachkr&auml;fte</a> von morgen zu sichern. Wenn wir das nicht tun, haben wir irgendwann ein Problem.&ldquo;</p><h2>Die Rohstoffbeschaffung macht aktuell Sorgen</h2><p>Offene Kommunikation ist Steffien sehr wichtig, Transparenz, Glaubw&uuml;rdigkeit und Vertrauen. &bdquo;Vor allem in der schweren Corona-Zeit war das notwendig, damit es keine Zukunfts&auml;ngste in der Belegschaft gibt. Ich habe immer direkt &uuml;ber neue Entwicklungen und den aktuellen Stand informiert.&ldquo; Sorgen wegen der Corona-Krise m&uuml;ssen sich die Besch&auml;ftigten nicht machen.</p><p>Steffien pendelt &uuml;brigens jeden Tag 50 Kilometer von Osterode in Niedersachsen nach Nohra in Th&uuml;ringen. &bdquo;W&auml;hrend der Heimfahrt schalte ich ab, auf dem Hinweg mache ich mir Gedanken, was an dem Tag ansteht.&ldquo;</p><p>Da wird ihm aktuell die Rohstoffbeschaffung durch den Kopf gehen. Planungssicherheit bei den Orders gebe es derzeit nicht, das sei &auml;rgerlich, sagt Steffien. Aber die Auslastung des Betriebs sei gut. In Nohra wird f&uuml;nf Tage die Woche im Dreischichtbetrieb gearbeitet. Der anstehende Wandel in der <a href="/themen/auto-industrie" title="Mehr zum Thema Auto-Industrie" class="dpnglossary link">Auto-Industrie</a> hin zum <a href="/themen/elektroauto" title="Mehr zum Thema Elektroauto" class="dpnglossary link">Elektroauto</a> macht Steffien keine Sorgen. Da ist der Werkleiter voller Optimismus. &bdquo;Wir haben Konzepte &ndash; auch f&uuml;r E-Autos.&ldquo;</p></div></div></div></div></div></div><div class="content-box background--yellow frame-default"><div class="head-position text-left"><h2 class="">
          Die KKT Gruppe
        </h2></div><div class="content-area"><ul><li><strong>Firmengruppe:</strong>&nbsp;Zur KKT Gruppe mit Sitz in Osterode geh&ouml;ren Werke in Nohra (Th&uuml;ringen) sowie Pressig (Bayern). Sie besch&auml;ftigt &uuml;ber 400 Mitarbeiter.</li><li><strong>Norsystec:&nbsp;</strong>Die Nohra-System-Technik GmbH startete im Jahr 2008. Heute produzieren in Th&uuml;ringen 135 Besch&auml;ftigte Kunststoffteile f&uuml;r die Auto-Industrie.</li><li><strong>Entwicklung:&nbsp;</strong>Das Werk in Nohra hat eine eigene Entwicklungsabteilung. Ihre Mitarbeiter konstruieren mit CAD-Programmen Kunststoffteile sowie komplexe Baugruppen und ber&uuml;cksichtigen dabei die Designw&uuml;nsche der Kunden.</li></ul></div></div><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c71657" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Autozulieferer</h2><p>Ein wichtiger Teil unserer Industrie</p><ul><li><strong>691</strong> Betriebe fertigen Teile und Zubeh&ouml;r f&uuml;r Kraftwagen.</li><li><strong>70,7</strong> Milliarden Euro Umsatz machten die Unternehmen im Jahr 2020.</li><li><strong>300.900</strong> Mitarbeiter sind in den Betrieben besch&auml;ftigt.</li></ul></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwarum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Warum%20dieser%20Mann%20beim%20Autozulieferer%20Norsystec%20Karriere%20macht%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwarum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Warum%20dieser%20Mann%20beim%20Autozulieferer%20Norsystec%20Karriere%20macht&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwarum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/das-sind-die-besten-tankzeiten-3254"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/7/csm_aktiv_2019-0104ze_tanken_adobestock_223772867_d_b44f1061ae.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/7/csm_aktiv_2019-0104ze_tanken_adobestock_223772867_d_b44f1061ae.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/7/csm_aktiv_2019-0104ze_tanken_adobestock_223772867_d_5001add1ec.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/7/csm_aktiv_2019-0104ze_tanken_adobestock_223772867_d_0c21861fc1.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/7/csm_aktiv_2019-0104ze_tanken_adobestock_223772867_d_b3715e23a3.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Tanken" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/7/csm_aktiv_2019-0104ze_tanken_adobestock_223772867_d_b44f1061ae.jpg" alt=""></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Tanken" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/7/csm_aktiv_2019-0104ze_tanken_adobestock_223772867_d_b44f1061ae.jpg" alt=""></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Sprit sparen
                        </span><h3><a href="/ratgeber/das-sind-die-besten-tankzeiten-3254">G&uuml;nstiger Tanken: Die besten Uhrzeiten und weitere Tipps
                          </a></h3><p>Tanken macht keine Freude, denn die Preise schwanken oft extrem. Doch wann ist der g&uuml;nstigste Zeitpunkt, um zu tanken, und mit welchen Tricks k&ouml;nnen Autofahrer ihre Spritrechnung weiter dr&uuml;cken? Zwei Experten geben Auskunft.</p><a class="more" href="/ratgeber/das-sind-die-besten-tankzeiten-3254">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/silikonteile-hersteller-kkt-ausbildungsstart-unter-corona-bedingungen-4432"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/d/csm_aktiv_2020-1003ka_kkt-8_azubis_und_ein_praktikant_prell_d_0d6a579380.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/f/d/csm_aktiv_2020-1003ka_kkt-8_azubis_und_ein_praktikant_prell_d_0d6a579380.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/d/csm_aktiv_2020-1003ka_kkt-8_azubis_und_ein_praktikant_prell_d_049bcdad79.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/d/csm_aktiv_2020-1003ka_kkt-8_azubis_und_ein_praktikant_prell_d_9c8e7639c9.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/d/csm_aktiv_2020-1003ka_kkt-8_azubis_und_ein_praktikant_prell_d_65aacf5ac5.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Auf Abstand: Acht Auszubildende und ein Praktikant an ihrem ersten Tag. Mit
dabei: KKT-Ausbildungsbeauftragte Catrin Kr&uuml;ckeberg (links) in Osterode." alt="Auf Abstand: Acht Auszubildende und ein Praktikant an ihrem ersten Tag. Mit
dabei: KKT-Ausbildungsbeauftragte Catrin Kr&uuml;ckeberg (links) in Osterode." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/f/d/csm_aktiv_2020-1003ka_kkt-8_azubis_und_ein_praktikant_prell_d_0d6a579380.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Auf Abstand: Acht Auszubildende und ein Praktikant an ihrem ersten Tag. Mit
dabei: KKT-Ausbildungsbeauftragte Catrin Kr&uuml;ckeberg (links) in Osterode." alt="Auf Abstand: Acht Auszubildende und ein Praktikant an ihrem ersten Tag. Mit
dabei: KKT-Ausbildungsbeauftragte Catrin Kr&uuml;ckeberg (links) in Osterode." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/f/d/csm_aktiv_2020-1003ka_kkt-8_azubis_und_ein_praktikant_prell_d_0d6a579380.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Start in besonderen Zeiten
                        </span><h3><a href="/news/silikonteile-hersteller-kkt-ausbildungsstart-unter-corona-bedingungen-4432">Silikonteile-Hersteller KKT: Ausbildungsstart unter Corona-Bedingungen
                          </a></h3><p>Es gab sogar eine Rallye &uuml;bers Werkgel&auml;nde: Bei KKT in Osterode, Hersteller von Silikon- und Gummiteilen, fand der Start ins Ausbildungsjahr unter Corona-Bedingungen statt. Spa&szlig; hat es trotzdem gemacht.</p><a class="more" href="/news/silikonteile-hersteller-kkt-ausbildungsstart-unter-corona-bedingungen-4432">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg" class="category">Einstieg &amp; Aufstieg</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/die-besten-navi-apps-gegen-den-stau-frust-2337"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_adobestock_57760421_d_c5dbbe8851.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_adobestock_57760421_d_c5dbbe8851.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_adobestock_57760421_d_a2e4b6dd6a.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_adobestock_57760421_d_d65131c9f6.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_adobestock_57760421_d_37c76cb786.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Pech gehabt! Wer sich erst unterwegs f&uuml;r die Route interessiert, kann b&ouml;se &Uuml;berraschungen erleben. Deshalb lieber vorab die Route online checken. Fotos: Adobe Stock" alt="Pech gehabt! Wer sich erst unterwegs f&uuml;r die Route interessiert, kann b&ouml;se &Uuml;berraschungen erleben. Deshalb lieber vorab die Route online checken. Fotos: Adobe Stock" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_adobestock_57760421_d_c5dbbe8851.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Pech gehabt! Wer sich erst unterwegs f&uuml;r die Route interessiert, kann b&ouml;se &Uuml;berraschungen erleben. Deshalb lieber vorab die Route online checken. Fotos: Adobe Stock" alt="Pech gehabt! Wer sich erst unterwegs f&uuml;r die Route interessiert, kann b&ouml;se &Uuml;berraschungen erleben. Deshalb lieber vorab die Route online checken. Fotos: Adobe Stock" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_adobestock_57760421_d_c5dbbe8851.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Von Google Maps bis Waze
                        </span><h3><a href="/ratgeber/die-besten-navi-apps-gegen-den-stau-frust-2337">Die besten Navi-Apps gegen den Stau-Frust
                          </a></h3><p>Staus nerven: Allein im letzten Jahr standen die Autofahrer in Deutschland 457.000&thinsp;Stunden Sto&szlig;stange an Sto&szlig;stange. Zum Gl&uuml;ck gibt es Apps f&uuml;rs Smartphone, die uns clever um Staus herumnavigieren.</p><a class="more" href="/ratgeber/die-besten-navi-apps-gegen-den-stau-frust-2337">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Respektvoller Umgang im Betrieb
                        </span><a class="further-links-title" href="/news/ausbildung-kommunikation-auf-augenhoehe-16009">
                          Ausbildung: Kommunikation auf Augenh&ouml;he
                        </a><a class="more" href="/news/ausbildung-kommunikation-auf-augenhoehe-16009">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Miteinander reden: Vom richtigen Umgangston
                        </span><a class="further-links-title" href="/news/warum-azubis-bei-michelin-mehr-ueber-sprache-als-ueber-schaltkreise-lernen-16004">
                          Warum Azubis bei Michelin mehr &uuml;ber Sprache als &uuml;ber Schaltkreise lernen
                        </a><a class="more" href="/news/warum-azubis-bei-michelin-mehr-ueber-sprache-als-ueber-schaltkreise-lernen-16004">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Der richtige Schliff
                        </span><a class="further-links-title" href="/news/saint-gobain-abrasives-stellt-schleifscheiben-her-auch-fuer-injektionsspritzen-15998">
                          Saint-Gobain Abrasives stellt Schleifscheiben her &ndash; auch f&uuml;r Injektionsspritzen
                        </a><a class="more" href="/news/saint-gobain-abrasives-stellt-schleifscheiben-her-auch-fuer-injektionsspritzen-15998">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Mit Maskenpflicht und Abstand
                        </span><a class="further-links-title" href="/news/so-starteten-zwei-junge-auszubildende-bei-wuelfing-in-ein-ungewoehnliches-ausbildungsjahr-15984">
                          So starteten zwei junge Auszubildende bei W&uuml;lfing in ein ungew&ouml;hnliches Ausbildungsjahr
                        </a><a class="more" href="/news/so-starteten-zwei-junge-auszubildende-bei-wuelfing-in-ein-ungewoehnliches-ausbildungsjahr-15984">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          F&uuml;r Fachkr&auml;fte von morgen
                        </span><a class="further-links-title" href="/news/ideenexpo-das-berufs-und-mitmach-event-fuer-junge-leute-findet-virtuell-statt-15977">
                          IdeenExpo: Das Berufs- und Mitmach-Event f&uuml;r junge Leute findet virtuell statt
                        </a><a class="more" href="/news/ideenexpo-das-berufs-und-mitmach-event-fuer-junge-leute-findet-virtuell-statt-15977">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/warum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51"><div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline"><li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul></div>

        

  
    <ul class="footer-navigation list-unstyled mb-0"><li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul></div>
    </div>
  </footer><div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>

<div class="notification-permission-settings" style="display: none">
    <div class="permission-wrapper">
      <strong>Push-Nachrichten von aktiv-online.de</strong>
      <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
        <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
        <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
        <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
      </p>

      
        <div class="checkbox">
          <label class="form-check-label" for="category-10">
            <input class="form-check-input category" type="checkbox" value="10" id="category-10"
                   checked>
            Geld &amp; Versicherungen
            <div class="checky"></div>
          </label>
        </div>
      
        <div class="checkbox">
          <label class="form-check-label" for="category-22">
            <input class="form-check-input category" type="checkbox" value="22" id="category-22"
                   checked>
            Steuern &amp; Rente
            <div class="checky"></div>
          </label>
        </div>
      
        <div class="checkbox">
          <label class="form-check-label" for="category-28">
            <input class="form-check-input category" type="checkbox" value="28" id="category-28"
                   checked>
            Wohnen
            <div class="checky"></div>
          </label>
        </div>
      
        <div class="checkbox">
          <label class="form-check-label" for="category-20">
            <input class="form-check-input category" type="checkbox" value="20" id="category-20"
                   checked>
            Fit für den Job
            <div class="checky"></div>
          </label>
        </div>
      
        <div class="checkbox">
          <label class="form-check-label" for="category-13">
            <input class="form-check-input category" type="checkbox" value="13" id="category-13"
                   checked>
            Freizeit
            <div class="checky"></div>
          </label>
        </div>
      
        <div class="checkbox">
          <label class="form-check-label" for="category-3">
            <input class="form-check-input category" type="checkbox" value="3" id="category-3"
                   checked>
            Nachrichten &amp; Reportagen
            <div class="checky"></div>
          </label>
        </div>
      

      <div class="permission-footer">
        <hr>
        <a href="/datenschutz"><small>Datenschutz</small></a>
      </div>
    </div>
  </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-4c53bb9d76388315568a23a367b52886-da59d854e0e8faf97c045df7cbab3d6c.js.gzip?1627308850" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-342a9b6c27b74e0ae90663adeef0217f-463b323787cf04b81291bd29c592bd8f.js.gzip?1627308850" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/industrie-hautnah\/einstieg-aufstieg","name":"Einstieg & Aufstieg"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/warum-dieser-mann-beim-autozulieferer-norsystec-karriere-macht-16022","name":"Warum dieser Mann beim Autozulieferer Norsystec Karriere macht"}}]}</script>
</body></html>
