<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon">
<title>Programmieren lernen: Informatik soll in weiteren Bundesländern Pflichtfach werden</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="In der Schule wird Informatik oft nur von Jungen gewählt. Deshalb ist es in einigen Bundesländern bereits Pfichtfach für alle. Nun ziehen auch Schleswig-Holstein und Hamburg nach – allerdings fehlen die Lehrkräfte." />
<meta name="author" content="Lothar Steckel" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Programmieren lernen: Informatik soll in weiteren Bundesländern Pflichtfach werden" />
<meta property="og:description" content="In der Schule wird Informatik oft nur von Jungen gewählt. Deshalb ist es in einigen Bundesländern bereits Pfichtfach für alle. Nun ziehen auch Schleswig-Holstein und Hamburg nach – allerdings fehlen die Lehrkräfte." />
<meta property="og:image" content="https://www.aktiv-online.de/fileadmin/artikel/2022/programmieren_lernen__informatik_soll_in_weiteren_bundeslaendern_pflichtfach_werden/gorodenkoff__-_stockadobecom_368278340jpeg_d.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/programmieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Programmieren lernen: Informatik soll in weiteren Bundesländern Pflichtfach werden" />
<meta name="twitter:description" content="In der Schule wird Informatik oft nur von Jungen gewählt. Deshalb ist es in einigen Bundesländern bereits Pfichtfach für alle. Nun ziehen auch Schleswig-Holstein und Hamburg nach – allerdings fehlen die Lehrkräfte." />
<meta name="twitter:image" content="https://www.aktiv-online.de/fileadmin/artikel/2022/programmieren_lernen__informatik_soll_in_weiteren_bundeslaendern_pflichtfach_werden/gorodenkoff__-_stockadobecom_368278340jpeg_d.jpg" />
<meta name="twitter:image:alt" content="Mehr Unterricht am Bildschirm: Auch Hamburg will Informatik zum Pflichtfach in der Mittelstufe machen." />


<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-b63101cdc119bb040ea99dbd3e83ace0-416f1f9e803fc9da4a46e07816238dca.css.gzip?1666865759" media="all">
<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-9f84f6e15849db707b5567b8fa04a876-87c96696d37e1dc6d20d3ce9343b5fb9.css.gzip?1666865751" media="print">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"News","articleCategory2":"Politik"},{"branchenCategory":"AKTIV im Norden"}]</script>
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="YMQdVreEW" ></script>
<link rel="canonical" href="https://www.aktiv-online.de/news/programmieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"/>

<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2022-11-02T00:00:00+01:00","datePublished":"2022-11-02T00:00:00+01:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Lothar Steckel"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/programmieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/programmieren_lernen__informatik_soll_in_weiteren_bundeslaendern_pflichtfach_werden\/gorodenkoff__-_stockadobecom_368278340jpeg_d.jpg"],"headline":"Programmieren lernen: Informatik soll in weiteren Bundesl\u00e4ndern Pflichtfach werden","articleBody":"Sie ist eine wichtige Grundlage f\u00fcr Zukunftstechnologien: die Informatik. Doch in unseren Schulen ist es bis auf wenige Ausnahmen schlecht um sie bestellt. Laut aktuellem \u201eInformatik-Monitor\u201c der Gesellschaft f\u00fcr Informatik gibt es nur in f\u00fcnf Bundesl\u00e4ndern ein verpflichtendes Angebot f\u00fcr alle Sch\u00fcler ab der Mittelstufe. Im Norden bietet aktuell nur Mecklenburg-Vorpommern Pflichtunterricht f\u00fcr alle Sch\u00fcler ab der Jahrgangsstufe f\u00fcnf an.\r\nDoch langsam bewegt sich da etwas! Schleswig-Holstein hat ab diesem Schuljahr begonnen, Informatik als Pflichtfach in der Mittelstufe einzuf\u00fchren. Niedersachsen will 2023\/24 folgen, und auch Hamburg strebt ab dem Schuljahr 2024\/25 an, das Fach zum Pflichtfach zu machen. Nur Bremen hinkt noch hinterher: Dort existiert \u201ekeinerlei durch ein verbindliches Curriculum unterlegtes Angebot f\u00fcr informatische Bildung in der Sekundarstufe I\u201c, so der \u201eInformatik-Monitor\u201c.\r\nF\u00fcnf Bundesl\u00e4nder bieten aktuell verbindlichen Informatikunterricht f\u00fcr alle Sch\u00fcler an.\r\nVoraussichtlich zwei Unterrichtsstunden pro Woche sollen Hamburgs Sch\u00fcler k\u00fcnftig ab der Klasse acht erhalten. So plant es jedenfalls Schulsenator Ties Rabe. Gegen\u00fcber dem \u201eHamburger Abendblatt\u201c sagte er, dass Informatik bereits jetzt beinahe den Stellenwert wie die elementaren Kulturtechniken Lesen, Schreiben und Rechnen habe. Alle Sch\u00fclerinnen und Sch\u00fcler ben\u00f6tigten diese Kompetenzen, um sich in der Welt von morgen behaupten zu k\u00f6nnen. Dar\u00fcber hinaus sei Informatik auch f\u00fcr die Wirtschaft eine der Schl\u00fcsseltechnologien der Zukunft.\r\nBis dato wird Informatik im Stadtstaat an der Elbe nur als Wahlpflichtfach angeboten, in rund 60 Prozent der Stadtteilschulen und etwa 70 Prozent der Gymnasien. Aber das Fach wird fast nur von Jungen gew\u00e4hlt. \u201eWir wollen durch das Pflichtfach insbesondere auch die Sch\u00fclerinnen f\u00f6rdern\u201c, so Rabe.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1" data-usercentrics="Google Tag Manager" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->




  <!-- Matomo -->
  <script data-ignore="1" data-usercentrics="Matomo (self hosted)" type="text/plain">
    var _paq = window._paq = window._paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//webtracking.aktiv-online.de/";
      _paq.push(['setTrackerUrl', u+'matomo.php']);
      _paq.push(['setSiteId', "3"]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->



  <!-- Outbrain Pixel -->
  <script data-obct type="text/plain" data-usercentrics="Outbrain">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->
        </head>
<body data-usercentrics-id="YMQdVreEW">




  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft.">
      <span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories">
      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/news">News</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">

        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit">
              Meine Arbeit
              
                <span class="dropdown--icon" data-menutracking="Meine Arbeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/bundesland">
              Bundesland
              
                <span class="dropdown--icon" data-menutracking="Bundesland"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/bundesland/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bayern">
              Bayern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/berlin">
              Berlin
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/brandenburg">
              Brandenburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bremen">
              Bremen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hamburg">
              Hamburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hessen">
              Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/mecklenburg-vorpommern">
              Mecklenburg-Vorpommern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/rheinland-pfalz">
              Rheinland-Pfalz
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/saarland">
              Saarland
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen">
              Sachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen-anhalt">
              Sachsen-Anhalt
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/schleswig-holstein">
              Schleswig-Holstein
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/thueringen">
              Th&uuml;ringen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/beroobi-der-kanal-fuer-azubis">
              beroobi &ndash; TikTok f&uuml;r Azubis
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen">
              Branchen
              
                <span class="dropdown--icon" data-menutracking="Branchen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
              M+E Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/hessen">
              M+E Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
              M+E M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
              M+E Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/norden">
              M+E Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
              M+E Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
              Chemie Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/news">
              News
              
                <span class="dropdown--icon" data-menutracking="News"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Themen</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                  Wir haben das gr&ouml;&szlig;te Risiko
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                  mehr
                </a>
                <a href="/news/wirtschaft" class="category">Wirtschaft</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                  Wissen, was dahintersteckt
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                  Die Kunden auf keinen Fall h&auml;ngen lassen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                  mehr
                </a>
                <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control">
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



<div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/news">News</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/news/politik">Politik</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Programmieren lernen: Informatik soll in weiteren Bundesl&auml;ndern Pflichtfach werden</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Politik</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
        <!--TYPO3SEARCH_begin-->
        
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Verbindlich f&uuml;r alle Sch&uuml;ler</p><h1>Programmieren lernen: Informatik soll in weiteren Bundesl&auml;ndern Pflichtfach werden</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2022-11-02T00:00:00+01:00">02.11.2022</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#lothar-steckel">Lothar Steckel</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>In der Schule wird Informatik oft nur von Jungen gew&auml;hlt. Deshalb ist es in einigen Bundesl&auml;ndern bereits Pfichtfach f&uuml;r alle. Nun ziehen auch Schleswig-Holstein und Hamburg nach &ndash; allerdings fehlen die Lehrkr&auml;fte.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/2/d/csm_gorodenkoff__-_stockadobecom_368278340jpeg_d_2872f4594d.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/d/csm_gorodenkoff__-_stockadobecom_368278340jpeg_d_40bf58d336.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/d/csm_gorodenkoff__-_stockadobecom_368278340jpeg_d_689052aab1.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/d/csm_gorodenkoff__-_stockadobecom_368278340jpeg_d_732e1ae85a.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/d/csm_gorodenkoff__-_stockadobecom_368278340jpeg_d_fb6f5a27b5.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/d/csm_gorodenkoff__-_stockadobecom_368278340jpeg_d_2b922fab61.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/2/d/csm_gorodenkoff__-_stockadobecom_368278340jpeg_d_2b922fab61.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Mehr Unterricht am Bildschirm: Auch Hamburg will Informatik zum Pflichtfach in der Mittelstufe machen." data-copyright="Bild: Gorodenkoff &ndash; stock.adobe.com"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption">
            
            
              Mehr Unterricht am Bildschirm: Auch Hamburg will Informatik zum Pflichtfach in der Mittelstufe machen.
            
            
								<span class="copyright">Bild: Gorodenkoff &ndash; stock.adobe.com</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="whatsapp://send?text=Programmieren%20lernen%3A%20Informatik%20soll%20in%20weiteren%20Bundesl%C3%A4ndern%20Pflichtfach%20werden%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://twitter.com/intent/tweet?text=Programmieren%20lernen%3A%20Informatik%20soll%20in%20weiteren%20Bundesl%C3%A4ndern%20Pflichtfach%20werden&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>Sie ist eine wichtige Grundlage f&uuml;r Zukunftstechnologien: die Informatik. Doch in unseren Schulen ist es bis auf wenige Ausnahmen schlecht um sie bestellt. Laut aktuellem &bdquo;Informatik-Monitor&ldquo; der Gesellschaft f&uuml;r Informatik gibt es nur in f&uuml;nf Bundesl&auml;ndern ein verpflichtendes Angebot f&uuml;r alle Sch&uuml;ler ab der Mittelstufe. Im Norden bietet aktuell nur Mecklenburg-Vorpommern Pflichtunterricht f&uuml;r alle Sch&uuml;ler ab der Jahrgangsstufe f&uuml;nf an.</p><p>Doch langsam bewegt sich da etwas! Schleswig-Holstein hat ab diesem Schuljahr begonnen, Informatik als Pflichtfach in der Mittelstufe einzuf&uuml;hren. Niedersachsen will 2023/24 folgen, und auch Hamburg strebt ab dem Schuljahr 2024/25 an, das Fach zum Pflichtfach zu machen. Nur Bremen hinkt noch hinterher: Dort existiert &bdquo;keinerlei durch ein verbindliches Curriculum unterlegtes Angebot f&uuml;r informatische Bildung in der Sekundarstufe I&ldquo;, so der &bdquo;Informatik-Monitor&ldquo;.</p><blockquote class="float-left"><p>F&uuml;nf Bundesl&auml;nder bieten aktuell verbindlichen Informatikunterricht f&uuml;r alle Sch&uuml;ler an.</p></blockquote><p>Voraussichtlich zwei Unterrichtsstunden pro Woche sollen Hamburgs Sch&uuml;ler k&uuml;nftig ab der Klasse acht erhalten. So plant es jedenfalls Schulsenator Ties Rabe. Gegen&uuml;ber dem &bdquo;Hamburger Abendblatt&ldquo; sagte er, dass Informatik bereits jetzt beinahe den Stellenwert wie die elementaren Kulturtechniken Lesen, Schreiben und Rechnen habe. Alle Sch&uuml;lerinnen und Sch&uuml;ler ben&ouml;tigten diese Kompetenzen, um sich in der Welt von morgen behaupten zu k&ouml;nnen. Dar&uuml;ber hinaus sei Informatik auch f&uuml;r die Wirtschaft eine der Schl&uuml;sseltechnologien der Zukunft.</p><p>Bis dato wird Informatik im Stadtstaat an der Elbe nur als Wahlpflichtfach angeboten, in rund 60 Prozent der Stadtteilschulen und etwa 70 Prozent der Gymnasien. Aber das Fach wird fast nur von Jungen gew&auml;hlt. &bdquo;Wir wollen durch das Pflichtfach insbesondere auch die Sch&uuml;lerinnen f&ouml;rdern&ldquo;, so Rabe.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/bildungsforscher-klemm-so-dramatisch-wie-jetzt-war-der-lehrermangel-selten-17146"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/2/csm_picture_alliance___dpa__60188587_d_0289472ec0.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/7/2/csm_picture_alliance___dpa__60188587_d_0289472ec0.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/2/csm_picture_alliance___dpa__60188587_d_d6531cb834.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/2/csm_picture_alliance___dpa__60188587_d_38cbe4da94.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/2/csm_picture_alliance___dpa__60188587_d_c1733bf50d.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Bildungsforscher: Klaus Klemm hat das deutsche Schulsystem in vielen Studien untersucht. " alt="Bildungsforscher: Klaus Klemm hat das deutsche Schulsystem in vielen Studien untersucht. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/7/2/csm_picture_alliance___dpa__60188587_d_0289472ec0.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Bildungsforscher: Klaus Klemm hat das deutsche Schulsystem in vielen Studien untersucht. " alt="Bildungsforscher: Klaus Klemm hat das deutsche Schulsystem in vielen Studien untersucht. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/7/2/csm_picture_alliance___dpa__60188587_d_0289472ec0.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Mehr Flexibilit&auml;t, Kitas f&uuml;r Lehrerkinder und eine bessere Ausbildung
  </span><h3><a href="/ratgeber/bildungsforscher-klemm-so-dramatisch-wie-jetzt-war-der-lehrermangel-selten-17146">
      Bildungsforscher Klemm: &bdquo;So dramatisch wie jetzt war der Lehrermangel selten&ldquo;
    </a></h3><a class="more" href="/ratgeber/bildungsforscher-klemm-so-dramatisch-wie-jetzt-war-der-lehrermangel-selten-17146">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/allensbach-generation-z-begeistert-von-technik-berufen-17068"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_09ni_seite_3_dr_schmidt_1_d_7c58a4cbba.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_09ni_seite_3_dr_schmidt_1_d_7c58a4cbba.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_09ni_seite_3_dr_schmidt_1_d_26e2f48e16.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_09ni_seite_3_dr_schmidt_1_d_e47f1d6812.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_09ni_seite_3_dr_schmidt_1_d_46b5aca9be.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Dr. Volker Schmidt, Hauptgesch&auml;ftsf&uuml;hrer NiedersachenMetall und ADK: &bdquo;Nachwuchssuche ist selbst f&uuml;r renommierte Unternehmen eine immer gr&ouml;&szlig;ere Herausforderung.&rdquo;" alt="Dr. Volker Schmidt, Hauptgesch&auml;ftsf&uuml;hrer NiedersachenMetall und ADK: &bdquo;Nachwuchssuche ist selbst f&uuml;r renommierte Unternehmen eine immer gr&ouml;&szlig;ere Herausforderung.&rdquo;" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_09ni_seite_3_dr_schmidt_1_d_7c58a4cbba.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Dr. Volker Schmidt, Hauptgesch&auml;ftsf&uuml;hrer NiedersachenMetall und ADK: &bdquo;Nachwuchssuche ist selbst f&uuml;r renommierte Unternehmen eine immer gr&ouml;&szlig;ere Herausforderung.&rdquo;" alt="Dr. Volker Schmidt, Hauptgesch&auml;ftsf&uuml;hrer NiedersachenMetall und ADK: &bdquo;Nachwuchssuche ist selbst f&uuml;r renommierte Unternehmen eine immer gr&ouml;&szlig;ere Herausforderung.&rdquo;" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_09ni_seite_3_dr_schmidt_1_d_7c58a4cbba.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Umfrage unter 15- bis 25-J&auml;hrigen
  </span><h3><a href="/news/allensbach-generation-z-begeistert-von-technik-berufen-17068">
      Allensbach: Generation Z begeistert von Technik-Berufen
    </a></h3><a class="more" href="/news/allensbach-generation-z-begeistert-von-technik-berufen-17068">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c75825" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>&bdquo;Ein Pflichtfach Informatik in Hamburg ist zwingend notwendig&ldquo;, fordert auch der IT-Executive Club (kurz ITEC), ein Zusammenschluss von IT-F&uuml;hrungskr&auml;ften und -Experten aus rund 120 Hamburger Unternehmen. Er begr&uuml;&szlig;t die Ank&uuml;ndigung der Politik, das Fach bald zum Pflichtfach zu machen.</p><h2>Informatik: Lehrkr&auml;fte m&uuml;ssen fortgebildet werden</h2><p>Allerdings bedarf es zun&auml;chst eines Konzepts, denn um Informatik unterrichten zu k&ouml;nnen, braucht es ausgebildete Lehrkr&auml;fte. Die Hamburger B&uuml;rgerschaft hatte den Senat um die Entwicklung eines solchen Konzepts ersucht und zugleich gefordert, ein Fortbildungsangebot f&uuml;r Lehrkr&auml;fte zu schaffen. Allein mit Informatikern k&ouml;nne der Bedarf an Lehrerinnen und Lehrern nicht gedeckt werden.</p><p>In Schleswig-Holstein ist man unterdessen schon weiter. An rund 80 Schulen l&auml;uft die sogenannte &bdquo;Pilotphase Pflichtfach Informatik&ldquo;. Das IPN Leibniz-Institut f&uuml;r die P&auml;dagogik der Naturwissenschaften und Mathematik in Kiel begleitet diese Phase.</p><p>Ziel ist es, die Schulen mit- und untereinander zu vernetzen und dar&uuml;ber hinaus frei verf&uuml;gbare Unterrichtsmaterialien zu entwerfen. Gef&ouml;rdert wird das IPN dabei von der Nordmetall-Stiftung.</p><p>Peter Golinski, Gesch&auml;ftsf&uuml;hrer des Bereichs Bildung, <a href="/themen/arbeitsmarkt" title="Mehr zum Thema Arbeitsmarkt" class="dpnglossary link">Arbeitsmarkt</a> und <a href="/themen/fachkraefte" title="Mehr zum Thema Fachkr&auml;fte" class="dpnglossary link">Fachkr&auml;fte</a> von Nordmetall, begr&uuml;&szlig;t den Bedeutungszuwachs des schulischen Themenfelds Informatik. Diese Entwicklung helfe, Jugendliche mit entscheidenden Kompetenzen f&uuml;r die Berufs- und Arbeitswelt auszustatten. Allerdings m&uuml;sse man bei den zu vermittelnden Inhalten einen beweglichen Gestaltungsrahmen schaffen, um der thematischen Breite und der Schnelllebigkeit des Fachs gerecht zu werden.</p><p>Dar&uuml;ber hinaus sei es wichtig, so Golinski weiter, den Lehrkr&auml;ften kontinuierliche und praxisnahe Weiterbildungsperspektiven anzubieten. Was er betont: &bdquo;Seitens der <a href="/meine-arbeit/branchen/metall-elektro" title="Mehr zum Thema Metall- und Elektro-Industrie" class="dpnglossary link">Metall- und Elektro-Industrie</a> unterst&uuml;tzen wir den Prozess gern als wirtschaftlicher Dialog- und Netzwerkpartner in Richtung der Schulen und der Bildungspolitik.&ldquo;</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="whatsapp://send?text=Programmieren%20lernen%3A%20Informatik%20soll%20in%20weiteren%20Bundesl%C3%A4ndern%20Pflichtfach%20werden%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://twitter.com/intent/tweet?text=Programmieren%20lernen%3A%20Informatik%20soll%20in%20weiteren%20Bundesl%C3%A4ndern%20Pflichtfach%20werden&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fprogrammieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/pflichtfach-informatik-gegen-die-mint-luecke-17056"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_ef18aef09f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_ef18aef09f.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_0ec2920f27.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_c5088065d5.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_9ea23cd837.jpg 510w"><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_0708638a05.jpg" alt=""></picture><noscript><picture><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_0708638a05.jpg" alt=""></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Metall- und Elektroindustrie
                        </span><h3><a href="/news/pflichtfach-informatik-gegen-die-mint-luecke-17056">
                            Pflichtfach Informatik gegen die MINT-L&uuml;cke
                          </a></h3><p>Die hessische Landespolitik muss bei der Bildung dringend nachsteuern, sonst haben Unternehmen der Metall-, Elektro- und IT-Industrie bald keine Azubis mehr. Eine Ausbildungsplatzgarantie reicht daf&uuml;r nicht.</p><a class="more" href="/news/pflichtfach-informatik-gegen-die-mint-luecke-17056">
                        mehr
                      </a></div><div class="d-flex mt-auto"></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/starke-app-von-smarten-girls-17136"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_ain_2022-10_16-17_bildung_mindberries_nordbord_2_d_7b0a99fdcc.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_ain_2022-10_16-17_bildung_mindberries_nordbord_2_d_7b0a99fdcc.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_ain_2022-10_16-17_bildung_mindberries_nordbord_2_d_af664c7863.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_ain_2022-10_16-17_bildung_mindberries_nordbord_2_d_30d800b635.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_ain_2022-10_16-17_bildung_mindberries_nordbord_2_d_bb047dc9dc.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Einfallsreich: Die Hamburger Sch&uuml;lerinnen Nikki, Amelia und Anna (von links)." alt="Einfallsreich: Die Hamburger Sch&uuml;lerinnen Nikki, Amelia und Anna (von links)." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_ain_2022-10_16-17_bildung_mindberries_nordbord_2_d_7b0a99fdcc.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Einfallsreich: Die Hamburger Sch&uuml;lerinnen Nikki, Amelia und Anna (von links)." alt="Einfallsreich: Die Hamburger Sch&uuml;lerinnen Nikki, Amelia und Anna (von links)." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_ain_2022-10_16-17_bildung_mindberries_nordbord_2_d_7b0a99fdcc.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Smartphone-Anwendung
                        </span><h3><a href="/news/starke-app-von-smarten-girls-17136">
                            Starke App von smarten Girls
                          </a></h3><p>Drei Sch&uuml;lerinnen aus Hamburg erreichen mit ihrer App &bdquo;Mind Releaf&ldquo; das Finale der internationalen Technovation Challenge. Sie entwickelten ihre Idee im Rahmen des Programms &bdquo;Technovation Girls Germany&ldquo;.</p><a class="more" href="/news/starke-app-von-smarten-girls-17136">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/news/wissen-wissenschaft" class="category">Wissen &amp; Wissenschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/future-skills-diese-21-kompetenzen-werden-kuenftig-fuer-den-beruf-benoetigt-17090"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/7/csm_basicdog_-_stockadobecom_506664945_d_052d3bcb2a.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/8/7/csm_basicdog_-_stockadobecom_506664945_d_052d3bcb2a.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/7/csm_basicdog_-_stockadobecom_506664945_d_69d86d4e46.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/7/csm_basicdog_-_stockadobecom_506664945_d_aae63e36fe.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/7/csm_basicdog_-_stockadobecom_506664945_d_2ad473d8f9.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Vernetzt: Die reale und die virtuelle Welt wachsen immer st&auml;rker zusammen. Das erfordert viele neue F&auml;higkeiten von der Belegschaft." alt="Vernetzt: Die reale und die virtuelle Welt wachsen immer st&auml;rker zusammen. Das erfordert viele neue F&auml;higkeiten von der Belegschaft." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/7/csm_basicdog_-_stockadobecom_506664945_d_052d3bcb2a.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Vernetzt: Die reale und die virtuelle Welt wachsen immer st&auml;rker zusammen. Das erfordert viele neue F&auml;higkeiten von der Belegschaft." alt="Vernetzt: Die reale und die virtuelle Welt wachsen immer st&auml;rker zusammen. Das erfordert viele neue F&auml;higkeiten von der Belegschaft." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/7/csm_basicdog_-_stockadobecom_506664945_d_052d3bcb2a.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Was m&uuml;ssen Berufst&auml;tige morgen k&ouml;nnen?
                        </span><h3><a href="/ratgeber/future-skills-diese-21-kompetenzen-werden-kuenftig-fuer-den-beruf-benoetigt-17090">
                            Future Skills: Diese 21 Kompetenzen werden k&uuml;nftig f&uuml;r den Beruf ben&ouml;tigt
                          </a></h3><p>Die Welt wandelt sich &ndash; und mit ihr die Arbeit. Darum ben&ouml;tigen Berufst&auml;tige andere F&auml;higkeiten als in der Vergangenheit, um einen guten Job zu bekommen. Um welche  &bdquo;Future Skills&ldquo; es geht,  zeigt eine Studie des Stifterverbands.</p><a class="more" href="/ratgeber/future-skills-diese-21-kompetenzen-werden-kuenftig-fuer-den-beruf-benoetigt-17090">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Sozialstaat
                        </span><a class="further-links-title" href="/news/wohngeld-von-neuen-regeln-sollen-millionen-menschen-profitieren-17181">
                          Wohngeld: Von neuen Regeln sollen Millionen Menschen profitieren
                        </a><a class="more" href="/news/wohngeld-von-neuen-regeln-sollen-millionen-menschen-profitieren-17181">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Hilfe f&uuml;r B&uuml;rger und Betriebe
                        </span><a class="further-links-title" href="/news/die-gaspreisbremse-kommt-wie-soll-sie-funktionieren-17175">
                          Die Gaspreisbremse kommt: Wie soll sie funktionieren?
                        </a><a class="more" href="/news/die-gaspreisbremse-kommt-wie-soll-sie-funktionieren-17175">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Bildung
                        </span><a class="further-links-title" href="/news/lehrermangel-warum-ueberall-mint-lehrer-fehlen-und-was-schulen-dagegen-tun-17137">
                          Lehrermangel: Warum &uuml;berall MINT-Lehrer fehlen &ndash; und was Schulen dagegen tun
                        </a><a class="more" href="/news/lehrermangel-warum-ueberall-mint-lehrer-fehlen-und-was-schulen-dagegen-tun-17137">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Smartphone-Anwendung
                        </span><a class="further-links-title" href="/news/starke-app-von-smarten-girls-17136">
                          Starke App von smarten Girls
                        </a><a class="more" href="/news/starke-app-von-smarten-girls-17136">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Gr&uuml;nstrom
                        </span><a class="further-links-title" href="/news/flaute-bei-der-windenergie-warum-dauert-das-so-lange-17134">
                          Flaute bei der Windenergie: Warum dauert das so lange?
                        </a><a class="more" href="/news/flaute-bei-der-windenergie-warum-dauert-das-so-lange-17134">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/programmieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="{&quot;@extension&quot;:&quot;Powermail&quot;,&quot;@controller&quot;:&quot;Form&quot;,&quot;@action&quot;:&quot;form&quot;}42cc235d23bb7cbc36466a220539c0622233d700" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="{&quot;field&quot;:{&quot;anrede_01&quot;:1,&quot;vorname&quot;:1,&quot;nachname&quot;:1,&quot;artikel&quot;:1,&quot;artikelurl&quot;:1,&quot;e_mail_adresse&quot;:1,&quot;nachricht&quot;:1,&quot;datenschutz_checkbox&quot;:[1],&quot;zustimmungzurveroeffentlichung&quot;:[1],&quot;__hp&quot;:1},&quot;mail&quot;:{&quot;form&quot;:1}}d596e2551eb899c086959aaa64d8a0c77db3505e" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


        <!--TYPO3SEARCH_end-->
    </div>

    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news-detail.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" rel="noreferrer" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" rel="noreferrer" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.instagram.com/aktiv_online/" rel="noreferrer" target="_blank"><i class="icon-Instagram"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" rel="noreferrer" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" rel="noreferrer" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/newsletter">Newsletter</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>




    
  <div id="c73666" class="frame frame-default frame-type-list frame-list-newsletter-layout-disrupter frame-layout-0">

    
        
<div class="tx-powermail teaser--newsletter modal modal--disrupter modal--newsletter background--yellow" data-identifier="modalNewsletter" data-scroll-depth="70" data-visit-duration="50" data-modal-allowed="">
    <div class="modal__inner" id="newsletterModalBody">
        <div class="modal__text">
            
                <span class="h2">
                    aktiv-Newsletter
                </span>
            

            
                <p class="description">
                    Abonnieren Sie jetzt unseren monatlichen Newsletter – und erhalten Sie spannende News und wertvolle Tipps fürs Berufs- und Privatleben direkt in ihr E-Mail-Postfach.
                </p>
            
        </div>

        <form data-parsley-validate="data-parsley-validate" name="subscription" class="powermail_form powermail_form_1 modal__form" action="/newsletter?tx_cleverreachnewsletter_subscription%5Baction%5D=subscribe&amp;tx_cleverreachnewsletter_subscription%5Bcontroller%5D=Subscription&amp;cHash=eb7c7915557f5d6e9916002e7d8df943" method="post">
<div>
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@extension]" value="CleverreachNewsletter" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@controller]" value="Subscription" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@action]" value="subscribeOnMultipleGroups" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@request]" value="{&quot;@extension&quot;:&quot;CleverreachNewsletter&quot;,&quot;@controller&quot;:&quot;Subscription&quot;,&quot;@action&quot;:&quot;subscribeOnMultipleGroups&quot;}7689c47703eb8d8220bc9ebefd6759df842d1fe0" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__trustedProperties]" value="{&quot;subscription&quot;:{&quot;options&quot;:[1],&quot;emailAddress&quot;:1,&quot;dataProtection&quot;:1}}4a5e99980eb89d86319ac8cd8e1cbd326157fe18" />
</div>

            <div hidden>
                
                    <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][options]" value="" /><input checked="" class="add-on custom-control-input" id="newsletter-type-gesamt" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][options][]" value="59" />
                
            </div>
            

    




            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_email form-group">
                            <label class="sr-only" for="emailAddress">
                                E-Mail-Adresse<span class="mandatory">*</span>
                            </label>
                            <div class="wrap">
                                <input required="required" data-parsley-type="email" data-parsley-whitespace="trim" data-parsley-required="true" data-parsley-required-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-trigger="change" data-parsley-debounce="500" placeholder="E-Mail" class="form-control" id="emailAddress" type="text" name="tx_cleverreachnewsletter_subscription[subscription][emailAddress]" />
                                

    



                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_dataProtection nolabel form-group">
                            <div class="wrap">
                                <div class="checkbox">
                                    <label for="newsletter-dataProtection">
                                        <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="" /><input required="required" data-parsley-required="true" data-parsley-required-message="Bitte akzeptieren Sie unsere Datenschutzerklärung, um fortzufahren." data-parsley-errors-container=".powermail_field_error_container_dataProtection" data-parsley-class-handler=".powermail_fieldwrap_dataProtection div:first &gt; div" data-parsley-multiple="tx_cleverreachnewsletter_subscriptionsubscriptiondataProtection" class="add-on custom-control-input" id="newsletter-dataProtection" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="checked" />
                                        Ich habe die <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div>
                                    </label>
                                </div>
                                <div class="powermail_field_error_container powermail_field_error_container_dataProtection">
                                    

    



                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_subscription form-group">
                            <div class="wrap">
                                <button class="btn btn-block btn--primary">
                                    Jetzt besser informiert sein!
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </form>
    </div>

    <button class="modal__close">
        <span class="sr-only">
            Modal schließen
        </span>
    </button>
</div>


    


</div>



    <div id="search-overlay"></div>
</div>
<div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-4f6e4920e8340ca793896bc1878684e5-288586435316c49d3192a93458dc6345.js.gzip?1666865759"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/politik","name":"Politik"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/programmieren-lernen-informatik-soll-in-weiteren-bundeslaendern-pflichtfach-werden-17158","name":"Programmieren lernen: Informatik soll in weiteren Bundesl\u00e4ndern Pflichtfach werden"}}]}</script>
</body>
</html>
