<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon">
<title>Wie ein digitales Escape-Game Schülern beim Lernen hilft</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Der MINT-Club nordbord hat ein Spiel entwickelt, mit dem man Jugendliche spielerisch an naturwissenschaftliche Themen heranführen kann. Es ist sowohl für Einzelspieler als auch für Gruppen geeignet und enthält insgesamt 14 verschiedene Rätsel." />
<meta name="author" content="Lothar Steckel" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Wie ein digitales Escape-Game Schülern beim Lernen hilft" />
<meta property="og:description" content="Der MINT-Club nordbord hat ein Spiel entwickelt, mit dem man Jugendliche spielerisch an naturwissenschaftliche Themen heranführen kann. Es ist sowohl für Einzelspieler als auch für Gruppen geeignet und enthält insgesamt 14 verschiedene Rätsel." />
<meta property="og:image" content="https://www.aktiv-online.de/fileadmin/artikel/2022/wie_ein_digitales_escape-game_schuelern_beim_lernen_hilft/ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/wie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Wie ein digitales Escape-Game Schülern beim Lernen hilft" />
<meta name="twitter:description" content="Der MINT-Club nordbord hat ein Spiel entwickelt, mit dem man Jugendliche spielerisch an naturwissenschaftliche Themen heranführen kann. Es ist sowohl für Einzelspieler als auch für Gruppen geeignet und enthält insgesamt 14 verschiedene Rätsel." />
<meta name="twitter:image" content="https://www.aktiv-online.de/fileadmin/artikel/2022/wie_ein_digitales_escape-game_schuelern_beim_lernen_hilft/ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d.jpg" />
<meta name="twitter:image:alt" content="Digitale Kompetenz: Das Spiel kommt bei den Schülerinnen und Schülern sehr gut an." />


<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-39c3c1968b6c76b3445d59cf133eece5-54d263392d60eef1e12a98775daa4d3f.css.gzip?1662653704" media="all">
<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-21d0d9b2f12cd030f5be7eee5c585b95-4706ecf796775c0ec63fd4923dfd73f3.css.gzip?1662653704" media="print">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Meine Arbeit","articleCategory2":"Industrie hautnah","articleCategory3":"Einstieg & Aufstieg"},{"branchenCategory":"AKTIV im Norden | Metall + Elektro"}]</script>
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="YMQdVreEW" ></script>
<link rel="canonical" href="https://www.aktiv-online.de/news/wie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"/>

<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2022-09-10T00:00:00+02:00","datePublished":"2022-09-10T00:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Lothar Steckel"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/wie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/wie_ein_digitales_escape-game_schuelern_beim_lernen_hilft\/ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/wie_ein_digitales_escape-game_schuelern_beim_lernen_hilft\/ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d.jpg"],"headline":"Wie ein digitales Escape-Game Sch\u00fclern beim Lernen hilft","articleBody":"Eine Gruppe jugendlicher Detektive kommt in die Zentrale eines gro\u00dfen Konzerns und muss dort eine knifflige Aufgabe l\u00f6sen: Aus einem Raum wurde ein Datentr\u00e4ger entwendet, der unbedingt gefunden werden muss. Dieses Szenario ist die Ausgangslage des vom MINT-Club nordbord entwickelten Escape-Games, das speziell f\u00fcr Jugendliche zwischen 11 und 19 Jahren konzipiert wurde.\r\n\u201eDas Spiel ist w\u00e4hrend der Corona-Pandemie entstanden. Wir haben \u00fcberlegt, wie man Jugendliche spielerisch an MINT-Themen heranf\u00fchren kann\u201c, sagt die f\u00fcr das nordwestliche Niedersachsen zust\u00e4ndige nordbord-Projektkoordinatorin Jannike Bohlen.\r\n14 R\u00e4tsel unterschiedlicher Schweregrade\r\nGemeinsam mit ihrer in Mecklenburg-Vorpommern aktiven Kollegin Melanie Dettmann hat sie in mehrmonatiger Arbeit das Spiel entworfen und gemeinsam mit einem Programmierer ins Netz gebracht. \u201eDerzeit ist es noch eine Beta-Version\u201c, sagt Bohlen, \u201eaber wir testen bereits ausgiebig und wollen im Herbst online gehen.\u201c\r\nDas Spiel ist aufgeteilt in vier Kapitel und enth\u00e4lt insgesamt 14 R\u00e4tsel unterschiedlicher Schweregrade. Die Palette der teils kniffligen Denkspiele reicht vom digitalen Puzzle \u00fcber die Dechiffrierung von Geheimschriften bis hin zu Kombinationsaufgaben mit \u00dcberraschungseffekt. Wenn die Aufgabe zu schwer sein sollte, hilft das Game mit wichtigen Hinweisen weiter. Und falls dann auch noch keine L\u00f6sung gefunden wird, gibt es nach einer bestimmten Zeit das Ergebnis aus dem System.\r\nKooperation mit Mitgliedsfirmen\r\n\u201eWir wollen die Jugendlichen nicht frustrieren, sondern motivieren\u201c, sagt Bohlen. \u201eDeshalb kann wirklich jeder bis zum Ende durchspielen.\u201c","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1" data-usercentrics="Google Tag Manager" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->




  <!-- Matomo -->
  <script data-ignore="1" data-usercentrics="Matomo (self hosted)" type="text/plain">
    var _paq = window._paq = window._paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//webtracking.aktiv-online.de/";
      _paq.push(['setTrackerUrl', u+'matomo.php']);
      _paq.push(['setSiteId', "3"]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->



  <!-- Outbrain Pixel -->
  <script data-obct type="text/plain" data-usercentrics="Outbrain">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->
        </head>
<body>




  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft.">
      <span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories">
      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/news">News</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">

        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit">
              Meine Arbeit
              
                <span class="dropdown--icon" data-menutracking="Meine Arbeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/bundesland">
              Bundesland
              
                <span class="dropdown--icon" data-menutracking="Bundesland"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/bundesland/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bayern">
              Bayern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/berlin">
              Berlin
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/brandenburg">
              Brandenburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bremen">
              Bremen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hamburg">
              Hamburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hessen">
              Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/mecklenburg-vorpommern">
              Mecklenburg-Vorpommern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/rheinland-pfalz">
              Rheinland-Pfalz
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/saarland">
              Saarland
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen">
              Sachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen-anhalt">
              Sachsen-Anhalt
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/schleswig-holstein">
              Schleswig-Holstein
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/thueringen">
              Th&uuml;ringen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/beroobi-der-kanal-fuer-azubis">
              beroobi &ndash; TikTok f&uuml;r Azubis
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen">
              Branchen
              
                <span class="dropdown--icon" data-menutracking="Branchen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
              M+E Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/hessen">
              M+E Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
              M+E M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
              M+E Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/norden">
              M+E Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
              M+E Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
              Chemie Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/news">
              News
              
                <span class="dropdown--icon" data-menutracking="News"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Themen</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                  Wir haben das gr&ouml;&szlig;te Risiko
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                  mehr
                </a>
                <a href="/news/wirtschaft" class="category">Wirtschaft</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                  Wissen, was dahintersteckt
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                  Die Kunden auf keinen Fall h&auml;ngen lassen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                  mehr
                </a>
                <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control">
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



<div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">Einstieg &amp; Aufstieg</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Wie ein digitales Escape-Game Sch&uuml;lern beim Lernen hilft</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Einstieg &amp; Aufstieg</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
        <!--TYPO3SEARCH_begin-->
        
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Wissen</p><h1>Wie ein digitales Escape-Game Sch&uuml;lern beim Lernen hilft</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2022-09-10T00:00:00+02:00">10.09.2022</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#lothar-steckel">Lothar Steckel</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Der MINT-Club nordbord hat ein Spiel entwickelt, mit dem man Jugendliche spielerisch an naturwissenschaftliche Themen heranf&uuml;hren kann. Es ist sowohl f&uuml;r Einzelspieler als auch f&uuml;r Gruppen geeignet und enth&auml;lt insgesamt 14 verschiedene R&auml;tsel.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/0/2/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d_a2903042b1.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/2/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d_fd399b0952.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/2/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d_9e08d61fd9.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/2/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d_7395380e4f.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/2/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d_160bb1b51f.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/2/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d_870e73a7b8.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/0/2/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_1_d_870e73a7b8.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Digitale Kompetenz: Das Spiel kommt bei den Sch&uuml;lerinnen und Sch&uuml;lern sehr gut an." data-copyright="Bild: Nordbord"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d_2d46901dcf.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d_fc24f09c7e.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d_84add9840b.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d_b08496e48b.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d_8d16d5e060.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d_331fef0b12.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_ain_2022-09_16-17_bildung_aufmacher_escape_game_nordbord_6_d_331fef0b12.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Abwechslungsreich: Auf die Spieler warten verschiedene Aufgaben in mehreren Geb&auml;uden." data-copyright="Bild: Nordbord"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">2</span>:
              </strong>
            
            
              Digitale Kompetenz: Das Spiel kommt bei den Sch&uuml;lerinnen und Sch&uuml;lern sehr gut an.
            
            
								<span class="copyright">Bild: Nordbord</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">2</span>:
              </strong>
            
            
              Abwechslungsreich: Auf die Spieler warten verschiedene Aufgaben in mehreren Geb&auml;uden.
            
            
								<span class="copyright">Bild: Nordbord</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="whatsapp://send?text=Wie%20ein%20digitales%20Escape-Game%20Sch%C3%BClern%20beim%20Lernen%20hilft%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://twitter.com/intent/tweet?text=Wie%20ein%20digitales%20Escape-Game%20Sch%C3%BClern%20beim%20Lernen%20hilft&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>Eine Gruppe jugendlicher Detektive kommt in die Zentrale eines gro&szlig;en Konzerns und muss dort eine knifflige Aufgabe l&ouml;sen: Aus einem Raum wurde ein Datentr&auml;ger entwendet, der unbedingt gefunden werden muss. Dieses Szenario ist die Ausgangslage des vom MINT-Club nordbord entwickelten Escape-Games, das speziell f&uuml;r Jugendliche zwischen 11 und 19 Jahren konzipiert wurde.</p><p>&bdquo;Das Spiel ist w&auml;hrend der <a href="/themen/corona" title="Mehr zum Thema Corona" class="dpnglossary link">Corona</a>-Pandemie entstanden. Wir haben &uuml;berlegt, wie man Jugendliche spielerisch an MINT-Themen heranf&uuml;hren kann&ldquo;, sagt die f&uuml;r das nordwestliche Niedersachsen zust&auml;ndige nordbord-Projektkoordinatorin Jannike Bohlen.</p><h2>14 R&auml;tsel unterschiedlicher Schweregrade</h2><p>Gemeinsam mit ihrer in Mecklenburg-Vorpommern aktiven Kollegin Melanie Dettmann hat sie in mehrmonatiger Arbeit das Spiel entworfen und gemeinsam mit einem Programmierer ins Netz gebracht. &bdquo;Derzeit ist es noch eine Beta-Version&ldquo;, sagt Bohlen, &bdquo;aber wir testen bereits ausgiebig und wollen im Herbst online gehen.&ldquo;</p><p>Das Spiel ist aufgeteilt in vier Kapitel und enth&auml;lt insgesamt 14 R&auml;tsel unterschiedlicher Schweregrade. Die Palette der teils kniffligen Denkspiele reicht vom digitalen Puzzle &uuml;ber die Dechiffrierung von Geheimschriften bis hin zu Kombinationsaufgaben mit &Uuml;berraschungseffekt. Wenn die Aufgabe zu schwer sein sollte, hilft das Game mit wichtigen Hinweisen weiter. Und falls dann auch noch keine L&ouml;sung gefunden wird, gibt es nach einer bestimmten Zeit das Ergebnis aus dem System.</p><h2>Kooperation mit Mitgliedsfirmen</h2><p>&bdquo;Wir wollen die Jugendlichen nicht frustrieren, sondern motivieren&ldquo;, sagt Bohlen. &bdquo;Deshalb kann wirklich jeder bis zum Ende durchspielen.&ldquo;</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/pflichtfach-informatik-gegen-die-mint-luecke-17056"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_ef18aef09f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_ef18aef09f.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_0ec2920f27.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_c5088065d5.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_9ea23cd837.jpg 510w"><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_0708638a05.jpg" alt=""></picture><noscript><picture><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_Pollert_HGF_20181127_Hessenmetall_Kommentar_0708638a05.jpg" alt=""></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Metall- und Elektroindustrie
  </span><h3><a href="/news/pflichtfach-informatik-gegen-die-mint-luecke-17056">
      Pflichtfach Informatik gegen die MINT-L&uuml;cke
    </a></h3><a class="more" href="/news/pflichtfach-informatik-gegen-die-mint-luecke-17056">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/bildung-computerspiele-erobern-den-schulunterricht-17043"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_aktiv_2022-0804sl_syda_productions_-_stockadobecom_151450100jpeg_d_c9999eda4e.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_aktiv_2022-0804sl_syda_productions_-_stockadobecom_151450100jpeg_d_c9999eda4e.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_aktiv_2022-0804sl_syda_productions_-_stockadobecom_151450100jpeg_d_c5732a03de.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_aktiv_2022-0804sl_syda_productions_-_stockadobecom_151450100jpeg_d_a044613999.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_aktiv_2022-0804sl_syda_productions_-_stockadobecom_151450100jpeg_d_f95a6c475d.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Spa&szlig; beim Lernen: Digitale Spiele halten bereits Einzug in den Schulunterricht." alt="Spa&szlig; beim Lernen: Digitale Spiele halten bereits Einzug in den Schulunterricht." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_aktiv_2022-0804sl_syda_productions_-_stockadobecom_151450100jpeg_d_1f53b16eb6.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Spa&szlig; beim Lernen: Digitale Spiele halten bereits Einzug in den Schulunterricht." alt="Spa&szlig; beim Lernen: Digitale Spiele halten bereits Einzug in den Schulunterricht." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_aktiv_2022-0804sl_syda_productions_-_stockadobecom_151450100jpeg_d_1f53b16eb6.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Digitalisierung
  </span><h3><a href="/news/bildung-computerspiele-erobern-den-schulunterricht-17043">
      Bildung: Computerspiele erobern den Schulunterricht
    </a></h3><a class="more" href="/news/bildung-computerspiele-erobern-den-schulunterricht-17043">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c75403" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Eines der R&auml;tsel haben &uuml;brigens Azubis von Bosch Sicherheitssysteme aus Hamburg entwickelt. &bdquo;Die gemeinsame Entwicklung von R&auml;tseln mit Mitarbeitern aus Mitgliedsunternehmen wollen wir noch ausbauen&ldquo;, verspricht Peter Golinski, Gesch&auml;ftsf&uuml;hrer Bildung und <a href="/themen/arbeitsmarkt" title="Mehr zum Thema Arbeitsmarkt" class="dpnglossary link">Arbeitsmarkt</a> beim Arbeitgeberverband Nordmetall. Zudem sollen im Game selbst auch wertvolle Hinweise auf potenzielle Ausbildungsm&ouml;glichkeiten in der <a href="/meine-arbeit/branchen/metall-elektro" title="Mehr zum Thema Metall- und Elektro-Industrie" class="dpnglossary link">Metall- und Elektro-Industrie</a> gegeben werden.</p><h2>Ein echter Mehrwert f&uuml;r die Berufsorientierung</h2><p>&bdquo;Gamification ist ein wichtiger und erfolgversprechender Weg, Jugendliche an Mathematik, Informatik, Naturwissenschaften und Technik, also MINT, heranzuf&uuml;hren&ldquo;, sagt Golinski. &bdquo;Deshalb sehen wir in dem Escape-Game einen echten Mehrwert f&uuml;r die Berufsorientierung Jugendlicher.&ldquo;</p><p>Zum Abschluss des Spieles soll sp&auml;ter noch verraten werden, welche R&auml;tsel mit welchen Berufsbereichen aus der M+E-Industrie besonders in Verbindung stehen. Und nat&uuml;rlich finden die jungen Detektive den Datentr&auml;ger und k&ouml;nnen ihn am Ende des Spiels den Besitzern aush&auml;ndigen.</p><h2>Testrunden mit jugendlichen Nutzern</h2><p>Das Game ist sowohl f&uuml;r Einzelspieler als auch f&uuml;r Gruppen geeignet. &bdquo;Mehr Spa&szlig; macht es aber mit mehreren&ldquo;, sagt Jannike Bohlen. Um es spielen zu k&ouml;nnen, m&uuml;ssen die Jugendlichen bei nordbord angemeldet sein.</p><p>Erste Testrunden mit jugendlichen Nutzern wurden bereits absolviert. Der genaue Termin des Go-Live stand bei Redaktionsschluss noch nicht fest.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="whatsapp://send?text=Wie%20ein%20digitales%20Escape-Game%20Sch%C3%BClern%20beim%20Lernen%20hilft%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://twitter.com/intent/tweet?text=Wie%20ein%20digitales%20Escape-Game%20Sch%C3%BClern%20beim%20Lernen%20hilft&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/mint-berufe-warum-die-luecke-jetzt-noch-groesser-ist-als-vor-corona-16945"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_aktiv_2022-0708-09sw_anger_christina_gross_d_0e7e317bd0.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_aktiv_2022-0708-09sw_anger_christina_gross_d_0e7e317bd0.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_aktiv_2022-0708-09sw_anger_christina_gross_d_020ef501f5.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_aktiv_2022-0708-09sw_anger_christina_gross_d_f32b861119.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_aktiv_2022-0708-09sw_anger_christina_gross_d_2c22460290.jpg 510w"><img class="image-embed-item responsive-image lazy" title="&bdquo;Immer mehr Besch&auml;ftigte gehen in Ruhestand&rdquo;: Bildungsforscherin Christina Anger vom Institut der deutschen Wirtschaft in K&ouml;ln." alt="&bdquo;Immer mehr Besch&auml;ftigte gehen in Ruhestand&rdquo;: Bildungsforscherin Christina Anger vom Institut der deutschen Wirtschaft in K&ouml;ln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_aktiv_2022-0708-09sw_anger_christina_gross_d_0e7e317bd0.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="&bdquo;Immer mehr Besch&auml;ftigte gehen in Ruhestand&rdquo;: Bildungsforscherin Christina Anger vom Institut der deutschen Wirtschaft in K&ouml;ln." alt="&bdquo;Immer mehr Besch&auml;ftigte gehen in Ruhestand&rdquo;: Bildungsforscherin Christina Anger vom Institut der deutschen Wirtschaft in K&ouml;ln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_aktiv_2022-0708-09sw_anger_christina_gross_d_0e7e317bd0.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Fachkr&auml;fte dringend gesucht
                        </span><h3><a href="/news/mint-berufe-warum-die-luecke-jetzt-noch-groesser-ist-als-vor-corona-16945">
                            MINT-Berufe: Warum die L&uuml;cke jetzt noch gr&ouml;&szlig;er ist als vor Corona
                          </a></h3><p>Im Bereich Mathe, Informatik, Naturwissenschaften und Technik gibt es viel mehr offene Stellen als Bewerber. Aber warum eigentlich? Sind diese Berufe nicht attraktiv? Ein Gespr&auml;ch mit Bildungsforscherin Christina Anger.</p><a class="more" href="/news/mint-berufe-warum-die-luecke-jetzt-noch-groesser-ist-als-vor-corona-16945">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/news/wirtschaft" class="category">Wirtschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/ki-unternehmen-in-suedwestfalen-nutzen-kuenstliche-intelligenz-und-haben-grosse-plaene-16947"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_mak_2022-0236-37_ki-ibg_foto-werk_d_5eaa9c5eb9.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_mak_2022-0236-37_ki-ibg_foto-werk_d_5eaa9c5eb9.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_mak_2022-0236-37_ki-ibg_foto-werk_d_a6f11bfc18.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_mak_2022-0236-37_ki-ibg_foto-werk_d_289d0f914e.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_mak_2022-0236-37_ki-ibg_foto-werk_d_de455b8670.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Praxisbeispiel IBG: Das &Ouml;ffnen des Beh&auml;lters und die Entnahme einer Probe erfordern viel Training." alt="Praxisbeispiel IBG: Das &Ouml;ffnen des Beh&auml;lters und die Entnahme einer Probe erfordern viel Training." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_mak_2022-0236-37_ki-ibg_foto-werk_d_bfe1122693.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Praxisbeispiel IBG: Das &Ouml;ffnen des Beh&auml;lters und die Entnahme einer Probe erfordern viel Training." alt="Praxisbeispiel IBG: Das &Ouml;ffnen des Beh&auml;lters und die Entnahme einer Probe erfordern viel Training." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_mak_2022-0236-37_ki-ibg_foto-werk_d_bfe1122693.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Durable, IBG Automation, Risse+Wilke
                        </span><h3><a href="/news/ki-unternehmen-in-suedwestfalen-nutzen-kuenstliche-intelligenz-und-haben-grosse-plaene-16947">
                            KI: Unternehmen in S&uuml;dwestfalen nutzen k&uuml;nstliche Intelligenz und haben gro&szlig;e Pl&auml;ne
                          </a></h3><p>K&uuml;nstliche Intelligenz, kurz KI, ist keine Zukunftsmusik mehr: Immer mehr Unternehmen setzen sie ein, auch in der M&auml;rkischen Region. Aus verschiedenen Gr&uuml;nden. Wir stellen drei Praxisbeispiele vor.</p><a class="more" href="/news/ki-unternehmen-in-suedwestfalen-nutzen-kuenstliche-intelligenz-und-haben-grosse-plaene-16947">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/news/wirtschaft" class="category">Wirtschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/data-scientists-wir-brauchen-quereinsteiger-keine-nerds-17024"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/8/csm_elisabeth_almmendinger_bild_b_4000x3000px_d_affd5d888f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/8/csm_elisabeth_almmendinger_bild_b_4000x3000px_d_affd5d888f.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/8/csm_elisabeth_almmendinger_bild_b_4000x3000px_d_ce26ed80a0.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/8/csm_elisabeth_almmendinger_bild_b_4000x3000px_d_40ee7e61f8.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/8/csm_elisabeth_almmendinger_bild_b_4000x3000px_d_6af813ec79.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Elisabeth Allmendinger ist Bildungsexpertin des Branchenverbands Bitkom." alt="Elisabeth Allmendinger ist Bildungsexpertin des Branchenverbands Bitkom." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/8/csm_elisabeth_almmendinger_bild_b_4000x3000px_d_affd5d888f.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Elisabeth Allmendinger ist Bildungsexpertin des Branchenverbands Bitkom." alt="Elisabeth Allmendinger ist Bildungsexpertin des Branchenverbands Bitkom." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/8/csm_elisabeth_almmendinger_bild_b_4000x3000px_d_affd5d888f.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Bitkom-Expertin zum Fachkr&auml;ftemangel
                        </span><h3><a href="/ratgeber/data-scientists-wir-brauchen-quereinsteiger-keine-nerds-17024">
                            Data Scientists: &bdquo;Wir brauchen Quereinsteiger, keine Nerds&ldquo;
                          </a></h3><p>Weil der Markt f&uuml;r Big-Data-Experten leer ist, bilden viele Betriebe ihre Mitarbeiter als Data Scientists fort. Bildungsexpertin Elisabeth Allmendinger erkl&auml;rt, was man in dem Job k&ouml;nnen muss.</p><a class="more" href="/ratgeber/data-scientists-wir-brauchen-quereinsteiger-keine-nerds-17024">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          E-Mobilit&auml;t, Vernetzung, Digitalisierung
                        </span><a class="further-links-title" href="/news/transformation-bei-audi-in-neckarsulm-so-werden-die-mitarbeiter-fit-fuer-zukunftsthemen-17070">
                          Transformation bei Audi in Neckarsulm: So werden die Mitarbeiter fit f&uuml;r Zukunftsthemen
                        </a><a class="more" href="/news/transformation-bei-audi-in-neckarsulm-so-werden-die-mitarbeiter-fit-fuer-zukunftsthemen-17070">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Umfrage unter 15- bis 25-J&auml;hrigen
                        </span><a class="further-links-title" href="/news/allensbach-generation-z-begeistert-von-technik-berufen-17068">
                          Allensbach: Generation Z begeistert von Technik-Berufen
                        </a><a class="more" href="/news/allensbach-generation-z-begeistert-von-technik-berufen-17068">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Diese Maschine hat Kultstatus
                        </span><a class="further-links-title" href="/news/thermomix-bei-vorwerk-in-wuppertal-entsteht-das-herz-der-kultigen-kuechenmaschine-17069">
                          Thermomix: Bei Vorwerk in Wuppertal entstehen die zentralen Komponenten des K&uuml;chenger&auml;ts
                        </a><a class="more" href="/news/thermomix-bei-vorwerk-in-wuppertal-entsteht-das-herz-der-kultigen-kuechenmaschine-17069">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Schule
                        </span><a class="further-links-title" href="/news/der-bildungsmonitor-2022-zeigt-im-norden-gibt-es-noch-viel-zu-tun-17075">
                          Der Bildungsmonitor 2022 zeigt: Im Norden gibt es noch viel zu tun
                        </a><a class="more" href="/news/der-bildungsmonitor-2022-zeigt-im-norden-gibt-es-noch-viel-zu-tun-17075">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Kampf gegen die Erderw&auml;rmung
                        </span><a class="further-links-title" href="/news/klima-engineering-mit-welchen-technologien-halten-wir-die-erde-kuehl-17059">
                          Klima-Engineering: Mit welchen Technologien halten wir die Erde k&uuml;hl?
                        </a><a class="more" href="/news/klima-engineering-mit-welchen-technologien-halten-wir-die-erde-kuehl-17059">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/wie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="{&quot;@extension&quot;:&quot;Powermail&quot;,&quot;@controller&quot;:&quot;Form&quot;,&quot;@action&quot;:&quot;form&quot;}42cc235d23bb7cbc36466a220539c0622233d700" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="{&quot;field&quot;:{&quot;anrede_01&quot;:1,&quot;vorname&quot;:1,&quot;nachname&quot;:1,&quot;artikel&quot;:1,&quot;artikelurl&quot;:1,&quot;e_mail_adresse&quot;:1,&quot;nachricht&quot;:1,&quot;datenschutz_checkbox&quot;:[1],&quot;zustimmungzurveroeffentlichung&quot;:[1],&quot;__hp&quot;:1},&quot;mail&quot;:{&quot;form&quot;:1}}d596e2551eb899c086959aaa64d8a0c77db3505e" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


        <!--TYPO3SEARCH_end-->
    </div>

    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news-detail.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" rel="noreferrer" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" rel="noreferrer" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.instagram.com/aktiv_online/" rel="noreferrer" target="_blank"><i class="icon-Instagram"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" rel="noreferrer" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" rel="noreferrer" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/newsletter">Newsletter</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>




    
  <div id="c73666" class="frame frame-default frame-type-list frame-list-newsletter-layout-disrupter frame-layout-0">

    
        
<div class="tx-powermail teaser--newsletter modal modal--disrupter modal--newsletter background--yellow" data-identifier="modalNewsletter" data-scroll-depth="70" data-visit-duration="50" data-modal-allowed="">
    <div class="modal__inner" id="newsletterModalBody">
        <div class="modal__text">
            
                <span class="h2">
                    aktiv-Newsletter
                </span>
            

            
                <p class="description">
                    Abonnieren Sie jetzt unseren monatlichen Newsletter – und erhalten Sie spannende News und wertvolle Tipps fürs Berufs- und Privatleben direkt in ihr E-Mail-Postfach.
                </p>
            
        </div>

        <form data-parsley-validate="data-parsley-validate" name="subscription" class="powermail_form powermail_form_1 modal__form" action="/newsletter?tx_cleverreachnewsletter_subscription%5Baction%5D=subscribe&amp;tx_cleverreachnewsletter_subscription%5Bcontroller%5D=Subscription&amp;cHash=eb7c7915557f5d6e9916002e7d8df943" method="post">
<div>
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@extension]" value="CleverreachNewsletter" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@controller]" value="Subscription" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@action]" value="subscribeOnMultipleGroups" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@request]" value="{&quot;@extension&quot;:&quot;CleverreachNewsletter&quot;,&quot;@controller&quot;:&quot;Subscription&quot;,&quot;@action&quot;:&quot;subscribeOnMultipleGroups&quot;}7689c47703eb8d8220bc9ebefd6759df842d1fe0" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__trustedProperties]" value="{&quot;subscription&quot;:{&quot;options&quot;:[1],&quot;emailAddress&quot;:1,&quot;dataProtection&quot;:1}}4a5e99980eb89d86319ac8cd8e1cbd326157fe18" />
</div>

            <div hidden>
                
                    <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][options]" value="" /><input checked="" class="add-on custom-control-input" id="newsletter-type-gesamt" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][options][]" value="59" />
                
            </div>
            

    




            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_email form-group">
                            <label class="sr-only" for="emailAddress">
                                E-Mail-Adresse<span class="mandatory">*</span>
                            </label>
                            <div class="wrap">
                                <input required="required" data-parsley-type="email" data-parsley-whitespace="trim" data-parsley-required="true" data-parsley-required-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-trigger="change" data-parsley-debounce="500" placeholder="E-Mail" class="form-control" id="emailAddress" type="text" name="tx_cleverreachnewsletter_subscription[subscription][emailAddress]" />
                                

    



                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_dataProtection nolabel form-group">
                            <div class="wrap">
                                <div class="checkbox">
                                    <label for="newsletter-dataProtection">
                                        <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="" /><input required="required" data-parsley-required="true" data-parsley-required-message="Bitte akzeptieren Sie unsere Datenschutzerklärung, um fortzufahren." data-parsley-errors-container=".powermail_field_error_container_dataProtection" data-parsley-class-handler=".powermail_fieldwrap_dataProtection div:first &gt; div" data-parsley-multiple="tx_cleverreachnewsletter_subscriptionsubscriptiondataProtection" class="add-on custom-control-input" id="newsletter-dataProtection" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="checked" />
                                        Ich habe die <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div>
                                    </label>
                                </div>
                                <div class="powermail_field_error_container powermail_field_error_container_dataProtection">
                                    

    



                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_subscription form-group">
                            <div class="wrap">
                                <button class="btn btn-block btn--primary">
                                    Jetzt besser informiert sein!
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </form>
    </div>

    <button class="modal__close">
        <span class="sr-only">
            Modal schließen
        </span>
    </button>
</div>


    


</div>



    <div id="search-overlay"></div>
</div>
<div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-2e60298c1e4d10d7287a759146f18a9a-22a3a25c63d901483a79f2c18d854150.js.gzip?1662653704"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/meine-arbeit\/industrie-hautnah\/einstieg-aufstieg","name":"Einstieg & Aufstieg"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/wie-ein-digitales-escape-game-schuelern-beim-lernen-hilft-17079","name":"Wie ein digitales Escape-Game Sch\u00fclern beim Lernen hilft"}}]}</script>
</body>
</html>
