<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de"><head><meta charset="utf-8"><!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.aktiv-online.de/"><link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon"><title>SKF: So sorgt der Wälzlagerhersteller für intelligente Instandhaltung auf der Schiene</title><meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Das neue Railway Service Center SKF in Schweinfurt macht Radsatzlager rasch wieder fit. Zur Aufarbeitung der Zug-Komponenten kombiniert das Unternehmen Handarbeit mit digitaler Technik." />
<meta name="author" content="Friederike Storz" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="SKF: So sorgt der Wälzlagerhersteller für intelligente Instandhaltung auf der Schiene" />
<meta property="og:description" content="Das neue Railway Service Center SKF in Schweinfurt macht Radsatzlager rasch wieder fit. Zur Aufarbeitung der Zug-Komponenten kombiniert das Unternehmen Handarbeit mit digitaler Technik." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/skf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="SKF: So sorgt der Wälzlagerhersteller für intelligente Instandhaltung auf der Schiene" />
<meta name="twitter:description" content="Das neue Railway Service Center SKF in Schweinfurt macht Radsatzlager rasch wieder fit. Zur Aufarbeitung der Zug-Komponenten kombiniert das Unternehmen Handarbeit mit digitaler Technik." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" /><link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-a0ce55c79bb035ea8499881428b0de12-8dfc4b03d19442185275d8583e484d2c.css.gzip?1634043532" media="all">
<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Industrie hautnah","articleCategory3":"Betriebsreportagen"},{"branchenCategory":"Metall + Elektro"}]</script>
<link rel="canonical" href="https://www.aktiv-online.de/news/skf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2021-10-21T02:00:00+02:00","datePublished":"2021-10-21T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Friederike Storz"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/skf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/skf__so_sorgt_der_waelzlagerhersteller_fuer_intelligente_instandhaltung_auf_der_schiene\/aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/skf__so_sorgt_der_waelzlagerhersteller_fuer_intelligente_instandhaltung_auf_der_schiene\/rsc_00231_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/skf__so_sorgt_der_waelzlagerhersteller_fuer_intelligente_instandhaltung_auf_der_schiene\/rsc_00740_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/skf__so_sorgt_der_waelzlagerhersteller_fuer_intelligente_instandhaltung_auf_der_schiene\/rsc_00250_d.jpg"],"headline":"SKF: So sorgt der W\u00e4lzlagerhersteller f\u00fcr intelligente Instandhaltung auf der Schiene","articleBody":"Schweinfurt. Digitalisieren und vernetzen \u2013 so wird der Schienenverkehr in Europa flink und modern. Intelligente Instandhaltung spielt eine wichtige Rolle und hilft beim reibungslosen Transport von Fahrg\u00e4sten und G\u00fctern. Hier kommt das neue Railway Service &amp; Competence Center vom W\u00e4lzlagerhersteller SKF in Schweinfurt ins Spiel. Das Zentrum hat erst vor wenigen Wochen er\u00f6ffnet. Es kombiniert Handarbeit mit jeder Menge digitaler Technik und sorgt daf\u00fcr, dass Eisenbahnkomponenten l\u00e4nger halten. Nach der \u00dcberholung in Franken (Fachleute sagen: Aufarbeitung) sind sie rasch wieder f\u00fcr einen weiteren Einsatz auf der Schiene fit.\r\nKonkret geht es um Radsatzlager, sie stecken beispielsweise in allen Baureihen der deutschen ICEs sowie in vielen Eisenbahnen, die kreuz und quer durch Europa fahren, vom Nordkap bis ans Mittelmeer. Die Lager sind wichtig, sie sind das Bindeglied zwischen den R\u00e4dern und dem Drehgestell im Triebfahrzeug der Z\u00fcge.\r\nDer Zwischenstopp f\u00fcr den kompletten Service dauert nur zehn Tage\r\n\u201eUnsere Kunden wollen heute deutlich l\u00e4ngere Laufleistungen\u201c, berichtet Stefan Gladeck, der Vertriebsvorstand Zentraleuropa von SKF. Die Messlatte liegt hoch: Mehr als eine Million Kilometer sind das Ziel. Ein l\u00e4ngerer Lebenszyklus ist f\u00fcr Gladeck ein Schl\u00fcssel zur Kreislaufwirtschaft bei der Eisenbahn \u2013 neben gezielter \u00dcberwachung zwischen den Wartungsintervallen. \u201eDamit schaffen wir die Voraussetzungen f\u00fcr die Digitalisierung und effiziente Nutzung des gesamten Bahnsystems\u201c, so Gladeck \u2013 Schlagwort Schiene 4.0.\r\nStraffe Logistik und teilautomatisierte Abl\u00e4ufe verk\u00fcrzen den Service-Zwischenstopp der Bahnkomponenten auf weniger als zehn Tage.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->





  <!-- Outbrain Pixel -->
  <script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->


</head><body>



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100"><nav class="navbar flex-column p-0"><div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft."><span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories"><li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              Mit Blick auf Computer und Smartphone
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              Ich bin dann mal weg
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul></div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row"><li class="col-md-6">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        


        
      </ul></div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  Regeln im Betrieb
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                  Mit Blick auf Computer und Smartphone
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                    Bei langer Bildschirmarbeit die Augen entspannen und sch&uuml;tzen: Tipps von Experten
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bei-langer-bildschirmarbeit-die-augen-entspannen-und-schuetzen-tipps-von-experten-15852">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                  Ich bin dann mal weg
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                    Unbezahlter Urlaub: Diese Regeln gelten f&uuml;r Arbeitnehmer
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/unbezahlter-urlaub-diese-regeln-gelten-fuer-arbeitnehmer-15847">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown"><li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul></div>
  </div>



        </div>
      </div>
    </nav><div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"><button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header><div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">Betriebsreportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">SKF: So sorgt der W&auml;lzlagerhersteller f&uuml;r intelligente Instandhaltung auf der Schiene</li>
    



          
        </ol></div>
    </nav><nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Betriebsreportagen</li>
    



            
          
        </ol></div>
    </nav><div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Bahnverkehr</p><h1>SKF: So sorgt der W&auml;lzlagerhersteller f&uuml;r intelligente Instandhaltung auf der Schiene</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2021-10-21T02:00:00+02:00">21.10.2021</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#friederike-storz">Friederike Storz</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Das neue Railway Service Center SKF in Schweinfurt macht Radsatzlager rasch wieder fit. Zur Aufarbeitung der Zug-Komponenten kombiniert das Unternehmen Handarbeit mit digitaler Technik.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/5/4/csm_aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d_09a47c8067.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/4/csm_aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d_7048365310.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/4/csm_aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d_a13b91749f.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/4/csm_aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d_63f3c5b7bf.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/4/csm_aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d_516e9a554e.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/4/csm_aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d_133c430443.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/5/4/csm_aktiv_2021-11by03_skf_ice4_baureihe412_db167225_deutschebahn_d_133c430443.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Modern: Auch im ICE stecken die Lager aus Schweinfurt." data-copyright="Bild: Deutsche Bahn AG / Volker Emersleben"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/6/3/csm_rsc_00231_d_5f275d493c.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/3/csm_rsc_00231_d_e4ed0c2537.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/6/3/csm_rsc_00231_d_13e31931d0.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/3/csm_rsc_00231_d_35454ba3e2.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/3/csm_rsc_00231_d_4ed8287c21.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/3/csm_rsc_00231_d_53eeced8fd.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/6/3/csm_rsc_00231_d_53eeced8fd.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Automatisiert: Ein Blick in das Servicezentrum im Werk 2 in Schweinfurt." data-copyright="Bild: SKF"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_rsc_00740_d_6bc337f9a7.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_rsc_00740_d_ee262ca0e1.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_rsc_00740_d_b09284f527.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_rsc_00740_d_1f9d0d80fe.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_rsc_00740_d_ac297af83c.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_rsc_00740_d_c7d5d8511b.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/c/8/csm_rsc_00740_d_c7d5d8511b.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Handarbeit: Montage eines sogenannten Kegelrollenlagers f&uuml;r die Eisenbahn." data-copyright="Bild: SKF"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/1/d/csm_rsc_00250_d_8106cd5d22.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/d/csm_rsc_00250_d_cdcedc4ef2.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/d/csm_rsc_00250_d_37228c6797.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/d/csm_rsc_00250_d_3007041fdf.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/d/csm_rsc_00250_d_eb8aec237d.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/d/csm_rsc_00250_d_5450d16923.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/1/d/csm_rsc_00250_d_5450d16923.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Sauber: Die Industriewaschmaschine entfernt Fett und Verunreinigungen an den Lagern." data-copyright="Bild: SKF"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Modern: Auch im ICE stecken die Lager aus Schweinfurt.
            
            
								<span class="copyright">Bild: Deutsche Bahn AG / Volker Emersleben</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Automatisiert: Ein Blick in das Servicezentrum im Werk 2 in Schweinfurt.
            
            
								<span class="copyright">Bild: SKF</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">3</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Handarbeit: Montage eines sogenannten Kegelrollenlagers f&uuml;r die Eisenbahn.
            
            
								<span class="copyright">Bild: SKF</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">4</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Sauber: Die Industriewaschmaschine entfernt Fett und Verunreinigungen an den Lagern.
            
            
								<span class="copyright">Bild: SKF</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fskf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=SKF%3A%20So%20sorgt%20der%20W%C3%A4lzlagerhersteller%20f%C3%BCr%20intelligente%20Instandhaltung%20auf%20der%20Schiene%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fskf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=SKF%3A%20So%20sorgt%20der%20W%C3%A4lzlagerhersteller%20f%C3%BCr%20intelligente%20Instandhaltung%20auf%20der%20Schiene&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fskf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Schweinfurt.</strong> Digitalisieren und vernetzen &ndash; so wird der Schienenverkehr in Europa flink und modern. Intelligente Instandhaltung spielt eine wichtige Rolle und hilft beim reibungslosen Transport von Fahrg&auml;sten und G&uuml;tern. Hier kommt das neue Railway Service &amp; Competence Center vom W&auml;lzlagerhersteller SKF in Schweinfurt ins Spiel. Das Zentrum hat erst vor wenigen Wochen er&ouml;ffnet. Es kombiniert Handarbeit mit jeder Menge digitaler Technik und sorgt daf&uuml;r, dass Eisenbahnkomponenten l&auml;nger halten. Nach der &Uuml;berholung in Franken (Fachleute sagen: Aufarbeitung) sind sie rasch wieder f&uuml;r einen weiteren Einsatz auf der Schiene fit.</p><p>Konkret geht es um Radsatzlager, sie stecken beispielsweise in allen Baureihen der deutschen ICEs sowie in vielen Eisenbahnen, die kreuz und quer durch Europa fahren, vom Nordkap bis ans Mittelmeer. Die Lager sind wichtig, sie sind das Bindeglied zwischen den R&auml;dern und dem Drehgestell im Triebfahrzeug der Z&uuml;ge.</p><h2>Der Zwischenstopp f&uuml;r den kompletten Service dauert nur zehn Tage</h2><p>&bdquo;Unsere Kunden wollen heute deutlich l&auml;ngere Laufleistungen&ldquo;, berichtet Stefan Gladeck, der Vertriebsvorstand Zentraleuropa von SKF. Die Messlatte liegt hoch: Mehr als eine Million Kilometer sind das Ziel. Ein l&auml;ngerer Lebenszyklus ist f&uuml;r Gladeck ein Schl&uuml;ssel zur Kreislaufwirtschaft bei der Eisenbahn &ndash; neben gezielter &Uuml;berwachung zwischen den Wartungsintervallen. &bdquo;Damit schaffen wir die Voraussetzungen f&uuml;r die <a href="/themen/digitalisierung" title="Mehr zum Thema Digitalisierung" class="dpnglossary link">Digitalisierung</a> und effiziente Nutzung des gesamten Bahnsystems&ldquo;, so Gladeck &ndash; Schlagwort Schiene 4.0.</p><p>Straffe <a href="/themen/logistik" title="Mehr zum Thema Logistik" class="dpnglossary link">Logistik</a> und teilautomatisierte Abl&auml;ufe verk&uuml;rzen den Service-Zwischenstopp der Bahnkomponenten auf weniger als zehn Tage.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/gleisanschluesse-wie-die-bahn-bei-industrie-unternehmen-wieder-zum-zuge-kommen-will-15904"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/5/csm_aktiv_2021-0516nw_bahn_eisenbau-kraemerimg_0928_ret_d_1edeb1ea1f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/5/csm_aktiv_2021-0516nw_bahn_eisenbau-kraemerimg_0928_ret_d_1edeb1ea1f.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/5/csm_aktiv_2021-0516nw_bahn_eisenbau-kraemerimg_0928_ret_d_6795de5e8b.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/5/csm_aktiv_2021-0516nw_bahn_eisenbau-kraemerimg_0928_ret_d_3fde8304eb.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/5/csm_aktiv_2021-0516nw_bahn_eisenbau-kraemerimg_0928_ret_d_57faec99fc.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Verladung bei Eisenbau Kr&auml;mer in Recklinghausen: Die Firma setzt nach wie vor auf die Schiene." alt="Verladung bei Eisenbau Kr&auml;mer in Recklinghausen: Die Firma setzt nach wie vor auf die Schiene." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/5/csm_aktiv_2021-0516nw_bahn_eisenbau-kraemerimg_0928_ret_d_8937e74444.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Verladung bei Eisenbau Kr&auml;mer in Recklinghausen: Die Firma setzt nach wie vor auf die Schiene." alt="Verladung bei Eisenbau Kr&auml;mer in Recklinghausen: Die Firma setzt nach wie vor auf die Schiene." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/5/csm_aktiv_2021-0516nw_bahn_eisenbau-kraemerimg_0928_ret_d_8937e74444.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Mit der Lok ins Werk
  </span><h3><a href="/news/gleisanschluesse-wie-die-bahn-bei-industrie-unternehmen-wieder-zum-zuge-kommen-will-15904">
      Gleisanschl&uuml;sse: Wie die Bahn bei Industrie-Unternehmen wieder zum Zuge kommen will
    </a></h3><a class="more" href="/news/gleisanschluesse-wie-die-bahn-bei-industrie-unternehmen-wieder-zum-zuge-kommen-will-15904">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/die-zehn-schoensten-bahnstrecken-in-deutschland-3849"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_rasender_roland_c9492f1319.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_rasender_roland_c9492f1319.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_rasender_roland_401419ba98.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_rasender_roland_c5cfa46f47.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_rasender_roland_b8e8ea2409.jpg 510w"><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_rasender_roland_cf1220af80.jpg" alt=""></picture><noscript><picture><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_rasender_roland_cf1220af80.jpg" alt=""></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Quer durch die Republik
  </span><h3><a href="/ratgeber/die-zehn-schoensten-bahnstrecken-in-deutschland-3849">
      Die zehn sch&ouml;nsten Bahnstrecken in Deutschland
    </a></h3><a class="more" href="/ratgeber/die-zehn-schoensten-bahnstrecken-in-deutschland-3849">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c72238" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Und was geschieht denn nun, wenn man so ein Radsatzlager auseinandernimmt? &bdquo;Nirgends erf&auml;hrt man so viel &uuml;ber das Innenleben der Lager wie bei der Aufarbeitung&ldquo;, sagt Gladeck. Zun&auml;chst werden alle eintreffenden Lager mit einem sogenannten Data-Matrix-Code gekennzeichnet, zur Datenerfassung und sp&auml;teren Nachverfolgung.</p><p>Erst dann erfolgt die Demontage, das ist Handarbeit. Die Reinigung im n&auml;chsten Schritt ist dagegen wieder automatisiert. Auf dem Transportband wandert alles in eine riesige Industriewaschmaschine. Anschlie&szlig;end werden die blitzblanken Teile auf Sicht kontrolliert. Dabei st&uuml;tzen sich die Mitarbeiter nicht nur auf allgemeine Standards. Sie ziehen auch den hauseigenen Fehleratlas zurate, eine umfangreiche Datenbank, die alle anderweitig bekannten Schadensf&auml;lle dokumentiert.</p><h2>Das Monitoring liefert hilfreiche Daten zu Material und Verschlei&szlig;</h2><p>Im n&auml;chsten Schritt wird die Luft im Innern des Lagers gepr&uuml;ft und gegebenenfalls neu eingestellt. Nach der Vermessung der Ringe in einer 3-D-Mess-Einrichtung geht es erneut zum Waschen. Am Ende werden die Lager noch gefettet, montiert und verpackt. Damit alles wieder l&auml;uft wie geschmiert.</p><p>Dank der neuen Monitoring-Techniken und individueller Kennzeichnung kann SKF auf immer mehr Daten auch aus dem Betrieb der Lager zur&uuml;ckgreifen. &bdquo;Wir sammeln Erkenntnisse &uuml;ber die Materialalterung und typische Verschlei&szlig;szenarien&ldquo;, so Gladeck. Das Wissen flie&szlig;t in die Entwicklung neuer Produkte ein.</p><p>Radsatzlager haben erheblichen Einfluss auf Zuverl&auml;ssigkeit und Rentabilit&auml;t im Bahnbetrieb. Die Rundum-&Uuml;berholung ist nachhaltig, sie spart gegen&uuml;ber der Produktion eines neuen Lagers etwa je zwei Drittel Material sowie CO2.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fskf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=SKF%3A%20So%20sorgt%20der%20W%C3%A4lzlagerhersteller%20f%C3%BCr%20intelligente%20Instandhaltung%20auf%20der%20Schiene%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fskf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=SKF%3A%20So%20sorgt%20der%20W%C3%A4lzlagerhersteller%20f%C3%BCr%20intelligente%20Instandhaltung%20auf%20der%20Schiene&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fskf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/bahn-erdung-der-firma-dehn-sorgt-fuer-den-schutz-an-der-schiene-4532"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/c/csm_aktiv_2020-11by16_dehn_dehn_d_b963007028.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/c/c/csm_aktiv_2020-11by16_dehn_dehn_d_b963007028.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/c/csm_aktiv_2020-11by16_dehn_dehn_d_b5bde69999.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/c/csm_aktiv_2020-11by16_dehn_dehn_d_99ddc3806c.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/c/csm_aktiv_2020-11by16_dehn_dehn_d_64ebb84203.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Unter Hochspannung: Eine elektrifizierte Bahnstrecke muss gesichert werden." alt="Unter Hochspannung: Eine elektrifizierte Bahnstrecke muss gesichert werden." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/c/c/csm_aktiv_2020-11by16_dehn_dehn_d_b963007028.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Unter Hochspannung: Eine elektrifizierte Bahnstrecke muss gesichert werden." alt="Unter Hochspannung: Eine elektrifizierte Bahnstrecke muss gesichert werden." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/c/c/csm_aktiv_2020-11by16_dehn_dehn_d_b963007028.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Sicherheit am Gleis
                        </span><h3><a href="/news/bahn-erdung-der-firma-dehn-sorgt-fuer-den-schutz-an-der-schiene-4532">
                            Bahn-Erdung der Firma Dehn sorgt f&uuml;r den Schutz an der Schiene
                          </a></h3><p>Oberleitungssch&auml;den st&ouml;ren nicht nur den Bahnbetrieb, sondern gef&auml;hrden zudem potenziell auch Menschen. Die Erdungssysteme der Firma Dehn sch&uuml;tzen Leben und gew&auml;hrleisten den Zugverkehr.</p><a class="more" href="/news/bahn-erdung-der-firma-dehn-sorgt-fuer-den-schutz-an-der-schiene-4532">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/familienfreundliche-radtouren-auf-stillgelegten-bahntrassen-in-bayern-15846"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/c/csm_aktiv_2021-05by15_bockerlbahn_2020_original_dsc_6926_daxl-eiglspergerferienland-dingolfing-landau_d_bb51ffb2bb.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/9/c/csm_aktiv_2021-05by15_bockerlbahn_2020_original_dsc_6926_daxl-eiglspergerferienland-dingolfing-landau_d_bb51ffb2bb.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/c/csm_aktiv_2021-05by15_bockerlbahn_2020_original_dsc_6926_daxl-eiglspergerferienland-dingolfing-landau_d_f7050c3a7b.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/c/csm_aktiv_2021-05by15_bockerlbahn_2020_original_dsc_6926_daxl-eiglspergerferienland-dingolfing-landau_d_ed6b4fdf75.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/c/csm_aktiv_2021-05by15_bockerlbahn_2020_original_dsc_6926_daxl-eiglspergerferienland-dingolfing-landau_d_cf2fd90015.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Bahntrasse: Mit der Fahrt &uuml;ber die ehemalige Eisenbahnbr&uuml;cke startet der Bockerlradweg. " alt="Bahntrasse: Mit der Fahrt &uuml;ber die ehemalige Eisenbahnbr&uuml;cke startet der Bockerlradweg. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/9/c/csm_aktiv_2021-05by15_bockerlbahn_2020_original_dsc_6926_daxl-eiglspergerferienland-dingolfing-landau_d_bb51ffb2bb.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Bahntrasse: Mit der Fahrt &uuml;ber die ehemalige Eisenbahnbr&uuml;cke startet der Bockerlradweg. " alt="Bahntrasse: Mit der Fahrt &uuml;ber die ehemalige Eisenbahnbr&uuml;cke startet der Bockerlradweg. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/9/c/csm_aktiv_2021-05by15_bockerlbahn_2020_original_dsc_6926_daxl-eiglspergerferienland-dingolfing-landau_d_bb51ffb2bb.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Radeln, wo einst die Dampfloks schnauften
                        </span><h3><a href="/ratgeber/familienfreundliche-radtouren-auf-stillgelegten-bahntrassen-in-bayern-15846">
                            Familienfreundliche Radtouren auf stillgelegten Bahntrassen in Bayern
                          </a></h3><p>Viele stillgelegte Schienenwege im Freistaat sind als Radwege erschlossen. Dank geringer Steigung eignen sie sich prima f&uuml;r eine Familientour &ndash; etwa im Oberpf&auml;lzer Wald, im Ostallg&auml;u oder im Isartal in Niederbayern.</p><a class="more" href="/ratgeber/familienfreundliche-radtouren-auf-stillgelegten-bahntrassen-in-bayern-15846">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/neuartiges-gezeiten-kraftwerk-mit-komponenten-von-skf-15922"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/2/csm_ain_2021-06_08-13_skf_gezeiten_kraftwerk_picture_alliance__cover_images_239879309_d_25c21b6bd5.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/2/csm_ain_2021-06_08-13_skf_gezeiten_kraftwerk_picture_alliance__cover_images_239879309_d_25c21b6bd5.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/2/csm_ain_2021-06_08-13_skf_gezeiten_kraftwerk_picture_alliance__cover_images_239879309_d_ee29872ac7.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/2/csm_ain_2021-06_08-13_skf_gezeiten_kraftwerk_picture_alliance__cover_images_239879309_d_6e6cc59f4a.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/2/csm_ain_2021-06_08-13_skf_gezeiten_kraftwerk_picture_alliance__cover_images_239879309_d_c28090ee74.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Der Blick von oben: Aus der Luft betrachtet wirkt die innovative Anlage fast wie ein Spielzeug." alt="Der Blick von oben: Aus der Luft betrachtet wirkt die innovative Anlage fast wie ein Spielzeug." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/2/csm_ain_2021-06_08-13_skf_gezeiten_kraftwerk_picture_alliance__cover_images_239879309_d_158eddf249.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Der Blick von oben: Aus der Luft betrachtet wirkt die innovative Anlage fast wie ein Spielzeug." alt="Der Blick von oben: Aus der Luft betrachtet wirkt die innovative Anlage fast wie ein Spielzeug." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/2/csm_ain_2021-06_08-13_skf_gezeiten_kraftwerk_picture_alliance__cover_images_239879309_d_158eddf249.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Erneuerbare Energien
                        </span><h3><a href="/news/neuartiges-gezeiten-kraftwerk-mit-komponenten-von-skf-15922">
                            Neuartiges Gezeiten-Kraftwerk mit Komponenten von SKF
                          </a></h3><p>In der Nordsee ging k&uuml;rzlich ein schwimmendes Kraftwerk in Betrieb, das die Energie von Ebbe und Flut nutzt und 2.000 Haushalte mit Energie versorgen kann. Es ist die weltweit leistungsst&auml;rkste Anlage dieser Art.</p><a class="more" href="/news/neuartiges-gezeiten-kraftwerk-mit-komponenten-von-skf-15922">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          &bdquo;Garantien sind extrem teuer&ldquo;
                        </span><a class="further-links-title" href="/ratgeber/betriebliche-altersvorsorge-interview-mit-metallrente-chef-heribert-karch-ueber-die-zukunft-der-betriebsrente-16426">
                          Betriebliche Altersvorsorge: Interview mit MetallRente-Chef Heribert Karch &uuml;ber die Zukunft der Betriebsrente
                        </a><a class="more" href="/ratgeber/betriebliche-altersvorsorge-interview-mit-metallrente-chef-heribert-karch-ueber-die-zukunft-der-betriebsrente-16426">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Made in S&uuml;dwestfalen
                        </span><a class="further-links-title" href="/news/autoreifen-die-otto-kuhlmann-unternehmensgruppe-ist-zulieferer-fuer-hightech-pneus-16420">
                          Autoreifen: Die Otto Kuhlmann Unternehmensgruppe ist Zulieferer f&uuml;r Hightech-Pneus
                        </a><a class="more" href="/news/autoreifen-die-otto-kuhlmann-unternehmensgruppe-ist-zulieferer-fuer-hightech-pneus-16420">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Hobby
                        </span><a class="further-links-title" href="/news/desma-mitarbeiter-alexander-klein-zuechtet-microgreens-16411">
                          Desma-Mitarbeiter Alexander Klein z&uuml;chtet Microgreens
                        </a><a class="more" href="/news/desma-mitarbeiter-alexander-klein-zuechtet-microgreens-16411">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Kultur
                        </span><a class="further-links-title" href="/ratgeber/bayerns-wirtschaft-foerdert-junge-musiker-mit-ihrem-festivalorchester-16415">
                          Bayerns Wirtschaft f&ouml;rdert junge Musiker mit ihrem Festivalorchester
                        </a><a class="more" href="/ratgeber/bayerns-wirtschaft-foerdert-junge-musiker-mit-ihrem-festivalorchester-16415">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Maschinenbau
                        </span><a class="further-links-title" href="/news/webstuehle-von-lindauer-dornier-stellen-edle-stoffe-fuer-koenigsschloesser-her-16414">
                          Webst&uuml;hle von Lindauer Dornier stellen edle Stoffe f&uuml;r K&ouml;nigsschl&ouml;sser her
                        </a><a class="more" href="/news/webstuehle-von-lindauer-dornier-stellen-edle-stoffe-fuer-koenigsschloesser-her-16414">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/skf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51"><div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline"><li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul></div>

        

  
    <ul class="footer-navigation list-unstyled mb-0"><li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul></div>
    </div>
  </footer><div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-27f60a3583664b00067c3b284ff37f1e-4afda490868810c6a29406b055ac428b.js.gzip?1634043532" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-15b4fb2c932924b5dacf42d7fbb901f4-9bc9867f6a5b2ffbf18453b8fc69d52f.js.gzip?1634043532" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/industrie-hautnah\/betriebsreportagen","name":"Betriebsreportagen"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/skf-so-sorgt-der-waelzlagerhersteller-fuer-intelligente-instandhaltung-auf-der-schiene-16416","name":"SKF: So sorgt der W\u00e4lzlagerhersteller f\u00fcr intelligente Instandhaltung auf der Schiene"}}]}</script>
</body></html>
