<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de"><head><meta charset="utf-8"><!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.aktiv-online.de/"><link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon"><title>Wie der Armaturen-Spezialist Herose erfolgreich gegen den Nachwuchsmangel kämpft</title><meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Ausbildung hat bei dem Mittelständler aus Bad Oldesloe einen hohen Stellenwert. Davon profitieren künftig auch externe Azubis. Denn Herose öffnet seine Ausbildungswerkstatt für Nachwuchskräfte aus anderen Betrieben." />
<meta name="author" content="Clemens von Frentz" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Wie der Armaturen-Spezialist Herose erfolgreich gegen den Nachwuchsmangel kämpft" />
<meta property="og:description" content="Ausbildung hat bei dem Mittelständler aus Bad Oldesloe einen hohen Stellenwert. Davon profitieren künftig auch externe Azubis. Denn Herose öffnet seine Ausbildungswerkstatt für Nachwuchskräfte aus anderen Betrieben." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/wie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Wie der Armaturen-Spezialist Herose erfolgreich gegen den Nachwuchsmangel kämpft" />
<meta name="twitter:description" content="Ausbildung hat bei dem Mittelständler aus Bad Oldesloe einen hohen Stellenwert. Davon profitieren künftig auch externe Azubis. Denn Herose öffnet seine Ausbildungswerkstatt für Nachwuchskräfte aus anderen Betrieben." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" /><link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-85a6de8fce09aaff6bb641192c511c47-c742ce510a14d56afbff921b9e5befd3.css.gzip?1638353293" media="all">
<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Industrie hautnah","articleCategory3":"Betriebsreportagen"},{"branchenCategory":"AKTIV im Norden | Metall + Elektro"}]</script>
<link rel="canonical" href="https://www.aktiv-online.de/news/wie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538"/>


<script type="application/ld+json" data-ignore="1">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</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->





  <!-- Outbrain Pixel -->
  <script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->


</head><body>



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100"><nav class="navbar flex-column p-0"><div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft."><span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories"><li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              Sparen, ohne zu frieren
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                    Heizkosten sparen: 9 einfache Tipps f&uuml;r die kalte Jahreszeit
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              Sparen, ohne zu frieren
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                    Heizkosten sparen: 9 einfache Tipps f&uuml;r die kalte Jahreszeit
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              Sparen, ohne zu frieren
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                    Heizkosten sparen: 9 einfache Tipps f&uuml;r die kalte Jahreszeit
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              Sparen, ohne zu frieren
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                    Heizkosten sparen: 9 einfache Tipps f&uuml;r die kalte Jahreszeit
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              Sparen, ohne zu frieren
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                    Heizkosten sparen: 9 einfache Tipps f&uuml;r die kalte Jahreszeit
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              Sparen, ohne zu frieren
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                    Heizkosten sparen: 9 einfache Tipps f&uuml;r die kalte Jahreszeit
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul></div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row"><li class="col-md-6">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        


        
      </ul></div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                  Gilt seit dem 1. November 2021 bundesweit
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                  Wenn Computerprogramme den Lebenslauf sichten
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                  Sparen, ohne zu frieren
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                    Heizkosten sparen: 9 einfache Tipps f&uuml;r die kalte Jahreszeit
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/einfache-tipps-fuer-die-heizperiode-3004">
                  mehr
                </a>
                <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown"><li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul></div>
  </div>



        </div>
      </div>
    </nav><div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"><button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header><div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">Betriebsreportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Wie der Armaturen-Spezialist Herose erfolgreich gegen den Nachwuchsmangel k&auml;mpft</li>
    



          
        </ol></div>
    </nav><nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Betriebsreportagen</li>
    



            
          
        </ol></div>
    </nav><div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Fachkr&auml;fte</p><h1>Wie der Armaturen-Spezialist Herose erfolgreich gegen den Nachwuchsmangel k&auml;mpft</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2021-12-03T01:00:00+01:00">03.12.2021</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#clemens-von-frentz">Clemens von Frentz</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Ausbildung hat bei dem Mittelst&auml;ndler aus Bad Oldesloe einen hohen Stellenwert. Davon profitieren k&uuml;nftig auch externe Azubis. Denn Herose &ouml;ffnet seine Ausbildungswerkstatt f&uuml;r Nachwuchskr&auml;fte aus anderen Betrieben.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/d/7/csm_ain_2021-12_08-11_herose_christian_augustin_9_d_dfcc165494.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/7/csm_ain_2021-12_08-11_herose_christian_augustin_9_d_b54d725e19.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/d/7/csm_ain_2021-12_08-11_herose_christian_augustin_9_d_4975e43cd8.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/7/csm_ain_2021-12_08-11_herose_christian_augustin_9_d_175c037e0e.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/7/csm_ain_2021-12_08-11_herose_christian_augustin_9_d_ee6614f318.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/7/csm_ain_2021-12_08-11_herose_christian_augustin_9_d_c5ec90c19a.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/d/7/csm_ain_2021-12_08-11_herose_christian_augustin_9_d_c5ec90c19a.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Schulterblick: Azubi Jakob P&ouml;hlsen schaut einem Kollegen beim Schwei&szlig;en zu." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/f/6/csm_ain_2021-12_08-11_herose_christian_augustin_1_d_2912f26f1c.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/6/csm_ain_2021-12_08-11_herose_christian_augustin_1_d_327186f699.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/f/6/csm_ain_2021-12_08-11_herose_christian_augustin_1_d_a8091d6d88.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/6/csm_ain_2021-12_08-11_herose_christian_augustin_1_d_3a35e57e09.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/6/csm_ain_2021-12_08-11_herose_christian_augustin_1_d_d3006c82ae.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/6/csm_ain_2021-12_08-11_herose_christian_augustin_1_d_aeac4dd84f.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/f/6/csm_ain_2021-12_08-11_herose_christian_augustin_1_d_aeac4dd84f.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Arbeiten mit der Flex: Ausbildern Sandra Wulf mit Eray Kartal, der bei Herose den Beruf des Zerspannungsmechanikers erlernt." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/a/d/csm_ain_2021-12_08-11_herose_christian_augustin_12_d_d98f1e1d73.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/d/csm_ain_2021-12_08-11_herose_christian_augustin_12_d_4eb2878f7c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/d/csm_ain_2021-12_08-11_herose_christian_augustin_12_d_ed985fe692.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/d/csm_ain_2021-12_08-11_herose_christian_augustin_12_d_2eebda986e.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/d/csm_ain_2021-12_08-11_herose_christian_augustin_12_d_ea8ae4e4fb.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/d/csm_ain_2021-12_08-11_herose_christian_augustin_12_d_0af4f799e8.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/a/d/csm_ain_2021-12_08-11_herose_christian_augustin_12_d_0af4f799e8.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Am Pr&uuml;fstand: Kolja H&uuml;bscher (rechts) zeigt Azubi Daniel Darst, wie die Dichtigkeit von Ventilen kontrolliert wird." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_ain_2021-12_08-11_herose_christian_augustin_6_d_27875999c3.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_ain_2021-12_08-11_herose_christian_augustin_6_d_a77591d91d.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_ain_2021-12_08-11_herose_christian_augustin_6_d_43f6224c46.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_ain_2021-12_08-11_herose_christian_augustin_6_d_bb92e72e95.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_ain_2021-12_08-11_herose_christian_augustin_6_d_f8775f8796.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_ain_2021-12_08-11_herose_christian_augustin_6_d_9b17693d43.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/c/9/csm_ain_2021-12_08-11_herose_christian_augustin_6_d_9b17693d43.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="An der Drehbank: Ausbilder Manuel Mielke (rechts) mit Adrian Garnatz, der eine Ausbildung zum Industriemechaniker macht." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2021-12_08-11_herose_christian_augustin_7_d_1ab530609f.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2021-12_08-11_herose_christian_augustin_7_d_5f3363e83f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2021-12_08-11_herose_christian_augustin_7_d_f853f67d1a.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2021-12_08-11_herose_christian_augustin_7_d_b042d20d2d.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2021-12_08-11_herose_christian_augustin_7_d_5d9416a9b1.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2021-12_08-11_herose_christian_augustin_7_d_412c738d61.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2021-12_08-11_herose_christian_augustin_7_d_412c738d61.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="An der CNC-Maschine: Peer Buskies erlernt bei Herose den Beruf des Zerspannungsmechanikers." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_ain_2021-12_08-11_herose_christian_augustin_14_d_2d002d5fb1.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_ain_2021-12_08-11_herose_christian_augustin_14_d_91c9d4e954.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_ain_2021-12_08-11_herose_christian_augustin_14_d_40ba5e7bd3.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_ain_2021-12_08-11_herose_christian_augustin_14_d_371607bd42.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_ain_2021-12_08-11_herose_christian_augustin_14_d_76c7aa38d9.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_ain_2021-12_08-11_herose_christian_augustin_14_d_022f446107.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_ain_2021-12_08-11_herose_christian_augustin_14_d_022f446107.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Blick von oben: Die Ausbildungswerkstatt von Herose bietet alles, was man f&uuml;r die Inhalte der gewerblichen Ausbildung braucht." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/5/8/csm_ain_2021-12_08-11_herose_christian_augustin_4_d_8804ae05b1.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/8/csm_ain_2021-12_08-11_herose_christian_augustin_4_d_866ec61f60.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/8/csm_ain_2021-12_08-11_herose_christian_augustin_4_d_bfb565b715.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/8/csm_ain_2021-12_08-11_herose_christian_augustin_4_d_0f85e40f91.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/8/csm_ain_2021-12_08-11_herose_christian_augustin_4_d_87a876b3d8.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/8/csm_ain_2021-12_08-11_herose_christian_augustin_4_d_8f63b309ca.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/5/8/csm_ain_2021-12_08-11_herose_christian_augustin_4_d_8f63b309ca.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Gesch&auml;ftsf&uuml;hrung: Dirk Zschalich (links) und sein Kollege Jens Silligm&uuml;ller, der Mitte 2021 zu Herose kam." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/7/1/csm_ain_2021-12_08-11_herose_christian_augustin_16_d_301ceac42e.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/1/csm_ain_2021-12_08-11_herose_christian_augustin_16_d_5a5171bd6f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/7/1/csm_ain_2021-12_08-11_herose_christian_augustin_16_d_b3bfad1af4.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/1/csm_ain_2021-12_08-11_herose_christian_augustin_16_d_6c2d821543.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/1/csm_ain_2021-12_08-11_herose_christian_augustin_16_d_d69df5cad4.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/1/csm_ain_2021-12_08-11_herose_christian_augustin_16_d_f8fc461bcf.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/7/1/csm_ain_2021-12_08-11_herose_christian_augustin_16_d_f8fc461bcf.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Starkes Team: Personalreferentin Winona Mews (links) und Carmen Hamann, Abteilungsleiterin Human Resources." data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/4/e/csm_ain_2021-12_08-11_herose_christian_augustin_15_d_d9514efa3f.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/e/csm_ain_2021-12_08-11_herose_christian_augustin_15_d_642df100bf.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/e/csm_ain_2021-12_08-11_herose_christian_augustin_15_d_7881f9779c.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/e/csm_ain_2021-12_08-11_herose_christian_augustin_15_d_626bb9b453.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/e/csm_ain_2021-12_08-11_herose_christian_augustin_15_d_6078c61127.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/e/csm_ain_2021-12_08-11_herose_christian_augustin_15_d_0ea834ef7d.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/4/e/csm_ain_2021-12_08-11_herose_christian_augustin_15_d_0ea834ef7d.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Vielseitig: Herose bildet nicht nur im gewerblichen, sondern auch im kaufm&auml;nnischen Bereich aus. " data-copyright="Bild: aktiv/Christian Augustin"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2021-12_08-11_herose_herose_30_d_73e8fd95b3.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2021-12_08-11_herose_herose_30_d_ea101019ec.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2021-12_08-11_herose_herose_30_d_b22f784f07.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2021-12_08-11_herose_herose_30_d_e1b37fda87.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2021-12_08-11_herose_herose_30_d_296bff9ec2.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2021-12_08-11_herose_herose_30_d_3e01b325c8.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2021-12_08-11_herose_herose_30_d_3e01b325c8.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Auszeichnung: Das Team von Herose mit Vertretern der L&uuml;becker Industrie- und Handelskammer bei der &Uuml;berreichung des diesj&auml;hrigen Ausbildungs-Awards." data-copyright="Bild: Herose"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Schulterblick: Azubi Jakob P&ouml;hlsen schaut einem Kollegen beim Schwei&szlig;en zu.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Arbeiten mit der Flex: Ausbildern Sandra Wulf mit Eray Kartal, der bei Herose den Beruf des Zerspannungsmechanikers erlernt.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">3</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Am Pr&uuml;fstand: Kolja H&uuml;bscher (rechts) zeigt Azubi Daniel Darst, wie die Dichtigkeit von Ventilen kontrolliert wird.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">4</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              An der Drehbank: Ausbilder Manuel Mielke (rechts) mit Adrian Garnatz, der eine Ausbildung zum Industriemechaniker macht.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">5</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              An der CNC-Maschine: Peer Buskies erlernt bei Herose den Beruf des Zerspannungsmechanikers.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">6</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Blick von oben: Die Ausbildungswerkstatt von Herose bietet alles, was man f&uuml;r die Inhalte der gewerblichen Ausbildung braucht.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">7</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Gesch&auml;ftsf&uuml;hrung: Dirk Zschalich (links) und sein Kollege Jens Silligm&uuml;ller, der Mitte 2021 zu Herose kam.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">8</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Starkes Team: Personalreferentin Winona Mews (links) und Carmen Hamann, Abteilungsleiterin Human Resources.
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">9</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Vielseitig: Herose bildet nicht nur im gewerblichen, sondern auch im kaufm&auml;nnischen Bereich aus. 
            
            
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">10</span>/<span class="slider-count-total">10</span>:
              </strong>
            
            
              Auszeichnung: Das Team von Herose mit Vertretern der L&uuml;becker Industrie- und Handelskammer bei der &Uuml;berreichung des diesj&auml;hrigen Ausbildungs-Awards.
            
            
								<span class="copyright">Bild: Herose</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Wie%20der%20Armaturen-Spezialist%20Herose%20erfolgreich%20gegen%20den%20Nachwuchsmangel%20k%C3%A4mpft%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Wie%20der%20Armaturen-Spezialist%20Herose%20erfolgreich%20gegen%20den%20Nachwuchsmangel%20k%C3%A4mpft&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>Wasserstoff und Sauerstoff z&auml;hlen zu den wichtigsten Elementen unserer Erde, ohne sie w&auml;re kein Leben m&ouml;glich. Zus&auml;tzliche Relevanz erhalten die Gase durch die Entwicklungen der vergangenen Jahre: Wasserstoff wurde als umweltfreundlicher Energietr&auml;ger neu entdeckt, und der Sauerstoffbedarf stieg durch die <a href="/themen/corona" title="Mehr zum Thema Corona" class="dpnglossary link">Corona</a>-Pandemie sprunghaft an.</p><p>Beide Gase haben allerdings einen Nachteil: Im fl&uuml;ssigen Zustand sind sie unfassbar kalt, bis zu minus 253 Grad Celsius. Da braucht es Armaturen, die einiges aushalten, ohne sofort einzufrieren.</p><p>Genau das ist die Spezialit&auml;t von Herose. Der Mittelst&auml;ndler aus Bad Oldesloe sorgt mit hochwertigen Ventilen und Armaturen f&uuml;r Sicherheit im Umgang mit technischen Gasen, D&auml;mpfen und Fl&uuml;ssigkeiten und z&auml;hlt zu den weltweiten Marktf&uuml;hrern in seinem Bereich. Krankenh&auml;user, Tanklaster, Nahrungsmittel-, Pharma- und Chemiebetriebe &ndash; fast &uuml;berall, wo Gase zum Einsatz kommen, sind Industriearmaturen des schleswig-holsteinischen Familienunternehmens zu finden.</p><h2>Die IHK ehrte Herose mit dem Ausbildungs-Award</h2><p>Damit das so bleibt, setzt Herose konsequent auf <a href="/themen/ausbildung" title="Mehr zum Thema Ausbildung" class="dpnglossary link">Ausbildung</a>. Gesch&auml;ftsf&uuml;hrer Dirk Zschalich: &bdquo;Wir sind in den vergangenen Jahren stark gewachsen und besch&auml;ftigen mittlerweile 370 Mitarbeiter in Bad Oldesloe. Auch der Ausbildungsbereich wird weiter ausgebaut. Momentan haben wir 24 Azubis und zwei duale Studenten, und nun &ouml;ffnen wir unsere Ausbildungswerkstatt f&uuml;r externe Nachwuchskr&auml;fte. Es gibt bereits erste Anfragen aus anderen Betrieben.&ldquo;</p><p>Das alles &uuml;berzeugte auch die L&uuml;becker Industrie- und Handelskammer &ndash; sie zeichnete Herose in diesem Jahr mit ihrem Ausbildungs-Award aus. &bdquo;Dar&uuml;ber haben wir uns wirklich sehr gefreut, sagt Winona Mews, die f&uuml;r die gesamte Ausbildung bei Herose verantwortlich ist. &bdquo;Immerhin gibt es in unserem IHK-Gebiet rund 2.800 aktive Ausbildungsbetriebe, aber nur f&uuml;nf davon haben diesmal den Award erhalten.&ldquo;</p><h2>Niedrige Abbruchquote, hohes Engagement</h2><p>Die IHK orientierte sich bei ihrer Entscheidung an mehreren Faktoren. Hauptgesch&auml;ftsf&uuml;hrer Lars Sch&ouml;ning: &bdquo;Die hohe Qualit&auml;t der Ausbildung von Herose spiegelt sich unter anderem in der geringen Vertragsl&ouml;sungsquote, einer hohen Zahl an &Uuml;bernahmen, in den &uuml;berdurchschnittlich guten Pr&uuml;fungsergebnissen sowie am Engagement der Auszubildenden wider.&ldquo;</p><p>Dieses Engagement wird bei Herose kr&auml;ftig gef&ouml;rdert. So erhalten die Azubis beispielsweise die M&ouml;glichkeit, sich in Zusammenarbeit mit der IHK zum Energiescout oder zum Ausbildungsbotschafter weiterzubilden. Au&szlig;erdem stehen den Nachwuchskr&auml;ften, die sich aktuell auf sechs Lehrberufe und zwei duale Studieng&auml;nge verteilen, neben den eigentlichen Ausbildern in allen Abteilungen des Unternehmens mehrere Ausbildungsbeauftragte mit Rat und Tat zur Seite.</p><p>Zschalich: &bdquo;Auf diese Dinge legen wir gro&szlig;en Wert. Es ist uns wichtig, den Azubis im Rahmen einer qualitativ hochwertigen und spannenden Ausbildung interessante Aufgaben zu &uuml;bertragen, sie in Projekte einzubinden und ihnen den n&ouml;tigen Freiraum zu geben.&ldquo;</p><p>Der 46-j&auml;hrige Gesch&auml;ftsf&uuml;hrer leitet das Unternehmen, das in zwei Jahren sein 150. Jubil&auml;um feiert, seit 2004. In dieser Zeit hat er den Betrieb stetig ausgebaut und modernisiert. Dass er nun die eigene Ausbildungswerkstatt f&uuml;r Externe zug&auml;nglich macht, hat auch mit sozialer Verantwortung zu tun.</p><p>Zschalich: &bdquo;Die technische Entwicklung in der Metallverarbeitung sorgt f&uuml;r immer speziellere Verfahren. Aber nicht alle Unternehmen haben die R&auml;umlichkeiten und Mittel, die man braucht, um Azubis diese Techniken vollumf&auml;nglich zu vermitteln. Hier helfen wir aus, indem wir unsere Ausbildungswerkstatt f&uuml;r externe Lehrlinge &ouml;ffnen, sie dort intensiv betreuen und so das regionale Handwerk f&ouml;rdern.&ldquo;</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/alle-ausbildungsberufe-in-metall-und-elektro-industrie-sind-zukunftsrelevant-16440"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/7/csm_hessenmetall_cbraune_046_d_72aa661ad7.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/7/csm_hessenmetall_cbraune_046_d_72aa661ad7.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/7/csm_hessenmetall_cbraune_046_d_4dd32efbab.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/7/csm_hessenmetall_cbraune_046_d_b041d222e2.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/7/csm_hessenmetall_cbraune_046_d_71dfe9044d.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Bedarf an IT-Fachkr&auml;ften w&auml;chst: Sebastian-Frederik K&uuml;hnel, Gesch&auml;ftsf&uuml;hrer Bildung beim Arbeitgeberverband Hessenmetall, sieht da einen anhaltenden Trend." alt="Bedarf an IT-Fachkr&auml;ften w&auml;chst: Sebastian-Frederik K&uuml;hnel, Gesch&auml;ftsf&uuml;hrer Bildung beim Arbeitgeberverband Hessenmetall, sieht da einen anhaltenden Trend." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/7/csm_hessenmetall_cbraune_046_d_72c9d70cbe.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Bedarf an IT-Fachkr&auml;ften w&auml;chst: Sebastian-Frederik K&uuml;hnel, Gesch&auml;ftsf&uuml;hrer Bildung beim Arbeitgeberverband Hessenmetall, sieht da einen anhaltenden Trend." alt="Bedarf an IT-Fachkr&auml;ften w&auml;chst: Sebastian-Frederik K&uuml;hnel, Gesch&auml;ftsf&uuml;hrer Bildung beim Arbeitgeberverband Hessenmetall, sieht da einen anhaltenden Trend." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/7/csm_hessenmetall_cbraune_046_d_72c9d70cbe.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Lehrstellen in Hessen
  </span><h3><a href="/news/alle-ausbildungsberufe-in-metall-und-elektro-industrie-sind-zukunftsrelevant-16440">
      &bdquo;Alle Ausbildungsberufe in Metall- und Elektro-Industrie sind zukunftsrelevant&ldquo;
    </a></h3><a class="more" href="/news/alle-ausbildungsberufe-in-metall-und-elektro-industrie-sind-zukunftsrelevant-16440">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/das-afz-rostock-feiert-seinen-30-geburtstag-16404"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_ain_2021-10_14-15_afz_seenot_uebung_afz_6_d_92e96f6eed.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_ain_2021-10_14-15_afz_seenot_uebung_afz_6_d_92e96f6eed.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_ain_2021-10_14-15_afz_seenot_uebung_afz_6_d_8bcaf75317.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_ain_2021-10_14-15_afz_seenot_uebung_afz_6_d_7bac2d6b35.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_ain_2021-10_14-15_afz_seenot_uebung_afz_6_d_aa3149fa12.jpg 510w"><img class="image-embed-item responsive-image lazy" title="&Uuml;berlebenstraining: Teilnehmer einer Offshore-&Uuml;bung im Wasser des Rostocker Hafens." alt="&Uuml;berlebenstraining: Teilnehmer einer Offshore-&Uuml;bung im Wasser des Rostocker Hafens." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_ain_2021-10_14-15_afz_seenot_uebung_afz_6_d_b9a5323149.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="&Uuml;berlebenstraining: Teilnehmer einer Offshore-&Uuml;bung im Wasser des Rostocker Hafens." alt="&Uuml;berlebenstraining: Teilnehmer einer Offshore-&Uuml;bung im Wasser des Rostocker Hafens." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_ain_2021-10_14-15_afz_seenot_uebung_afz_6_d_b9a5323149.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Qualifizierung
  </span><h3><a href="/news/das-afz-rostock-feiert-seinen-30-geburtstag-16404">
      Das AFZ Rostock feiert seinen 30. Geburtstag
    </a></h3><a class="more" href="/news/das-afz-rostock-feiert-seinen-30-geburtstag-16404">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c72641" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Praktika und Ferienjobs f&uuml;r den Nachwuchs</h2><p>Im Vordergrund steht dabei die Grundausbildung f&uuml;r metalltechnische Berufe sowie die praktische Pr&uuml;fungsvorbereitung AP1 f&uuml;r Industriemechaniker, wie Manuel Mielke erkl&auml;rt. Er ist gemeinsam mit seiner Kollegin Sandra Wulf f&uuml;r die gewerbliche Ausbildung zust&auml;ndig und k&uuml;mmert sich zudem um Sch&uuml;ler, die Praktika und Ferienjobs bei Herose machen wollen.</p><p>Dank dieser Aktivit&auml;ten ist der oft beschriebene <a href="/themen/fachkraeftemangel" title="Mehr zum Thema Fachkr&auml;ftemangel" class="dpnglossary link">Fachkr&auml;ftemangel</a> f&uuml;r Herose selbst &uuml;brigens kein gro&szlig;es Thema. Hamann: &bdquo;Wir haben bislang keine Probleme, gute Azubis zu finden.&ldquo;</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Wie%20der%20Armaturen-Spezialist%20Herose%20erfolgreich%20gegen%20den%20Nachwuchsmangel%20k%C3%A4mpft%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Wie%20der%20Armaturen-Spezialist%20Herose%20erfolgreich%20gegen%20den%20Nachwuchsmangel%20k%C3%A4mpft&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fwie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/fachkraefte-in-hildesheim-geht-erstmals-eine-e-commerce-ausbildung-an-den-start-16384"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/3/csm_gemeinsame_aktion_e-commerce_d_7af7c0974d.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/3/csm_gemeinsame_aktion_e-commerce_d_7af7c0974d.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/3/csm_gemeinsame_aktion_e-commerce_d_445ee34170.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/3/csm_gemeinsame_aktion_e-commerce_d_2f75f49ff8.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/3/csm_gemeinsame_aktion_e-commerce_d_b38f9d74c5.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Startschuss im Hi-Studio: Die Initiatoren f&uuml;r das Ausbildungsangebot zu E-Commerce &shy;Kaufleuten in Hildesheim." alt="Startschuss im Hi-Studio: Die Initiatoren f&uuml;r das Ausbildungsangebot zu E-Commerce&shy;Kaufleuten in Hildesheim." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/3/csm_gemeinsame_aktion_e-commerce_d_b0f1ea1c1c.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Startschuss im Hi-Studio: Die Initiatoren f&uuml;r das Ausbildungsangebot zu E-Commerce &shy;Kaufleuten in Hildesheim." alt="Startschuss im Hi-Studio: Die Initiatoren f&uuml;r das Ausbildungsangebot zu E-Commerce&shy;Kaufleuten in Hildesheim." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/3/csm_gemeinsame_aktion_e-commerce_d_b0f1ea1c1c.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Online-Shoppen f&uuml;r Profis
                        </span><h3><a href="/news/fachkraefte-in-hildesheim-geht-erstmals-eine-e-commerce-ausbildung-an-den-start-16384">
                            Fachkr&auml;fte: In Hildesheim geht erstmals eine E-Commerce-Ausbildung an den Start
                          </a></h3><p>Affinit&auml;t zu Medien, Spa&szlig; an Kommunikation, Teamf&auml;higkeit &ndash; Jugendliche, die das mitbringen, haben gute Voraussetzungen, E-Commerce zu lernen. Jetzt geht erstmals eine Klasse an der Berufsschule in Hildesheim an den Start.</p><a class="more" href="/news/fachkraefte-in-hildesheim-geht-erstmals-eine-e-commerce-ausbildung-an-den-start-16384">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wirtschaft" class="category">Wirtschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/digital-kit-der-verbaende-nordmetall-und-agv-nord-bringt-firmen-und-jugendliche-zusammen-16364"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/c/csm_bildschirmfoto_2021-08-11_ret_d_9b8490b63f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/c/csm_bildschirmfoto_2021-08-11_ret_d_9b8490b63f.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/c/csm_bildschirmfoto_2021-08-11_ret_d_2172c43a69.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/c/csm_bildschirmfoto_2021-08-11_ret_d_290fde7fdb.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/c/csm_bildschirmfoto_2021-08-11_ret_d_7d79bc6686.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Hilfreiches Angebot: Die Website &bdquo;Wir bilden den Norden&ldquo; ist eine Initiative der Verb&auml;nde Nordmetall und AGV Nord." alt="Hilfreiches Angebot: Die Website &bdquo;Wir bilden den Norden&ldquo; ist eine Initiative der Verb&auml;nde Nordmetall und AGV Nord." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/c/csm_bildschirmfoto_2021-08-11_ret_d_9b8490b63f.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Hilfreiches Angebot: Die Website &bdquo;Wir bilden den Norden&ldquo; ist eine Initiative der Verb&auml;nde Nordmetall und AGV Nord." alt="Hilfreiches Angebot: Die Website &bdquo;Wir bilden den Norden&ldquo; ist eine Initiative der Verb&auml;nde Nordmetall und AGV Nord." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/c/csm_bildschirmfoto_2021-08-11_ret_d_9b8490b63f.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Berufsausbildung
                        </span><h3><a href="/news/digital-kit-der-verbaende-nordmetall-und-agv-nord-bringt-firmen-und-jugendliche-zusammen-16364">
                            Digital-Kit der Verb&auml;nde Nordmetall und AGV Nord bringt Firmen und Jugendliche zusammen
                          </a></h3><p>Die Suche nach qualifizierten Nachwuchskr&auml;ften wird immer schwieriger, und Corona macht die Situation nicht einfacher. Unterst&uuml;tzung gibt es nun von dem neuen Online-Angebot &bdquo;Mein Digital-Kit Berufliche Orientierung&ldquo;.</p><a class="more" href="/news/digital-kit-der-verbaende-nordmetall-und-agv-nord-bringt-firmen-und-jugendliche-zusammen-16364">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg" class="category">Einstieg &amp; Aufstieg</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/industrieberufe-warum-sich-eine-ausbildung-in-der-metall-und-elektrobranche-lohnt-16025"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/0/csm_titel-foto_ims_gear_03_ccc265f5d6.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/0/csm_titel-foto_ims_gear_03_ccc265f5d6.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/0/csm_titel-foto_ims_gear_03_9610edc878.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/0/csm_titel-foto_ims_gear_03_abcb9267d2.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/0/csm_titel-foto_ims_gear_03_1cd6f20e7a.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Moderne Ausbildung mit besten Aussichten: Das gibt es in M+E-Betrieben, wie hier bei IMS Gear in Donaueschingen." alt="Moderne Ausbildung mit besten Aussichten: Das gibt es in M+E-Betrieben, wie hier bei IMS Gear in Donaueschingen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/0/csm_titel-foto_ims_gear_03_05b863182d.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Moderne Ausbildung mit besten Aussichten: Das gibt es in M+E-Betrieben, wie hier bei IMS Gear in Donaueschingen." alt="Moderne Ausbildung mit besten Aussichten: Das gibt es in M+E-Betrieben, wie hier bei IMS Gear in Donaueschingen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/0/csm_titel-foto_ims_gear_03_05b863182d.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Attraktive Lehrstellen
                        </span><h3><a href="/news/industrieberufe-warum-sich-eine-ausbildung-in-der-metall-und-elektrobranche-lohnt-16025">
                            Industrieberufe: Warum sich eine Ausbildung in der Metall- und Elektrobranche lohnt
                          </a></h3><p>Das bietet die M+E-Industrie jungen Leuten: gute Geh&auml;lter, moderne T&auml;tigkeiten und tolle Karrierechancen. Vier Auszubildende erz&auml;hlen, warum sie sich f&uuml;r einen M+E-Beruf entschieden haben und was sie daran begeistert.</p><a class="more" href="/news/industrieberufe-warum-sich-eine-ausbildung-in-der-metall-und-elektrobranche-lohnt-16025">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg" class="category">Einstieg &amp; Aufstieg</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Neue Halle f&uuml;r den westf&auml;lischen Fachkr&auml;ftenachwuchs
                        </span><a class="further-links-title" href="/news/ausbildung-der-perfekte-platz-zum-lernen-beim-antriebstechnik-hersteller-keb-16520">
                          Ausbildung: Der perfekte Platz zum Lernen beim Antriebstechnik-Hersteller KEB
                        </a><a class="more" href="/news/ausbildung-der-perfekte-platz-zum-lernen-beim-antriebstechnik-hersteller-keb-16520">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          &bdquo;Damit die Menschen mitkommen&ldquo;
                        </span><a class="further-links-title" href="/news/digitalisierung-ausbilder-setzen-auf-das-netzwerk-q-40-16495">
                          Digitalisierung: Ausbilder setzen auf das Netzwerk Q 4.0
                        </a><a class="more" href="/news/digitalisierung-ausbilder-setzen-auf-das-netzwerk-q-40-16495">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Bekannt f&uuml;r den Fischerd&uuml;bel
                        </span><a class="further-links-title" href="/news/weltgroesstes-riesenrad-in-dubai-befestigungstechnik-von-fischer-sorgt-fuer-sicheren-halt-16490">
                          Weltgr&ouml;&szlig;tes Riesenrad in Dubai: Befestigungstechnik von Fischer sorgt f&uuml;r sicheren Halt
                        </a><a class="more" href="/news/weltgroesstes-riesenrad-in-dubai-befestigungstechnik-von-fischer-sorgt-fuer-sicheren-halt-16490">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Digitalisierung in der Papier-Industrie
                        </span><a class="further-links-title" href="/news/bhs-corrugated-macht-den-online-handel-bunt-mit-neuen-anlagen-fuer-bedruckte-wellpappe-16489">
                          BHS Corrugated macht den Online-Handel bunt, mit neuen Anlagen f&uuml;r bedruckte Wellpappe
                        </a><a class="more" href="/news/bhs-corrugated-macht-den-online-handel-bunt-mit-neuen-anlagen-fuer-bedruckte-wellpappe-16489">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          T&uuml;fteln in der &bdquo;Zukunftsmeile&thinsp;2&ldquo;
                        </span><a class="further-links-title" href="/news/industre-40-wie-die-elektrotechnik-firma-weidmueller-auf-kuenstliche-intelligenz-setzt-16521">
                          Industrie 4.0: Wie die Elektrotechnik-Firma Weidm&uuml;ller auf K&uuml;nstliche Intelligenz setzt
                        </a><a class="more" href="/news/industre-40-wie-die-elektrotechnik-firma-weidmueller-auf-kuenstliche-intelligenz-setzt-16521">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/wie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51"><div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline"><li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul></div>

        

  
    <ul class="footer-navigation list-unstyled mb-0"><li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul></div>
    </div>
  </footer><div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-0616d05349f1190fac45ce24bb63ef4f-52f2b794ccb9eb363a76cf64766236ac.js.gzip?1638353293" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-fbe44371bdf0813d931a7a719012589e-061cd97a65f600a52a25853ad5d953f8.js.gzip?1638353293" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/industrie-hautnah\/betriebsreportagen","name":"Betriebsreportagen"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/wie-der-armaturen-spezialist-herose-erfolgreich-gegen-den-nachwuchsmangel-kaempft-16538","name":"Wie der Armaturen-Spezialist Herose erfolgreich gegen den Nachwuchsmangel k\u00e4mpft"}}]}</script>
</body></html>
