<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de"><head><meta charset="utf-8"><!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.aktiv-online.de/"><link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon"><title>Bayerische Firmen bieten ihren Mitarbeitern Booster-Impfungen im Betrieb</title><meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Das Corona-Virus ist hartnäckiger als befürchtet. Impfen senkt jedoch die Gefahr, ernsthaft zu erkranken. Auch die Unternehmen und ihre Betriebsärzte engagieren sich mit niederschwelligen Booster-Angeboten im Werk." />
<meta name="author" content="Alix Sauer" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Bayerische Firmen bieten ihren Mitarbeitern Booster-Impfungen im Betrieb" />
<meta property="og:description" content="Das Corona-Virus ist hartnäckiger als befürchtet. Impfen senkt jedoch die Gefahr, ernsthaft zu erkranken. Auch die Unternehmen und ihre Betriebsärzte engagieren sich mit niederschwelligen Booster-Angeboten im Werk." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/bayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Bayerische Firmen bieten ihren Mitarbeitern Booster-Impfungen im Betrieb" />
<meta name="twitter:description" content="Das Corona-Virus ist hartnäckiger als befürchtet. Impfen senkt jedoch die Gefahr, ernsthaft zu erkranken. Auch die Unternehmen und ihre Betriebsärzte engagieren sich mit niederschwelligen Booster-Angeboten im Werk." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" /><link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-82c473120820559b36c293c531e88afe-95cec27dbcf86beddfd2a6131dd2ab1d.css.gzip?1642152373" media="all">
<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Industrie hautnah","articleCategory3":"Betriebsreportagen"},{"branchenCategory":"Metall + Elektro"}]</script>
<link rel="canonical" href="https://www.aktiv-online.de/news/bayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"/>


<script type="application/ld+json" data-ignore="1">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</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->





  <!-- Outbrain Pixel -->
  <script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->


</head><body>



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100"><nav class="navbar flex-column p-0"><div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft."><span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories"><li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              Im Falle des Unfalls
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                    Corona-Ansteckung im Job: Wann Covid-19 als Berufskrankheit oder Arbeitsunfall gilt
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              Im Falle des Unfalls
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                    Corona-Ansteckung im Job: Wann Covid-19 als Berufskrankheit oder Arbeitsunfall gilt
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              Im Falle des Unfalls
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                    Corona-Ansteckung im Job: Wann Covid-19 als Berufskrankheit oder Arbeitsunfall gilt
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              Im Falle des Unfalls
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                    Corona-Ansteckung im Job: Wann Covid-19 als Berufskrankheit oder Arbeitsunfall gilt
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              Im Falle des Unfalls
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                    Corona-Ansteckung im Job: Wann Covid-19 als Berufskrankheit oder Arbeitsunfall gilt
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              Im Falle des Unfalls
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                    Corona-Ansteckung im Job: Wann Covid-19 als Berufskrankheit oder Arbeitsunfall gilt
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              Wenn Computerprogramme den Lebenslauf sichten
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              Gilt seit dem 1. November 2021 bundesweit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul></div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row"><li class="col-md-6">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        


        
      </ul></div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                  Im Falle des Unfalls
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                    Corona-Ansteckung im Job: Wann Covid-19 als Berufskrankheit oder Arbeitsunfall gilt
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/corona-ansteckung-im-job-wann-covid-19-als-berufskrankheit-oder-arbeitsunfall-gilt-16569">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                  Wenn Computerprogramme den Lebenslauf sichten
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                    CV Parsing Tools: Wie Ihre Online-Bewerbung den Software-Check &uuml;bersteht
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/cv-parsing-tools-wie-ihre-online-bewerbung-den-software-check-uebersteht-16476">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                  Gilt seit dem 1. November 2021 bundesweit
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                    Lohnfortzahlung: Ungeimpfte bekommen bei Corona-Quarant&auml;ne in der Regel kein Geld mehr
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-ungeimpfte-bekommen-bei-corona-quarantaene-in-der-regel-kein-geld-mehr-16430">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown"><li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul></div>
  </div>



        </div>
      </div>
    </nav><div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"><button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header><div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">Betriebsreportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Bayerische Firmen bieten ihren Mitarbeitern Booster-Impfungen im Betrieb</li>
    



          
        </ol></div>
    </nav><nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Betriebsreportagen</li>
    



            
          
        </ol></div>
    </nav><div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Schutz vor Corona</p><h1>Bayerische Firmen bieten ihren Mitarbeitern Booster-Impfungen im Betrieb</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2022-01-20T01:00:00+01:00">20.01.2022</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#alix-sauer">Alix Sauer</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Das Corona-Virus ist hartn&auml;ckiger als bef&uuml;rchtet. Impfen senkt jedoch die Gefahr, ernsthaft zu erkranken. Auch die Unternehmen und ihre Betriebs&auml;rzte engagieren sich mit niederschwelligen Booster-Angeboten im Werk.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-01by08-09_p1170444_agco-fendt_ret_d_b7a46c252b.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-01by08-09_p1170444_agco-fendt_ret_d_b3f095577c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-01by08-09_p1170444_agco-fendt_ret_d_220f5f6faf.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-01by08-09_p1170444_agco-fendt_ret_d_92f0ca4773.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-01by08-09_p1170444_agco-fendt_ret_d_d4f6c78a5a.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-01by08-09_p1170444_agco-fendt_ret_d_f22d8826ea.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-01by08-09_p1170444_agco-fendt_ret_d_f22d8826ea.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Verantwortung bei Agco-Fendt: Christoph Gr&ouml;blinghoff (links), Chef des Landmaschinenherstellers, hat sich von den Betriebs&auml;rzten zu seinem eigenen, aber auch zum Fremdschutz impfen lassen." data-copyright="Bild: Agco-Fendt"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/f/9/csm_aktiv_2022-01by08-09_20211129_boosterimpfung-geis-jopp_impfung_jopp_d_0bd8fb00e8.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/9/csm_aktiv_2022-01by08-09_20211129_boosterimpfung-geis-jopp_impfung_jopp_d_bd9c5b2b67.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/f/9/csm_aktiv_2022-01by08-09_20211129_boosterimpfung-geis-jopp_impfung_jopp_d_1706390684.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/9/csm_aktiv_2022-01by08-09_20211129_boosterimpfung-geis-jopp_impfung_jopp_d_8c0f9d6b40.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/9/csm_aktiv_2022-01by08-09_20211129_boosterimpfung-geis-jopp_impfung_jopp_d_63d3bd794f.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/9/csm_aktiv_2022-01by08-09_20211129_boosterimpfung-geis-jopp_impfung_jopp_d_90512c9727.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/f/9/csm_aktiv_2022-01by08-09_20211129_boosterimpfung-geis-jopp_impfung_jopp_d_90512c9727.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Gemeinsam stark bei Jopp Automotive: Das Familienunternehmen aus Bad Neustadt kooperiert beim Boostern mit dem &ouml;rtlichen Logistikunternehmen Geis." data-copyright="Bild: Jopp"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_aktiv_2022-01by08-09_medaillenuebergabe_stefan_meier_2_laepple-automotive_d_66148a1b84.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_aktiv_2022-01by08-09_medaillenuebergabe_stefan_meier_2_laepple-automotive_d_795eef910c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_aktiv_2022-01by08-09_medaillenuebergabe_stefan_meier_2_laepple-automotive_d_596cf39593.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_aktiv_2022-01by08-09_medaillenuebergabe_stefan_meier_2_laepple-automotive_d_7ef9dbe4bb.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_aktiv_2022-01by08-09_medaillenuebergabe_stefan_meier_2_laepple-automotive_d_daa5a15ee4.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_aktiv_2022-01by08-09_medaillenuebergabe_stefan_meier_2_laepple-automotive_d_ba504ee674.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/3/c/csm_aktiv_2022-01by08-09_medaillenuebergabe_stefan_meier_2_laepple-automotive_d_ba504ee674.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Ehrung: L&auml;pple-Betriebssanit&auml;ter Stefan Meier (Zweiter von links) mit Ehrennadel von bayme vbm. Gesch&auml;ftsf&uuml;hrer Oliver Wackenhut und Bernhard Kavelius, Leiter Mangagementsysteme, sowie bayme-&shy;vbm-Bezirksgesch&auml;ftsf&uuml;hrer Hermann Brandl (von links) loben das Engagement." data-copyright="Bild: L&auml;pple Automotive"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/7/e/csm_aktiv_2022-01by08-09_10011063_warema_d_19cddc9426.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/e/csm_aktiv_2022-01by08-09_10011063_warema_d_513f87209a.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/7/e/csm_aktiv_2022-01by08-09_10011063_warema_d_e7c5687d9b.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/e/csm_aktiv_2022-01by08-09_10011063_warema_d_1f46eb1e37.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/e/csm_aktiv_2022-01by08-09_10011063_warema_d_ea907c9ed6.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/e/csm_aktiv_2022-01by08-09_10011063_warema_d_040c1d48a2.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/7/e/csm_aktiv_2022-01by08-09_10011063_warema_d_040c1d48a2.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Piks bei Warema: Etwa 1.000 Anmeldungen von Mitarbeitern f&uuml;r die Booster-Termine im Dezember und Januar hat die Firma verzeichnet." data-copyright="Bild: Warema"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Verantwortung bei Agco-Fendt: Christoph Gr&ouml;blinghoff (links), Chef des Landmaschinenherstellers, hat sich von den Betriebs&auml;rzten zu seinem eigenen, aber auch zum Fremdschutz impfen lassen.
            
            
								<span class="copyright">Bild: Agco-Fendt</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Gemeinsam stark bei Jopp Automotive: Das Familienunternehmen aus Bad Neustadt kooperiert beim Boostern mit dem &ouml;rtlichen Logistikunternehmen Geis.
            
            
								<span class="copyright">Bild: Jopp</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">3</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Ehrung: L&auml;pple-Betriebssanit&auml;ter Stefan Meier (Zweiter von links) mit Ehrennadel von bayme vbm. Gesch&auml;ftsf&uuml;hrer Oliver Wackenhut und Bernhard Kavelius, Leiter Mangagementsysteme, sowie bayme-&shy;vbm-Bezirksgesch&auml;ftsf&uuml;hrer Hermann Brandl (von links) loben das Engagement.
            
            
								<span class="copyright">Bild: L&auml;pple Automotive</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">4</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Piks bei Warema: Etwa 1.000 Anmeldungen von Mitarbeitern f&uuml;r die Booster-Termine im Dezember und Januar hat die Firma verzeichnet.
            
            
								<span class="copyright">Bild: Warema</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Bayerische%20Firmen%20bieten%20ihren%20Mitarbeitern%20Booster-Impfungen%20im%20Betrieb%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Bayerische%20Firmen%20bieten%20ihren%20Mitarbeitern%20Booster-Impfungen%20im%20Betrieb&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Bad Neustadt/Marktoberdorf/Marktheidenfeld/Teublitz. </strong>Bei Jopp Automotive war man schon ein eingespieltes Team &ndash; und reagierte daher ganz schnell, als die Bundesgesundheitsexperten das &bdquo;Boostern f&uuml;r alle&ldquo; empfahlen. Das Bad Neust&auml;dter Unternehmen war im Fr&uuml;hjahr eines der ersten in Bayern, die im Rahmen eines Modellprojekts ihren Mitarbeitenden anbieten konnten, sich im Werk impfen zu lassen. Diese M&ouml;glichkeit nahmen die Besch&auml;ftigten gerne wahr.</p><h2>Der Piks im Betrieb geht schnell und unkompliziert</h2><p>Die Erfahrung aus dem Fr&uuml;hjahr half dem Team um Betriebsarzt Klaus Wehe nun, auch die Booster-Aktion schnell umzusetzen. Zus&auml;tzlich kooperierte die Firma mit dem Bad Neust&auml;dter Logistikunternehmen Geis. Zwei Termine ab Anfang Dezember standen zur Verf&uuml;gung, bei dem etwa 550 Mitarbeitende sowohl die Impfung auffrischten als auch Erstimpfungen abholten.</p><p>Damit geh&ouml;rt Jopp zu den rund 60 Prozent der bayerischen Metall- und Elektro-Unternehmen (<a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro" title="Mehr zum Thema Metall- und Elektro-Industrie" class="dpnglossary link">M+E</a>), die derzeit im Betrieb boostern. Seit Beginn der Impfkampagne haben sich laut der bayerischen M+E-Arbeitgeberverb&auml;nde bayme vbm 654 Firmen der bayerischen Impfallianz angeschlossen und impfen im Betrieb. Das helfe, Hemmschwellen bei den Mitarbeitenden abzubauen.</p><p>So berichten auch neun von zehn M+E-Betrieben von einer hohen Akzeptanz der niederschwelligen, unb&uuml;rokratischen Angebote. Man d&uuml;rfe nun jedoch nicht nachlassen, sagt Bertram Brossardt, Hauptgesch&auml;ftsf&uuml;hrer von bayme vbm. &bdquo;Wir m&uuml;ssen jetzt daf&uuml;r Sorge tragen, dass 2022 ein erfolgreiches Jahr wird und uns Virusmutationen wie Omikron nicht erneut wirtschaftlich zur&uuml;ckwerfen.&ldquo;</p><h2>Corona-Schutzimpfungen sind f&uuml;r die Industrie der Weg aus der Pandemie</h2><p>Wieder ein St&uuml;ck Normalit&auml;t erleben ist auch f&uuml;r Christoph Gr&ouml;blinghoff, den Vorsitzenden der Gesch&auml;ftsf&uuml;hrung von Agco-Fendt, einer der wichtigen Gr&uuml;nde, dass sich der schw&auml;bische Landmaschinenhersteller f&uuml;rs Impfen im Betrieb starkmacht. Nach Erst- und Zweitimpfungen im Fr&uuml;hjahr wurde noch vor Weihnachten in Marktoberdorf und Asbach-B&auml;umenheim geboostert, ganz unkompliziert w&auml;hrend der <a href="/themen/arbeitszeit" title="Mehr zum Thema Arbeitszeit" class="dpnglossary link">Arbeitszeit</a>. Die Nachfrage war gro&szlig;, alle zur Verf&uuml;gung stehenden Dosen wurden eingesetzt.</p><p>&bdquo;F&uuml;r mich sind die <a href="/themen/corona" title="Mehr zum Thema Corona" class="dpnglossary link">Corona</a>-Schutzimpfungen keine private Entscheidung mehr&ldquo;, so Gr&ouml;blinghoff. Nach fast zwei Jahren Pandemie sieht der Manager sie als &bdquo;dringend notwendig&ldquo; an. Sie seien f&uuml;r die Industrie der Weg aus der Pandemie und den damit verbundenen Problemen wie gest&ouml;rten Lieferketten oder erschwerter Produktion durch Quarant&auml;ne sowie Infektionen von Mitarbeitenden.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/corona-impfen-fuer-den-aufschwung-16428"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/e/csm_aktiv_2021-1108-09sw_bardt_hubertus_2021_iw_d_7be5090e44.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/e/csm_aktiv_2021-1108-09sw_bardt_hubertus_2021_iw_d_7be5090e44.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/e/csm_aktiv_2021-1108-09sw_bardt_hubertus_2021_iw_d_9ee6faabec.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/e/csm_aktiv_2021-1108-09sw_bardt_hubertus_2021_iw_d_c429d59609.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/e/csm_aktiv_2021-1108-09sw_bardt_hubertus_2021_iw_d_c097e35e65.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Hubertus Bardt vom Institut der deutschen Wirtschaft in K&ouml;ln. " alt="Hubertus Bardt vom Institut der deutschen Wirtschaft in K&ouml;ln. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/e/csm_aktiv_2021-1108-09sw_bardt_hubertus_2021_iw_d_7be5090e44.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Hubertus Bardt vom Institut der deutschen Wirtschaft in K&ouml;ln. " alt="Hubertus Bardt vom Institut der deutschen Wirtschaft in K&ouml;ln. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/e/csm_aktiv_2021-1108-09sw_bardt_hubertus_2021_iw_d_7be5090e44.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Pandemie
  </span><h3><a href="/news/corona-impfen-fuer-den-aufschwung-16428">
      Corona: Impfen f&uuml;r den Aufschwung
    </a></h3><a class="more" href="/news/corona-impfen-fuer-den-aufschwung-16428">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/so-impfen-bayerische-metall-und-elektrobetriebe-ihre-mitarbeiter-gegen-corona-15886"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/d/csm_aktiv_2021-06by08-09-10_dsc_0104_impfen_fraenkische-rohrwerke-ret_d_554dd59c64.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/d/csm_aktiv_2021-06by08-09-10_dsc_0104_impfen_fraenkische-rohrwerke-ret_d_554dd59c64.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/d/csm_aktiv_2021-06by08-09-10_dsc_0104_impfen_fraenkische-rohrwerke-ret_d_406e0ca086.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/d/csm_aktiv_2021-06by08-09-10_dsc_0104_impfen_fraenkische-rohrwerke-ret_d_57a886a8ee.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/d/csm_aktiv_2021-06by08-09-10_dsc_0104_impfen_fraenkische-rohrwerke-ret_d_e9974e8bbc.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Geht ganz schnell: Im Sechs-Minuten-Takt impften die &Auml;rzte bei den Fr&auml;nkischen Rohrwerken. Insgesamt hatten nach acht Tagen alle Impfwilligen ihre Spritze bekommen. Bei der zweiten Dosis wird es noch rascher gehen." alt="Geht ganz schnell: Im Sechs-Minuten-Takt impften die &Auml;rzte bei den Fr&auml;nkischen Rohrwerken. Insgesamt hatten nach acht Tagen alle Impfwilligen ihre Spritze bekommen. Bei der zweiten Dosis wird es noch rascher gehen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/d/csm_aktiv_2021-06by08-09-10_dsc_0104_impfen_fraenkische-rohrwerke-ret_d_29cc4058f6.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Geht ganz schnell: Im Sechs-Minuten-Takt impften die &Auml;rzte bei den Fr&auml;nkischen Rohrwerken. Insgesamt hatten nach acht Tagen alle Impfwilligen ihre Spritze bekommen. Bei der zweiten Dosis wird es noch rascher gehen." alt="Geht ganz schnell: Im Sechs-Minuten-Takt impften die &Auml;rzte bei den Fr&auml;nkischen Rohrwerken. Insgesamt hatten nach acht Tagen alle Impfwilligen ihre Spritze bekommen. Bei der zweiten Dosis wird es noch rascher gehen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/d/csm_aktiv_2021-06by08-09-10_dsc_0104_impfen_fraenkische-rohrwerke-ret_d_29cc4058f6.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Kleiner Piks im Betrieb
  </span><h3><a href="/news/so-impfen-bayerische-metall-und-elektrobetriebe-ihre-mitarbeiter-gegen-corona-15886">
      So impfen bayerische Metall- und Elektrobetriebe ihre Mitarbeiter gegen Corona
    </a></h3><a class="more" href="/news/so-impfen-bayerische-metall-und-elektrobetriebe-ihre-mitarbeiter-gegen-corona-15886">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c72980" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Der Impfschutz sei zudem eine Chance f&uuml;r mehr Miteinander inner- und au&szlig;erhalb des Jobs. &bdquo;Ich pers&ouml;nlich w&uuml;rde mich freuen, wenn bei uns endlich wieder Feste wie der Fendt-Weihnachtsmarkt f&uuml;r alle Mitarbeiterinnen und Mitarbeiter stattfinden k&ouml;nnten&ldquo;, sagt Gr&ouml;blinghoff. &bdquo;Solche ungezwungenen Feiern sind f&uuml;r mich aber mit einer Corona-Pandemie nicht vereinbar.&ldquo;</p><p>Dass die Mitarbeitenden auch privat wieder ein geregeltes Leben f&uuml;hren k&ouml;nnen, ist eine Herzensangelegenheit auch f&uuml;r die Warema Group, dem Markenverbund mit den Sparten Sonne und Lebensr&auml;ume sowie Kunststoff und Engineering in Marktheidenfeld. Christian Endres, Gesch&auml;ftsleiter Personal, liegt das Wohl und die <a href="/fit-fuer-den-job/gesundheit" title="Mehr zum Thema Gesundheit" class="dpnglossary link">Gesundheit</a> aller im Werk am Herzen: &bdquo;In den ersten beiden Wellen haben wir mit unseren Mitarbeitern gelitten, die w&auml;hrend der Schlie&szlig;ung von Kitas und Schulen Kinderbetreuung und Job unter einen Hut bringen mussten.&ldquo; Er ist auch in der nunmehr vierten Welle &uuml;berzeugt, &bdquo;dass nur eine hohe Impfquote daf&uuml;r sorgen kann, dass Schulen und Kitas m&ouml;glichst lange ge&ouml;ffnet bleiben k&ouml;nnen&ldquo;.</p><p>Entsprechend bietet die Firma an den Standorten Marktheidenfeld und Wertheim bis Januar ebenfalls Booster-Impfungen an. Etwa 1.000 Anmeldungen hat die Firma daf&uuml;r bereits.</p><p>Einen gro&szlig;en Vorteil des Impfens im Betrieb sieht Warema darin, dass m&ouml;gliche &Auml;ngste vor dem Piks durch pers&ouml;nliche Gespr&auml;che abgebaut werden k&ouml;nnen. Alles gehe unkompliziert, die F&uuml;hrungskr&auml;fte unterst&uuml;tzen ihre Mitarbeiter bei den Terminen und engagieren sich vorbildlich f&uuml;r das Impfen. Die Firma sch&auml;tzt, dass daher auch die sehr hohe Quote von rund 85 Prozent an Geimpften und Genesenen kommt.</p><h2>Das Engagement der Mitarbeiter hilft in der Corona-Krise</h2><p>Engagement in der Krise &ndash; das ist vor allem eine Gemeinschaftsaufgabe. Wie in vielen bayerischen M+E-Betrieben k&uuml;mmert sich auch bei L&auml;pple Automotive im oberpf&auml;lzischen Teublitz ein ganzes Team um Betriebssanit&auml;ter Stefan Meier darum, den Kraftakt zu bew&auml;ltigen. Mit 14 Mitstreitern erstellte er seit Beginn der Pandemie Hygienekonzepte, f&uuml;hrte neue Arbeitsabl&auml;ufe ein, verfolgte m&ouml;gliche Infektionsketten, beschaffte Masken und Tests, organisierte die ersten Impfungen und jetzt das Boostern.</p><p>&bdquo;Ein vorbildlicher Einsatz&ldquo;, lobt Oliver Wackenhut, Gesch&auml;ftsf&uuml;hrer des auf Karosseriekomponenten spezialisierten Automobil-Zulieferers. Als Dank &uuml;berreichte er nun jedem Mitglied des Teams die Ehrennadel der Arbeitgeberverb&auml;nde bayme vbm.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Bayerische%20Firmen%20bieten%20ihren%20Mitarbeitern%20Booster-Impfungen%20im%20Betrieb%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Bayerische%20Firmen%20bieten%20ihren%20Mitarbeitern%20Booster-Impfungen%20im%20Betrieb&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/bin-ich-erkaeltet-oder-habe-ich-corona-neun-fakten-16534"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/3/csm_adobestock_463454255_79585e5073.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/9/3/csm_adobestock_463454255_79585e5073.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/3/csm_adobestock_463454255_784d3ba7a8.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/3/csm_adobestock_463454255_064f79a3a7.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/3/csm_adobestock_463454255_70d726650c.jpg 510w"><img class="image-embed-item responsive-image lazy" alt="Wer Erk&auml;ltungssymptome hat, sollte am besten sofort einen Corona-Test machen &ndash; immer!" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/9/3/csm_adobestock_463454255_abc7b97d03.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" alt="Wer Erk&auml;ltungssymptome hat, sollte am besten sofort einen Corona-Test machen &ndash; immer!" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/9/3/csm_adobestock_463454255_abc7b97d03.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Halsweh, Kopfweh, Husten
                        </span><h3><a href="/ratgeber/bin-ich-erkaeltet-oder-habe-ich-corona-neun-fakten-16534">
                            Bin ich erk&auml;ltet &ndash; oder habe ich Corona? Neun Fakten
                          </a></h3><p>Der Hals schmerzt, man f&uuml;hlt sich schlapp, die Nase l&auml;uft. Fr&uuml;her hie&szlig; es einfach, es ist wohl eine Erk&auml;ltung. In Corona-Zeiten sollte man aber lieber vorsichtig sein, r&auml;t Gerd Herold, Beratungsarzt bei der pronova BKK.</p><a class="more" href="/ratgeber/bin-ich-erkaeltet-oder-habe-ich-corona-neun-fakten-16534">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/fit-fuer-den-job/gesundheit" class="category">Gesundheit</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/luftfilter-und-technik-aus-bayern-helfen-die-ansteckungsgefahr-mit-corona-zu-minimieren-15985"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_aktiv_2021-07by08-09_im_09270_produktion_airpurifier_wolf_d_924cf09f4c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_aktiv_2021-07by08-09_im_09270_produktion_airpurifier_wolf_d_924cf09f4c.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_aktiv_2021-07by08-09_im_09270_produktion_airpurifier_wolf_d_69dc80837e.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_aktiv_2021-07by08-09_im_09270_produktion_airpurifier_wolf_d_3bc75d2519.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_aktiv_2021-07by08-09_im_09270_produktion_airpurifier_wolf_d_c1c559be28.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Neue Produktionslinie: Bei Wolf in Mainburg setzt ein Mitarbeiter Filter in ein Luftreinigungsger&auml;t. " alt="Neue Produktionslinie: Bei Wolf in Mainburg setzt ein Mitarbeiter Filter in ein Luftreinigungsger&auml;t. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_aktiv_2021-07by08-09_im_09270_produktion_airpurifier_wolf_d_b3a98f10cf.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Neue Produktionslinie: Bei Wolf in Mainburg setzt ein Mitarbeiter Filter in ein Luftreinigungsger&auml;t. " alt="Neue Produktionslinie: Bei Wolf in Mainburg setzt ein Mitarbeiter Filter in ein Luftreinigungsger&auml;t. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/4/csm_aktiv_2021-07by08-09_im_09270_produktion_airpurifier_wolf_d_b3a98f10cf.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Gesunde und saubere Luft
                        </span><h3><a href="/news/luftfilter-und-technik-aus-bayern-helfen-die-ansteckungsgefahr-mit-corona-zu-minimieren-15985">
                            Luftfilter und Technik aus Bayern helfen, die Ansteckungsgefahr mit Corona zu minimieren
                          </a></h3><p>Wo klassisches L&uuml;ften durch ge&ouml;ffnete Fenster nicht m&ouml;glich ist, k&ouml;nnen clevere Filterl&ouml;sungen helfen, die Virenzahl im Innenraum zu reduzieren. Wie wirksam dies ist, hat eine Studie des Fraunhofer-Instituts untersucht.</p><a class="more" href="/news/luftfilter-und-technik-aus-bayern-helfen-die-ansteckungsgefahr-mit-corona-zu-minimieren-15985">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/rote-gentechnik-neue-waffen-gegen-alte-menschheitsleiden-16408"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-09ze_rote_g_produktion_marburg_mrna_biontech1_d_64961de981.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-09ze_rote_g_produktion_marburg_mrna_biontech1_d_64961de981.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-09ze_rote_g_produktion_marburg_mrna_biontech1_d_0784b40d98.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-09ze_rote_g_produktion_marburg_mrna_biontech1_d_ab10c4b406.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-09ze_rote_g_produktion_marburg_mrna_biontech1_d_ac7c80bada.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Biontech: Mitarbeiterin bei der Produktion von Corona-Impfstoff in Marburg." alt="Biontech: Mitarbeiterin bei der Produktion von Corona-Impfstoff in Marburg." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-09ze_rote_g_produktion_marburg_mrna_biontech1_d_64961de981.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Biontech: Mitarbeiterin bei der Produktion von Corona-Impfstoff in Marburg." alt="Biontech: Mitarbeiterin bei der Produktion von Corona-Impfstoff in Marburg." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-09ze_rote_g_produktion_marburg_mrna_biontech1_d_64961de981.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">So hilft Hightechmedizin aus Deutschland
                        </span><h3><a href="/news/rote-gentechnik-neue-waffen-gegen-alte-menschheitsleiden-16408">
                            Rote Gentechnik: Neue Waffen gegen alte Menschheitsleiden
                          </a></h3><p>Den Impfstoff gegen das Corona-Virus verdanken wir der Gentechnik, einer Technologie, &uuml;ber die oft kontrovers diskutiert wird. Die pharmazeutische &bdquo;rote Gentechnik&ldquo; k&auml;mpft auch gegen Krebs, Tuberkulose oder Aids.</p><a class="more" href="/news/rote-gentechnik-neue-waffen-gegen-alte-menschheitsleiden-16408">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft" class="category">Wissen &amp; Wissenschaft</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Chef-Interview mit Wolfgang Wei&szlig;
                        </span><a class="further-links-title" href="/news/vakuum-technologie-von-hedrich-im-einsatz-fuer-die-energiewende-16610">
                          Vakuum-Technologie von Hedrich im Einsatz f&uuml;r die Energiewende
                        </a><a class="more" href="/news/vakuum-technologie-von-hedrich-im-einsatz-fuer-die-energiewende-16610">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Klebeb&auml;nder halten die Welt zusammen
                        </span><a class="further-links-title" href="/news/tesa-werk-punktet-mit-hightech-klebeloesungen-fuer-die-elektronik-und-die-automobilbranche-16594">
                          Tesa-Werk punktet mit Hightech-Klebel&ouml;sungen f&uuml;r die Elektronik- und die Automobilbranche
                        </a><a class="more" href="/news/tesa-werk-punktet-mit-hightech-klebeloesungen-fuer-die-elektronik-und-die-automobilbranche-16594">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Digitale Denkfabrik, kluges Verkehrskonzept
                        </span><a class="further-links-title" href="/news/regionale-2025-neue-projekte-sollen-suedwestfalens-wirtschaft-weiter-voranbringen-16615">
                          &bdquo;Regionale 2025&ldquo;: Neue Projekte sollen S&uuml;dwestfalens Wirtschaft weiter voranbringen
                        </a><a class="more" href="/news/regionale-2025-neue-projekte-sollen-suedwestfalens-wirtschaft-weiter-voranbringen-16615">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Studie zu Lieferengp&auml;ssen bei Rohstoffen
                        </span><a class="further-links-title" href="/news/die-versorgungslage-mit-wichtigen-rohstoffen-in-der-industrie-ist-kritisch-16623">
                          Die Versorgungslage mit wichtigen Rohstoffen in der Industrie ist kritisch
                        </a><a class="more" href="/news/die-versorgungslage-mit-wichtigen-rohstoffen-in-der-industrie-ist-kritisch-16623">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Mit gedrosseltem Tempo auf gutem Kurs
                        </span><a class="further-links-title" href="/news/hessens-metall-und-elektro-industrie-investiert-in-zukunftsfelder-16609">
                          Hessens Metall- und Elektro-Industrie investiert in Zukunftsfelder
                        </a><a class="more" href="/news/hessens-metall-und-elektro-industrie-investiert-in-zukunftsfelder-16609">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/bayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51"><div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline"><li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul></div>

        

  
    <ul class="footer-navigation list-unstyled mb-0"><li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul></div>
    </div>
  </footer><div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-02d8a74e3b3cdf7b064f89b48a5440f3-be56471090d6ed8a5a65069caf398d14.js.gzip?1642152373" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-f0a35d7483c4e359d5d54d2120587d0d-67d7df4a7776723a4d5751349d7e826c.js.gzip?1642152373" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/industrie-hautnah\/betriebsreportagen","name":"Betriebsreportagen"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/bayerische-firmen-bieten-ihren-mitarbeitern-booster-impfungen-im-betrieb-16627","name":"Bayerische Firmen bieten ihren Mitarbeitern Booster-Impfungen im Betrieb"}}]}</script>
</body></html>
