<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon">
<title>Betriebsgeheimnis: Wer plaudert, riskiert rechtliche Folgen</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Beim Essen unter Kollegen, im lockeren Gespräch mit Freunden: Interna des Arbeitgebers auszuplaudern, kann unangenehm werden. Was droht, wenn man gegen die Verschwiegenheitspflicht verstößt, erklärt eine Expertin für Arbeitsrecht." />
<meta name="author" content="Silke Becker" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Betriebsgeheimnis: Wer plaudert, riskiert rechtliche Folgen" />
<meta property="og:description" content="Beim Essen unter Kollegen, im lockeren Gespräch mit Freunden: Interna des Arbeitgebers auszuplaudern, kann unangenehm werden. Was droht, wenn man gegen die Verschwiegenheitspflicht verstößt, erklärt eine Expertin für Arbeitsrecht." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/ratgeber/betriebsgeheimnis-wer-plaudert-riskiert-rechtliche-folgen-4360" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Betriebsgeheimnis: Wer plaudert, riskiert rechtliche Folgen" />
<meta name="twitter:description" content="Beim Essen unter Kollegen, im lockeren Gespräch mit Freunden: Interna des Arbeitgebers auszuplaudern, kann unangenehm werden. Was droht, wenn man gegen die Verschwiegenheitspflicht verstößt, erklärt eine Expertin für Arbeitsrecht." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-1c109b78d6e7f2368ce1c3f11fc5c704-99aa054cb548c6a330ab5563d52624ec.css.gzip?1596730456" media="all">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Fit f\u00fcr den Job","articleCategory2":"Arbeitsrecht"},{"branchenCategory":"Extras"}]</script>

<link rel="canonical" href="https://www.aktiv-online.de/ratgeber/betriebsgeheimnis-wer-plaudert-riskiert-rechtliche-folgen-4360"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2020-08-19T02:00:00+02:00","datePublished":"2020-08-19T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Silke Becker"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/ratgeber\/betriebsgeheimnis-wer-plaudert-riskiert-rechtliche-folgen-4360"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/betriebsgeheimnis__wer_plaudert__riskiert_rechtliche_folgen\/adobestock_216491189.jpg"],"headline":"Betriebsgeheimnis: Wer plaudert, riskiert rechtliche Folgen","articleBody":"Das Geheimrezept von Coca-Cola, der Bauplan f\u00fcr eine neue Erfindung oder die Personaldaten der neuen Kollegin \u2013 v\u00f6llig klar, dass solche sensiblen Informationen nicht f\u00fcr fremde Ohren bestimmt sind. Doch nat\u00fcrlich erz\u00e4hlt jeder mal die ein oder andere Geschichte aus dem Berufsalltag. Was dabei v\u00f6llig okay ist und wann man besser den Mund halten sollte, erkl\u00e4rt Kristina Harrer-Kouliev, Referentin in der Abteilung Arbeits- und Tarifrecht bei der Bundesvereinigung der Deutschen Arbeitgeberverb\u00e4nde (BDA).\r\nWas ist der Unterschied zwischen Betriebsgeheimnis und Gesch\u00e4ftsgeheimnis?\r\nDie fr\u00fcher \u00fcbliche Unterscheidung zwischen Betriebsgeheimnis und Gesch\u00e4ftsgeheimnis gibt es nicht mehr, beide Begriffe bedeuten also dasselbe. Juristen sprechen aber normalerweise nur von Gesch\u00e4ftsgeheimnissen, einfach weil sie in dem entsprechenden Gesetz, dem Gesetz zum Schutz von Gesch\u00e4ftsgeheimnissen (GeschGehG), so hei\u00dfen.\r\nWas ist ein Gesch\u00e4ftsgeheimnis?\r\nDas Gesetz definiert Informationen als Gesch\u00e4ftsgeheimnisse, wenn sie die drei folgenden Kriterien erf\u00fcllen: Die Information ist weder allgemein bekannt noch ohne Weiteres zug\u00e4nglich und hat deshalb einen wirtschaftlichen Wert f\u00fcr das Unternehmen. Des Weiteren hat das Unternehmen ein berechtigtes Interesse an der Geheimhaltung. Und: Die Information ist durch angemessene Geheimhaltungsma\u00dfnahmen gesch\u00fctzt, beispielsweise Zugangskarten, ein spezielles Passwort, einen Tresor.\r\nOhne einen solchen Schutz ist die Information kein Gesch\u00e4ftsgeheimnis. Hat beispielsweise jeder beliebige Mitarbeiter, egal ob Ingenieur oder K\u00fcchenhilfe, v\u00f6llig freien Zugriff auf die Konstruktionspl\u00e4ne f\u00fcr eine neue Maschine, sind diese Konstruktionspl\u00e4ne kein Gesch\u00e4ftsgeheimnis und damit greifen die Vorschriften des Gesetzes nicht.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



</head>
<body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6NVKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65"   alt="aktiv - Ratgeber für Arbeitnehmer" title="aktiv - Ratgeber für Arbeitnehmer" >
      <span class="navbar-brand-title">Ratgeber für Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Menü</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled">
      
        

  
      <li>
        

  
      

    
        <a href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/wohnen">Wohnen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="active">
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">
        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit für den Job
              
                <span class="dropdown--icon" data-menutracking="Fit für den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterporträts
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              Märkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  Clever buchen und Geld sparen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                    Günstig Zug fahren: Wertvolle Tipps für das Reisen mit der Bahn
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  mehr
                </a>
                <a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  Geschenkter Speicherplatz für Fotos, Musik &amp; Co.
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                    So funktioniert Cloud Computing für Privatanwender
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  mehr
                </a>
                <a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  Arbeitnehmerrechte im Krankheitsfall
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                    Lohnfortzahlung kann gefährdet sein
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  Urlaubsreise richtig organisieren
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                    Vorab reservieren: Das hat in Restaurants und bei Sehenswürdigkeiten seine Tücken
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  mehr
                </a>
                <a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">Über aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"/>
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



  <div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/fit-fuer-den-job/arbeitsrecht">Arbeitsrecht</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Betriebsgeheimnis: Wer plaudert, riskiert rechtliche Folgen</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Arbeitsrecht</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c52" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Lieber nicht zu locker nehmen</p><h1>Betriebsgeheimnis: Wer plaudert, riskiert rechtliche Folgen</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2020-08-19T02:00:00+02:00">19.08.2020</time></span>

              
                von
                
                  
                      <span class="author">Silke Becker</span><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Beim Essen unter Kollegen, im lockeren Gespräch mit Freunden: Interna des Arbeitgebers auszuplaudern, kann unangenehm werden. Was droht, wenn man gegen die Verschwiegenheitspflicht verstößt, erklärt eine Expertin für Arbeitsrecht.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div
		class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_a728a0bbb2.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Schweigen ist Gold: Wer mit Freunden, Kollegen oder der Familie über die Arbeit spricht, sollte sich genau überlegen, was er preisgibt. <span>Bild: Wayhome Studio – stock.adobe.com</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_63f5f183bf.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_63f5f183bf.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_f9dd58a517.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_18518df962.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_1dc2a973f9.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Schweigen ist Gold: Wer mit Freunden, Kollegen oder der Familie über die Arbeit spricht, sollte sich genau überlegen, was er preisgibt." alt="Schweigen ist Gold: Wer mit Freunden, Kollegen oder der Familie über die Arbeit spricht, sollte sich genau überlegen, was er preisgibt." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_63f5f183bf.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Schweigen ist Gold: Wer mit Freunden, Kollegen oder der Familie über die Arbeit spricht, sollte sich genau überlegen, was er preisgibt." alt="Schweigen ist Gold: Wer mit Freunden, Kollegen oder der Familie über die Arbeit spricht, sollte sich genau überlegen, was er preisgibt." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/f/c/csm_adobestock_216491189_63f5f183bf.jpg" /></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption">
							
							
								Schweigen ist Gold: Wer mit Freunden, Kollegen oder der Familie über die Arbeit spricht, sollte sich genau überlegen, was er preisgibt.
							
							
								<span class="copyright">Bild: Wayhome Studio – stock.adobe.com</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div data-url="https://www.aktiv-online.de/ratgeber/betriebsgeheimnis-wer-plaudert-riskiert-rechtliche-folgen-4360" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>Das Geheimrezept von Coca-Cola, der Bauplan für eine neue Erfindung oder die Personaldaten der neuen Kollegin – völlig klar, dass solche sensiblen Informationen nicht für fremde Ohren bestimmt sind. Doch natürlich erzählt jeder mal die ein oder andere Geschichte aus dem Berufsalltag. Was dabei völlig okay ist und wann man besser den Mund halten sollte, erklärt Kristina Harrer-Kouliev, Referentin in der Abteilung Arbeits- und Tarifrecht bei der Bundesvereinigung der Deutschen Arbeitgeberverbände (BDA).</p><h2>Was ist der Unterschied zwischen Betriebsgeheimnis und Geschäftsgeheimnis?</h2><p>Die früher übliche Unterscheidung zwischen Betriebsgeheimnis und Geschäftsgeheimnis gibt es nicht mehr, beide Begriffe bedeuten also dasselbe. Juristen sprechen aber normalerweise nur von Geschäftsgeheimnissen, einfach weil sie in dem entsprechenden Gesetz, dem Gesetz zum Schutz von Geschäftsgeheimnissen (GeschGehG), so heißen.</p><h2>Was ist ein Geschäftsgeheimnis?</h2><p>Das Gesetz definiert Informationen als Geschäftsgeheimnisse, wenn sie die drei folgenden Kriterien erfüllen: Die Information ist weder allgemein bekannt noch ohne Weiteres zugänglich und hat deshalb einen wirtschaftlichen Wert für das Unternehmen. Des Weiteren hat das Unternehmen ein berechtigtes Interesse an der Geheimhaltung. Und: Die Information ist durch angemessene Geheimhaltungsmaßnahmen geschützt, beispielsweise Zugangskarten, ein spezielles Passwort, einen Tresor.</p><p>Ohne einen solchen Schutz ist die Information kein Geschäftsgeheimnis. Hat beispielsweise jeder beliebige Mitarbeiter, egal ob Ingenieur oder Küchenhilfe, völlig freien Zugriff auf die Konstruktionspläne für eine neue Maschine, sind diese Konstruktionspläne kein Geschäftsgeheimnis und damit greifen die Vorschriften des Gesetzes nicht.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/fotos-am-arbeitsplatz-so-sieht-die-rechtliche-lage-von-arbeitnehmern-aus-3750"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_231778736_165628b0b9.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_231778736_165628b0b9.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_231778736_5accdaa3e8.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_231778736_8c6b645fde.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_231778736_740c8fd6f3.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Gemeinsames Selfie am Arbeitsplatz: Arbeitnehmer sollten darauf achten, was sonst noch alles auf dem Foto festgehalten wird. " alt="Gemeinsames Selfie am Arbeitsplatz: Arbeitnehmer sollten darauf achten, was sonst noch alles auf dem Foto festgehalten wird. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_231778736_165628b0b9.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Gemeinsames Selfie am Arbeitsplatz: Arbeitnehmer sollten darauf achten, was sonst noch alles auf dem Foto festgehalten wird. " alt="Gemeinsames Selfie am Arbeitsplatz: Arbeitnehmer sollten darauf achten, was sonst noch alles auf dem Foto festgehalten wird. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_231778736_165628b0b9.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Bitte recht freundlich
  </span><h3><a href="/ratgeber/fotos-am-arbeitsplatz-so-sieht-die-rechtliche-lage-von-arbeitnehmern-aus-3750">Fotos am Arbeitsplatz: So sieht die rechtliche Lage von Arbeitnehmern aus
    </a></h3><a class="more" href="/ratgeber/fotos-am-arbeitsplatz-so-sieht-die-rechtliche-lage-von-arbeitnehmern-aus-3750">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/politisches-engagement-am-arbeitsplatz-was-stoert-den-betriebsfrieden-3613"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/0/csm_adobestock_197641723_1cd77512e0.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/b/0/csm_adobestock_197641723_1cd77512e0.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/0/csm_adobestock_197641723_e46c16891d.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/0/csm_adobestock_197641723_e1a4c00893.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/0/csm_adobestock_197641723_eef83ec218.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Mäßigung erwünscht: Meinungsäußerung im Job ist okay, den Betriebsfrieden darf sie allerdings nicht stören." alt="Mäßigung erwünscht: Meinungsäußerung im Job ist okay, den Betriebsfrieden darf sie allerdings nicht stören." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/0/csm_adobestock_197641723_1cd77512e0.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Mäßigung erwünscht: Meinungsäußerung im Job ist okay, den Betriebsfrieden darf sie allerdings nicht stören." alt="Mäßigung erwünscht: Meinungsäußerung im Job ist okay, den Betriebsfrieden darf sie allerdings nicht stören." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/0/csm_adobestock_197641723_1cd77512e0.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Meinungsäußerung im Betrieb
  </span><h3><a href="/ratgeber/politisches-engagement-am-arbeitsplatz-was-stoert-den-betriebsfrieden-3613">Politisches Engagement am Arbeitsplatz: Was stört den Betriebsfrieden?
    </a></h3><a class="more" href="/ratgeber/politisches-engagement-am-arbeitsplatz-was-stoert-den-betriebsfrieden-3613">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c68821" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Was ist mit Interna des Unternehmens, die nicht als geheim einzustufen sind?</h2><p>Auch interne Informationen, die nicht unter das Gesetz zum Schutz von Geschäftsgeheimnissen fallen, dürfen Beschäftigte nicht nach Lust und Laune herumerzählen. Laut Arbeitsvertrag hat nämlich jeder Arbeitnehmer Loyalitätspflichten und dazu gehört auch, dass er Interna für sich behält.</p><h2>Im Gespräch unter Kollegen: Was darf man da verraten?</h2><p>Selbst unter Kollegen darf man nicht alles besprechen. Unproblematisch sind Informationen, die innerhalb des Betriebs allgemein zugänglich sind, die also praktisch jeder Mitarbeiter weiß. Man darf beispielsweise darüber sprechen, dass die Dienstplanung neu organisiert wird oder dass der Speiseplan der Kantine sich geändert hat. Über vertrauliche Informationen, beispielsweise Inhalte von Bewerbungsunterlagen, Preiskalkulationen, Details eines neuen Projektes oder Ähnliches darf man aber nur mit Kollegen sprechen, die auch selbst mit diesem Thema befasst sind.</p><p>Das bedeutet: Ein Personaler darf mit einem anderen Personaler über einen Bewerber sprechen, nicht aber beispielsweise mit dem Pförtner. Die Mitarbeiter einer Projektgruppe dürfen untereinander über Details des Projekts sprechen, nicht aber mit Kollegen, die in das Projekt überhaupt nicht eingebunden sind.</p><h2>Goldene Regel im Job: Je spezieller die Information, desto heikler die Weitergabe</h2><p>In der Praxis ist es aber oft schwierig, hier genaue Grenzen zu ziehen. Als Faustregel kann man sich merken: Je spezieller die Information ist, desto heikler wird es. Im Zweifel ist es sicherlich besser, nichts zu sagen, als die eigene Karriere zu gefährden.</p><h2>Darf ich Außenstehenden irgendetwas von der Arbeit erzählen?</h2><p>Völlig problemlos sind alle Informationen, die sowieso öffentlich zugänglich sind, beispielsweise wenn das Unternehmen gerade eine Stelle ausgeschrieben hat. Ansonsten hängt es vom Einzelfall ab.</p><p>Sicherlich wird sich kein Unternehmen darüber beschweren, wenn ein Mitarbeiter in seinem Sportverein erzählt, dass ein tolles Betriebsklima herrscht oder was für die nächste Weihnachtsfeier geplant ist.</p><p>Es ist aber definitiv nicht in Ordnung, wenn man sensible Interna in großer Runde verbreitet oder gar in den sozialen Medien veröffentlicht. Wer beispielsweise am Stammtisch herumerzählt, dass die gesamte Geschäftsführung total zerstritten ist, das neue Produkt Qualitätsmängel hat oder gerade der Hauptkunde abgesprungen ist, riskiert seinen Job.</p><p>Die Grenzen zwischen gerade noch akzeptabel und nicht mehr okay sind fließend. Sicherlich gelten bei Außenstehenden aber strengere Maßstäbe als beim Gespräch unter Kollegen. Im Zweifel gilt: Reden ist Silber, Schweigen ist Gold.</p><h2>Über Geschäftsgeheimnisse im Privaten reden – das geht sogar mit dem Partner nicht</h2><p>Etwas anderes sind aber persönliche, private Gespräche, bei denen man berechtigterweise davon ausgehen darf, dass deren Inhalt vertraulich bleibt. Natürlich kann man Probleme bei der Arbeit mit seinem Partner, der besten Freundin oder auch einem Arzt oder Anwalt besprechen, denn diese Informationen dringen ja nicht weiter nach außen. Sicherheitshalber sollte man den Gesprächspartner aber ausdrücklich um Vertraulichkeit bitten.</p><p>Doch Vorsicht, dies gilt nicht für Geschäftsgeheimnisse! Geschäftsgeheimnisse muss man laut Gesetz nämlich regelmäßig geheim halten und darf sie nicht einmal dem Ehepartner verraten.</p><h2>Abmahnung oder sogar Kündigung: Welche Strafen drohen, wenn jemand versehentlich Interna ausplaudert?</h2><p>Das hängt extrem vom Einzelfall ab, etwa wem der Beschäftigte was genau erzählt hat, und auch davon, inwieweit das Unternehmen dadurch tatsächlich Probleme bekommen hat.</p><p>Handelt es sich um einen Verstoß gegen die Loyalitätspflichten laut Arbeitsvertrag, greift das Arbeitsrecht. Dann drohen der Plaudertasche Konsequenzen von der <a href="https://www.aktiv-online.de/ratgeber/abmahnung-was-man-darueber-wissen-sollte-3246" target="_blank">Abmahnung</a> bis hin zur Kündigung. Außerdem sind unter Umständen Schadenersatzforderungen des Betriebs möglich.</p><h2>Betriebsgeheimnisse oder Geschäftsgeheimnisse verraten: Haft- oder Geldstrafe möglich</h2><p>Hat der Mitarbeiter dagegen ein Geschäftsgeheimnis verraten, drohen ihm in extremen Fällen bis zu drei Jahre Haft oder eine Geldstrafe. Je nach Einzelfall kann der Betreffende hinterher sogar vorbestraft sein. Zusätzlich muss der Mitarbeiter in einem solchen Fall normalerweise mit arbeitsrechtlichen Konsequenzen rechnen.</p><p>Wie immer in unserem Rechtsstaat muss der Arbeitgeber die Taten beweisen, und selbstverständlich müssen die Sanktionen auch im Verhältnis zum tatsächlichen Vergehen stehen. Hier ist vieles einzelfallabhängig und in der Praxis werden solche Vorfälle häufig vor Gericht entschieden.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div><div class="article-trustbar"><i class="icon-Check"></i><p>
                  Die Infos auf aktiv sind verlässlich und von Arbeitgeberverbänden empfohlen.
                  <a href="/ueber-aktiv" class="info-link"><i class="icon-Info"></i></a></p></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div data-url="https://www.aktiv-online.de/ratgeber/betriebsgeheimnis-wer-plaudert-riskiert-rechtliche-folgen-4360" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/leuchtende-verpackungen-wie-der-hersteller-karl-knauer-produkte-ins-rechte-licht-rueckt-4001"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/b/csm_0216pa_knauer005_scheffler_ret1_d_4e4d265ba4.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/d/b/csm_0216pa_knauer005_scheffler_ret1_d_4e4d265ba4.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/b/csm_0216pa_knauer005_scheffler_ret1_d_8953538ca0.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/b/csm_0216pa_knauer005_scheffler_ret1_d_f2391d2332.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/b/csm_0216pa_knauer005_scheffler_ret1_d_b6624b7cb3.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Der jüngste Preisträger: Eine Faltschachtel mit Lichteffekten." alt="Der jüngste Preisträger: Eine Faltschachtel mit Lichteffekten." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/d/b/csm_0216pa_knauer005_scheffler_ret1_d_b8cd741a95.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Der jüngste Preisträger: Eine Faltschachtel mit Lichteffekten." alt="Der jüngste Preisträger: Eine Faltschachtel mit Lichteffekten." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/d/b/csm_0216pa_knauer005_scheffler_ret1_d_b8cd741a95.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Preisgekrönt
                        </span><h3><a href="/news/leuchtende-verpackungen-wie-der-hersteller-karl-knauer-produkte-ins-rechte-licht-rueckt-4001">Leuchtende Verpackungen: Wie der Hersteller Karl Knauer Produkte ins rechte Licht rückt
                          </a></h3><p>Die Produktentwickler des Familienunternehmens aus Biberach integrieren hochwertige Lichttechnik in Produktverpackungen. Sie setzen damit etwa Kosmetika oder Ginflaschen in Szene - und räumen weltweit Preise ab.</p><a class="more" href="/news/leuchtende-verpackungen-wie-der-hersteller-karl-knauer-produkte-ins-rechte-licht-rueckt-4001">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/autohersteller-melden-mehr-patente-an-aber-der-kampf-mit-wettbewerbern-wird-haerter-4052"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/c/csm_s18_3708_fine_d_b8c855db87.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/b/c/csm_s18_3708_fine_d_b8c855db87.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/c/csm_s18_3708_fine_d_b3dea827f6.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/c/csm_s18_3708_fine_d_c1a6f857e2.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/c/csm_s18_3708_fine_d_492a1f671e.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Klassiker aus Stuttgart: Akustische Sensoren in den Radkästen erkennen Wasser auf der Straße und warnen den Fahrer." alt="Klassiker aus Stuttgart: Akustische Sensoren in den Radkästen erkennen Wasser auf der Straße und warnen den Fahrer." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/c/csm_s18_3708_fine_d_c2a9fee032.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Klassiker aus Stuttgart: Akustische Sensoren in den Radkästen erkennen Wasser auf der Straße und warnen den Fahrer." alt="Klassiker aus Stuttgart: Akustische Sensoren in den Radkästen erkennen Wasser auf der Straße und warnen den Fahrer." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/c/csm_s18_3708_fine_d_c2a9fee032.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Die Branche hat auch gute Karten
                        </span><h3><a href="/news/autohersteller-melden-mehr-patente-an-aber-der-kampf-mit-wettbewerbern-wird-haerter-4052">Autohersteller melden mehr Patente an – aber der Kampf mit Wettbewerbern wird härter
                          </a></h3><p>Anders als oft wahrgenommen: Deutsche Autobauer sind führend bei Innovationen wie Fahrassistenzsystemen, Vernetzung, Plug-in-Hybriden. Das zeigt eine Studie des Auto-Instituts CAM. Aufholbedarf gibt es bei E-Autos und Software.</p><a class="more" href="/news/autohersteller-melden-mehr-patente-an-aber-der-kampf-mit-wettbewerbern-wird-haerter-4052">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wirtschaft" class="category">Wirtschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/achtung-fettnapf-emojis-im-job-besser-sparsam-verwenden-4209"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_232219008jpeg_d_77fc0b64f6.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_232219008jpeg_d_77fc0b64f6.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_232219008jpeg_d_d865f94623.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_232219008jpeg_d_09296b1502.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_232219008jpeg_d_f38fe1e218.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Ansichtssache: Manche Emojis werden ganz unterschiedlich interpretiert – je nach Gesprächspartner." alt="Ansichtssache: Manche Emojis werden ganz unterschiedlich interpretiert – je nach Gesprächspartner." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_232219008jpeg_d_77fc0b64f6.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Ansichtssache: Manche Emojis werden ganz unterschiedlich interpretiert – je nach Gesprächspartner." alt="Ansichtssache: Manche Emojis werden ganz unterschiedlich interpretiert – je nach Gesprächspartner." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/f/csm_adobestock_232219008jpeg_d_77fc0b64f6.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Ein Smiley hier, ein Herzchen da
                        </span><h3><a href="/ratgeber/achtung-fettnapf-emojis-im-job-besser-sparsam-verwenden-4209">Achtung, Fettnapf: Emojis im Job besser sparsam verwenden
                          </a></h3><p>Es gibt über 1.800 unterschiedliche Emojis. In Whatsapp und in anderen sozialen Diensten sind die bunten Smileys nicht mehr wegzudenken. Was in der privaten Kommunikation häufig unproblematisch ist, kann im Job zu Missverständnissen führen.</p><a class="more" href="/ratgeber/achtung-fettnapf-emojis-im-job-besser-sparsam-verwenden-4209">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/fit-fuer-den-job/aus-fortbildung" class="category">Aus- &amp; Fortbildung</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das könnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Besondere Autokennzeichen und Policen
                        </span><a class="further-links-title" href="/ratgeber/wie-oldtimer-besitzer-bei-steuern-und-versicherungen-viel-geld-sparen-koennen-2286">
                          H-Kennzeichen: Weniger Steuer und Versicherung für Oldtimer
                        </a><a class="more" href="/ratgeber/wie-oldtimer-besitzer-bei-steuern-und-versicherungen-viel-geld-sparen-koennen-2286">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Alternative zum Ratenkredit
                        </span><a class="further-links-title" href="/ratgeber/drei-wege-finanzierung-beim-autokauf-wie-funktioniert-das-4346">
                          Drei-Wege-Finanzierung beim Autokauf: Wie funktioniert das?
                        </a><a class="more" href="/ratgeber/drei-wege-finanzierung-beim-autokauf-wie-funktioniert-das-4346">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Absicherung in der Familie
                        </span><a class="further-links-title" href="/ratgeber/invaliditaetsversicherung-fuer-kinder-warum-sie-fuer-den-nachwuchs-sinnvoll-ist-4345">
                          Invaliditätsversicherung für Kinder: Warum sie für den Nachwuchs sinnvoll ist
                        </a><a class="more" href="/ratgeber/invaliditaetsversicherung-fuer-kinder-warum-sie-fuer-den-nachwuchs-sinnvoll-ist-4345">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Es muss nicht immer Kuhmilch sein
                        </span><a class="further-links-title" href="/ratgeber/pflanzliche-milchsorten-wie-gesund-sind-sojamilch-mandelmilch-und-co-4342">
                          Pflanzliche Milchsorten: Wie gesund sind Sojamilch, Mandelmilch und Co.?
                        </a><a class="more" href="/ratgeber/pflanzliche-milchsorten-wie-gesund-sind-sojamilch-mandelmilch-und-co-4342">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Mal eben Whatsapp installieren?
                        </span><a class="further-links-title" href="/ratgeber/firmenhandy-und-laptop-wie-privat-es-arbeitnehmer-nutzen-duerfen-3103">
                          Firmenhandy und -laptop: Wie man sie privat nutzen darf
                        </a><a class="more" href="/ratgeber/firmenhandy-und-laptop-wie-privat-es-arbeitnehmer-nutzen-duerfen-3103">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle"
         aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
              class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/ratgeber/betriebsgeheimnis-wer-plaudert-riskiert-rechtliche-folgen-4360?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=d3085bd60f9d22fe7d2e5e5074bf7e80#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/ratgeber.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=602c79cd1718183589cd610aa4062753">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i
              class="icon-arrow-up"></i></span><span
              class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span
                    class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span
                    class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i
              class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i
              class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i
              class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/ueber-aktiv">Über aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/aktiv-fuer-unternehmen">aktiv für Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>



    <div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>



  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Datenschutzerklärung.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies zur Erhöhung der Bedienfreundlichkeit, Analyse des Nutzerverhaltens und optimalen Gestaltung der Seite. Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer',
      
        link: '/datenschutz',
      
      
    };
  </script>


<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-a5558312f208e91ad117558df1d1b18f-8b6e5f0df7544b5decb57f7ef57772bf.js.gzip?1596730456" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-1ab1b4b13d9ca1a1fb330ac5183ce0e7-6750ffe7e3d47fbad92d3f010460b367.js.gzip?1596730456" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/fit-fuer-den-job\/arbeitsrecht","name":"Arbeitsrecht"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/ratgeber\/betriebsgeheimnis-wer-plaudert-riskiert-rechtliche-folgen-4360","name":"Betriebsgeheimnis: Wer plaudert, riskiert rechtliche Folgen"}}]}</script>
</body>
</html>