<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon">
<title>Weg von russischem Gas – aber nicht überstürzt</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Seit dem ersten Tag des russischen Überfalls auf die Ukraine tragen deutsche Unternehmen dazu bei, Diktator Putin zu schwächen. Jetzt kommt es darauf an, die Abkehr von russischem Gas klug zu planen." />
<meta name="author" content="Thomas Goldau" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Weg von russischem Gas – aber nicht überstürzt" />
<meta property="og:description" content="Seit dem ersten Tag des russischen Überfalls auf die Ukraine tragen deutsche Unternehmen dazu bei, Diktator Putin zu schwächen. Jetzt kommt es darauf an, die Abkehr von russischem Gas klug zu planen." />
<meta property="og:image" content="https://www.aktiv-online.de/fileadmin/autoren/Leitartikel-Meinung-Goldau-Thomas.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/weg-von-russischem-gas-aber-nicht-ueberstuerzt-16841" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Weg von russischem Gas – aber nicht überstürzt" />
<meta name="twitter:description" content="Seit dem ersten Tag des russischen Überfalls auf die Ukraine tragen deutsche Unternehmen dazu bei, Diktator Putin zu schwächen. Jetzt kommt es darauf an, die Abkehr von russischem Gas klug zu planen." />
<meta name="twitter:image" content="https://www.aktiv-online.de/fileadmin/autoren/Leitartikel-Meinung-Goldau-Thomas.jpg" />
<meta name="twitter:image:alt" content="" />


<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-d578bc103bab37f8ac6bd4458f98fb36-11c2336f55b4e0f3eae107a76ecc3a8e.css.gzip?1651680630" media="all">
<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-381393639618c54d08830e2e9a0b9d01-951c76449eb4ebe687777fcf8035df67.css.gzip?1651680630" media="print">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"News","articleCategory2":"Meinung"},{"branchenCategory":""}]</script>
<link rel="canonical" href="https://www.aktiv-online.de/news/weg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"/>

<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2022-05-05T00:00:00+02:00","datePublished":"2022-05-05T00:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Thomas Goldau"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/weg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/autoren\/Leitartikel-Meinung-Goldau-Thomas.jpg"],"headline":"Weg von russischem Gas \u2013 aber nicht \u00fcberst\u00fcrzt","articleBody":"Die Belagerung des Stahlwerks von Mariupol, in dem sich auch Kinder befinden, das Grauen von Butscha und anderen Orten in der Ukraine: All das offenbart die Unmenschlichkeit der russischen Armee in ihrem Angriffskrieg. Es ist absolut richtig, dass der Westen daraufhin seine Sanktionen weiter versch\u00e4rft hat.\r\nZahlreiche Unternehmen in Deutschland tragen seit Kriegsausbruch mit dazu bei, Russlands Diktator Wladimir Putin zu schw\u00e4chen: Lieferstopps, K\u00fcndigung der Vertr\u00e4ge mit russischen Partnern, oft sogar Schlie\u00dfung eigener Werke oder Gesch\u00e4fte in Russland sind ein Kraftakt. Jetzt kommt es darauf an, die richtigen Lehren f\u00fcr die Zukunft zu ziehen.\r\nDass Deutschland dauerhaft (aber nicht \u00fcberst\u00fcrzt!) wegkommen muss von russischem Erdgas, ist keine Frage. Neue Energiepartnerschaften mit Rohstofflieferanten in aller Welt k\u00f6nnen uns unabh\u00e4ngiger machen von einzelnen Lieferstaaten. Zugleich muss jetzt noch viel mehr geschehen, damit wir auf Erdgas, \u00d6l und Kohle ganz verzichten k\u00f6nnen \u2013 so schnell wie vertr\u00e4glich machbar. Schnellere Genehmigungsverfahren, weniger B\u00fcrokratie, z\u00fcgiger Ausbau der notwendigen Infrastruktur: Das steigert ganz nebenbei auch unsere Wettbewerbsf\u00e4higkeit.\r\nEs ist grunds\u00e4tzlich richtig, die Energiewende massiv voranzutreiben, auch wenn manche Umwege derzeit unumg\u00e4nglich sind. In der aktuellen Lage darf es keine Denkverbote geben.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



  <!-- Outbrain Pixel -->
  <script data-obct type="text/plain" data-usercentrics="Outbrain">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->
        </head>
<body>




  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft.">
      <span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories">
      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/news">News</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">

        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit">
              Meine Arbeit
              
                <span class="dropdown--icon" data-menutracking="Meine Arbeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/bundesland">
              Bundesland
              
                <span class="dropdown--icon" data-menutracking="Bundesland"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/bundesland/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bayern">
              Bayern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/berlin">
              Berlin
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/brandenburg">
              Brandenburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bremen">
              Bremen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hamburg">
              Hamburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hessen">
              Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/mecklenburg-vorpommern">
              Mecklenburg-Vorpommern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/rheinland-pfalz">
              Rheinland-Pfalz
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/saarland">
              Saarland
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen">
              Sachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen-anhalt">
              Sachsen-Anhalt
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/schleswig-holstein">
              Schleswig-Holstein
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/thueringen">
              Th&uuml;ringen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen">
              Branchen
              
                <span class="dropdown--icon" data-menutracking="Branchen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
              M+E Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/hessen">
              M+E Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
              M+E M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
              M+E Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/norden">
              M+E Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
              M+E Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
              Chemie Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/news">
              News
              
                <span class="dropdown--icon" data-menutracking="News"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Themen</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                  Hilfe! Wo soll die ganze Energie herkommen?
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                  mehr
                </a>
                <a href="/news/politik" class="category">Politik</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                  Leistungen f&uuml;r Versicherte
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                  mehr
                </a>
                <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                  Im Dienst der Verkehrssicherheit
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                  mehr
                </a>
                <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control">
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



<div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/news">News</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/news/meinung">Meinung</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Weg von russischem Gas &ndash; aber nicht &uuml;berst&uuml;rzt</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Meinung</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
        <!--TYPO3SEARCH_begin-->
        
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Die richtigen Konsequenzen ziehen</p><h1>Weg von russischem Gas &ndash; aber nicht &uuml;berst&uuml;rzt</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2022-05-05T00:00:00+02:00">05.05.2022</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#thomas-goldau">Thomas Goldau</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Seit dem ersten Tag des russischen &Uuml;berfalls auf die Ukraine tragen deutsche Unternehmen dazu bei, Diktator Putin zu schw&auml;chen. Jetzt kommt es darauf an, die Abkehr von russischem Gas klug zu planen.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div id="c74101" class="frame frame-default frame-type-list frame-layout-0"><section class="person news-person"><div class="container"><div class="row justify-content-center"><div class="col-12 col-md-8"><div class="personbox background--yellow"><div class="row align-items-center justify-content-center"><div class="col-auto"><div class="image-area"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/a/csm_Portrait-Goldau-Thomas_DPR8391-Roth-sw-web_7e95c42ed4.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/a/csm_Portrait-Goldau-Thomas_DPR8391-Roth-sw-web_7e95c42ed4.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/a/csm_Portrait-Goldau-Thomas_DPR8391-Roth-sw-web_7e95c42ed4.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/a/csm_Portrait-Goldau-Thomas_DPR8391-Roth-sw-web_7e95c42ed4.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/a/csm_Portrait-Goldau-Thomas_DPR8391-Roth-sw-web_7e95c42ed4.jpg 510w"><img class="image-embed-item responsive-image lazy rounded-circle" height="148" width="148" src="https://www.aktiv-online.de/fileadmin/_processed_/5/a/csm_Portrait-Goldau-Thomas_DPR8391-Roth-sw-web_7e95c42ed4.jpg" alt=""></picture><noscript><picture><img class="image-embed-item responsive-image lazy rounded-circle" height="148" width="148" src="https://www.aktiv-online.de/fileadmin/_processed_/5/a/csm_Portrait-Goldau-Thomas_DPR8391-Roth-sw-web_7e95c42ed4.jpg" alt=""></picture></noscript></div></div><div class="col-12 col-md-4"><div class="text-area"><a class="name" href="/redaktion#thomas-goldau"><strong> Thomas Goldau</strong></a><span class="position">Redaktionsleiter</span><br></div></div></div></div></div></div></div></section></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Weg%20von%20russischem%20Gas%20%E2%80%93%20aber%20nicht%20%C3%BCberst%C3%BCrzt%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Weg%20von%20russischem%20Gas%20%E2%80%93%20aber%20nicht%20%C3%BCberst%C3%BCrzt&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>Die Belagerung des Stahlwerks von Mariupol, in dem sich auch Kinder befinden, das Grauen von Butscha und anderen Orten in der Ukraine: All das offenbart die Unmenschlichkeit der russischen Armee in ihrem Angriffskrieg. Es ist absolut richtig, dass der Westen daraufhin seine Sanktionen weiter versch&auml;rft hat.</p><p>Zahlreiche Unternehmen in Deutschland tragen seit Kriegsausbruch mit dazu bei, Russlands Diktator Wladimir Putin zu schw&auml;chen: Lieferstopps, K&uuml;ndigung der Vertr&auml;ge mit russischen Partnern, oft sogar Schlie&szlig;ung eigener Werke oder Gesch&auml;fte in Russland sind ein Kraftakt. Jetzt kommt es darauf an, die richtigen Lehren f&uuml;r die Zukunft zu ziehen.</p><p>Dass Deutschland dauerhaft (aber nicht &uuml;berst&uuml;rzt!) wegkommen muss von russischem Erdgas, ist keine Frage. Neue Energiepartnerschaften mit Rohstofflieferanten in aller Welt k&ouml;nnen uns unabh&auml;ngiger machen von einzelnen Lieferstaaten. Zugleich muss jetzt noch viel mehr geschehen, damit wir auf Erdgas, &Ouml;l und Kohle ganz verzichten k&ouml;nnen &ndash; so schnell wie vertr&auml;glich machbar. Schnellere Genehmigungsverfahren, weniger B&uuml;rokratie, z&uuml;giger Ausbau der notwendigen Infrastruktur: Das steigert ganz nebenbei auch unsere Wettbewerbsf&auml;higkeit.</p><p>Es ist grunds&auml;tzlich richtig, die <a href="/themen/energiewende" title="Mehr zum Thema Energiewende" class="dpnglossary link">Energiewende</a> massiv voranzutreiben, auch wenn manche Umwege derzeit unumg&auml;nglich sind. In der aktuellen Lage darf es keine Denkverbote geben.</p><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Weg%20von%20russischem%20Gas%20%E2%80%93%20aber%20nicht%20%C3%BCberst%C3%BCrzt%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Weg%20von%20russischem%20Gas%20%E2%80%93%20aber%20nicht%20%C3%BCberst%C3%BCrzt&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fweg-von-russischem-gas-aber-nicht-ueberstuerzt-16841"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/erdgas-was-deutschlands-industrie-droht-wenn-russland-nicht-mehr-liefert-16774"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/9/csm_aktiv_2022-0412-13ze_basf_ludwigshafen_basf_se_14_d_a17f7e72eb.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/9/csm_aktiv_2022-0412-13ze_basf_ludwigshafen_basf_se_14_d_a17f7e72eb.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/9/csm_aktiv_2022-0412-13ze_basf_ludwigshafen_basf_se_14_d_ccb0770fbb.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/9/csm_aktiv_2022-0412-13ze_basf_ludwigshafen_basf_se_14_d_d0bace6296.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/9/csm_aktiv_2022-0412-13ze_basf_ludwigshafen_basf_se_14_d_de52c80b59.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Beispiel Chemie-Industrie: Auf sie entfallen 31 Prozent des industriellen Erdgasverbrauchs. " alt="Beispiel Chemie-Industrie: Auf sie entfallen 31 Prozent des industriellen Erdgasverbrauchs. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/9/csm_aktiv_2022-0412-13ze_basf_ludwigshafen_basf_se_14_d_aed8c478cc.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Beispiel Chemie-Industrie: Auf sie entfallen 31 Prozent des industriellen Erdgasverbrauchs. " alt="Beispiel Chemie-Industrie: Auf sie entfallen 31 Prozent des industriellen Erdgasverbrauchs. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/9/csm_aktiv_2022-0412-13ze_basf_ludwigshafen_basf_se_14_d_aed8c478cc.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Gef&auml;hrliche Energieabh&auml;ngigkeit
                        </span><h3><a href="/news/erdgas-was-deutschlands-industrie-droht-wenn-russland-nicht-mehr-liefert-16774">
                            Erdgas: Was Deutschlands Industrie droht, wenn Russland nicht mehr liefert
                          </a></h3><p>Die deutsche Industrie ist ein Gro&szlig;verbraucher von Gas. So schnell l&auml;sst sich das nicht &auml;ndern. Warum das so ist und welche Alternativen es gibt, erkl&auml;rt aktiv in einer Analyse an konkreten Beispielen.</p><a class="more" href="/news/erdgas-was-deutschlands-industrie-droht-wenn-russland-nicht-mehr-liefert-16774">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/news/wirtschaft" class="category">Wirtschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/6/csm_verkehr_adobestock_389267200_d_0cbf7a42f4.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/6/csm_verkehr_adobestock_389267200_d_0cbf7a42f4.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/6/csm_verkehr_adobestock_389267200_d_f23d2624e0.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/6/csm_verkehr_adobestock_389267200_d_94b41aaba0.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/6/csm_verkehr_adobestock_389267200_d_9de40ca779.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Wachsender Energiebedarf: 400 Prozent mehr Strom braucht der Verkehr im Jahr 2030 wegen der vielen Elektroautos, hat das Energiewirtschaftliche Institut an der Uni K&ouml;ln errechnet." alt="Wachsender Energiebedarf: 400 Prozent mehr Strom braucht der Verkehr im Jahr 2030 wegen der vielen Elektroautos, hat das Energiewirtschaftliche Institut an der Uni K&ouml;ln errechnet." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/6/csm_verkehr_adobestock_389267200_d_0cbf7a42f4.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Wachsender Energiebedarf: 400 Prozent mehr Strom braucht der Verkehr im Jahr 2030 wegen der vielen Elektroautos, hat das Energiewirtschaftliche Institut an der Uni K&ouml;ln errechnet." alt="Wachsender Energiebedarf: 400 Prozent mehr Strom braucht der Verkehr im Jahr 2030 wegen der vielen Elektroautos, hat das Energiewirtschaftliche Institut an der Uni K&ouml;ln errechnet." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/6/csm_verkehr_adobestock_389267200_d_0cbf7a42f4.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Hilfe! Wo soll die ganze Energie herkommen?
                        </span><h3><a href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                            Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                          </a></h3><p>E-Autos, E-Heizungen, E-Fabriken &ndash; Deutschland braucht in Zukunft viel mehr elektrische Energie. Um die Stromversorgung zu sichern, forciert die Regierung den Ausbau von Sonnen- und Windstrom. Auch wegen des Ukraine-Kriegs.</p><a class="more" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/news/politik" class="category">Politik</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/erdgas-mit-lng-importen-will-deutschland-von-russland-unabhaengiger-werden-16826"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/f/csm_wojciech_wrzesie__stockadobecom_193547217_d_9558868052.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/f/csm_wojciech_wrzesie__stockadobecom_193547217_d_9558868052.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/f/csm_wojciech_wrzesie__stockadobecom_193547217_d_c482c72f19.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/f/csm_wojciech_wrzesie__stockadobecom_193547217_d_5df4f8e601.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/f/csm_wojciech_wrzesie__stockadobecom_193547217_d_7d86abf5fe.jpg 510w"><img class="image-embed-item responsive-image lazy" title="LNG-Tanker vor dem Terminal in Swinem&uuml;nde: Seit 2015 bezieht Polen hier&uuml;ber Fl&uuml;ssigerdgas. Ende 2022 will das Nachbarland unabh&auml;ngig von russischem Gas sein." alt="LNG-Tanker vor dem Terminal in Swinem&uuml;nde: Seit 2015 bezieht Polen hier&uuml;ber Fl&uuml;ssigerdgas. Ende 2022 will das Nachbarland unabh&auml;ngig von russischem Gas sein." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/f/csm_wojciech_wrzesie__stockadobecom_193547217_d_79f15447c4.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="LNG-Tanker vor dem Terminal in Swinem&uuml;nde: Seit 2015 bezieht Polen hier&uuml;ber Fl&uuml;ssigerdgas. Ende 2022 will das Nachbarland unabh&auml;ngig von russischem Gas sein." alt="LNG-Tanker vor dem Terminal in Swinem&uuml;nde: Seit 2015 bezieht Polen hier&uuml;ber Fl&uuml;ssigerdgas. Ende 2022 will das Nachbarland unabh&auml;ngig von russischem Gas sein." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/f/csm_wojciech_wrzesie__stockadobecom_193547217_d_79f15447c4.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Unser Weg aus dem Energie-Dilemma
                        </span><h3><a href="/news/erdgas-mit-lng-importen-will-deutschland-von-russland-unabhaengiger-werden-16826">
                            Erdgas: Mit LNG-Importen will Deutschland von Russland unabh&auml;ngiger werden
                          </a></h3><p>Ohne russisches Erdgas auskommen? Das geht. LNG, also verfl&uuml;ssigtes Erdgas, aus den USA oder Katar soll es zuk&uuml;nftig ersetzen. Riesige Tanker bringen das LNG her. An Terminals wird es an Land gepumpt. Und so funktioniert das alles.</p><a class="more" href="/news/erdgas-mit-lng-importen-will-deutschland-von-russland-unabhaengiger-werden-16826">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/news/politik" class="category">Politik</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Krieg gegen die Ukraine
                        </span><a class="further-links-title" href="/news/die-folgen-der-russischen-invasion-sind-nicht-abzusehen-16713">
                          Die Folgen der russischen Invasion sind nicht abzusehen
                        </a><a class="more" href="/news/die-folgen-der-russischen-invasion-sind-nicht-abzusehen-16713">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Homeoffice und B&uuml;rokratie
                        </span><a class="further-links-title" href="/news/vertrauen-statt-neuer-vorschriften-fuer-die-betriebe-16647">
                          Vertrauen statt neuer Vorschriften f&uuml;r die Betriebe
                        </a><a class="more" href="/news/vertrauen-statt-neuer-vorschriften-fuer-die-betriebe-16647">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          So haben wir die Welt noch nie gesehen
                        </span><a class="further-links-title" href="/news/super-teleskop-james-webb-weckt-hoffnung-auf-fortschritt-16607">
                          Super-Teleskop James Webb weckt Hoffnung auf Fortschritt
                        </a><a class="more" href="/news/super-teleskop-james-webb-weckt-hoffnung-auf-fortschritt-16607">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Die Ampel und die Energiewende
                        </span><a class="further-links-title" href="/news/mehr-klimaschutz-weniger-buerokratie-16554">
                          Mehr Klimaschutz? Weniger B&uuml;rokratie!
                        </a><a class="more" href="/news/mehr-klimaschutz-weniger-buerokratie-16554">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Kampf gegen die Pandemie
                        </span><a class="further-links-title" href="/news/transparenz-zum-schutz-vor-corona-16472">
                          Transparenz zum Schutz vor Corona
                        </a><a class="more" href="/news/transparenz-zum-schutz-vor-corona-16472">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/weg-von-russischem-gas-aber-nicht-ueberstuerzt-16841?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="{&quot;@extension&quot;:&quot;Powermail&quot;,&quot;@controller&quot;:&quot;Form&quot;,&quot;@action&quot;:&quot;form&quot;}42cc235d23bb7cbc36466a220539c0622233d700" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="{&quot;field&quot;:{&quot;anrede_01&quot;:1,&quot;vorname&quot;:1,&quot;nachname&quot;:1,&quot;artikel&quot;:1,&quot;artikelurl&quot;:1,&quot;e_mail_adresse&quot;:1,&quot;nachricht&quot;:1,&quot;datenschutz_checkbox&quot;:[1],&quot;zustimmungzurveroeffentlichung&quot;:[1],&quot;__hp&quot;:1},&quot;mail&quot;:{&quot;form&quot;:1}}d596e2551eb899c086959aaa64d8a0c77db3505e" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Bitte dieses Feld NICHT ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


        <!--TYPO3SEARCH_end-->
    </div>

    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news-detail.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/newsletter">Newsletter</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>




    
  <div id="c73666" class="frame frame-default frame-type-list frame-list-newsletter-layout-disrupter frame-layout-0">

    
        
<div class="tx-powermail teaser--newsletter modal modal--disrupter modal--newsletter background--yellow" data-identifier="modalNewsletter" data-scroll-depth="70" data-visit-duration="50" data-modal-allowed="">
    <div class="modal__inner" id="newsletterModalBody">
        <div class="modal__text">
            
                <span class="h2">
                    aktiv-Newsletter
                </span>
            

            
                <p class="description">
                    Abonnieren Sie jetzt unseren monatlichen Newsletter – und erhalten Sie spannende News und wertvolle Tipps fürs Berufs- und Privatleben direkt in ihr E-Mail-Postfach.
                </p>
            
        </div>

        <form data-parsley-validate="data-parsley-validate" name="subscription" class="powermail_form powermail_form_1 modal__form" action="/newsletter?tx_cleverreachnewsletter_subscription%5Baction%5D=subscribe&amp;tx_cleverreachnewsletter_subscription%5Bcontroller%5D=Subscription&amp;cHash=eb7c7915557f5d6e9916002e7d8df943" method="post">
<div>
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@extension]" value="CleverreachNewsletter" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@controller]" value="Subscription" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@action]" value="subscribeOnMultipleGroups" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@request]" value="{&quot;@extension&quot;:&quot;CleverreachNewsletter&quot;,&quot;@controller&quot;:&quot;Subscription&quot;,&quot;@action&quot;:&quot;subscribeOnMultipleGroups&quot;}7689c47703eb8d8220bc9ebefd6759df842d1fe0" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__trustedProperties]" value="{&quot;subscription&quot;:{&quot;options&quot;:[1],&quot;emailAddress&quot;:1,&quot;dataProtection&quot;:1}}4a5e99980eb89d86319ac8cd8e1cbd326157fe18" />
</div>

            <div hidden>
                
                    <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][options]" value="" /><input checked="" class="add-on custom-control-input" id="newsletter-type-gesamt" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][options][]" value="59" />
                
            </div>
            

    




            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_email form-group">
                            <label class="sr-only" for="emailAddress">
                                E-Mail-Adresse<span class="mandatory">*</span>
                            </label>
                            <div class="wrap">
                                <input required="required" data-parsley-type="email" data-parsley-whitespace="trim" data-parsley-required="true" data-parsley-required-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-trigger="change" data-parsley-debounce="500" placeholder="E-Mail" class="form-control" id="emailAddress" type="text" name="tx_cleverreachnewsletter_subscription[subscription][emailAddress]" />
                                

    



                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_dataProtection nolabel form-group">
                            <div class="wrap">
                                <div class="checkbox">
                                    <label for="newsletter-dataProtection">
                                        <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="" /><input required="required" data-parsley-required="true" data-parsley-required-message="Bitte akzeptieren Sie unsere Datenschutzerklärung, um fortzufahren." data-parsley-errors-container=".powermail_field_error_container_dataProtection" data-parsley-class-handler=".powermail_fieldwrap_dataProtection div:first &gt; div" data-parsley-multiple="tx_cleverreachnewsletter_subscriptionsubscriptiondataProtection" class="add-on custom-control-input" id="newsletter-dataProtection" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="checked" />
                                        Ich habe die <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div>
                                    </label>
                                </div>
                                <div class="powermail_field_error_container powermail_field_error_container_dataProtection">
                                    

    



                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_subscription form-group">
                            <div class="wrap">
                                <button class="btn btn-block btn--primary">
                                    Jetzt besser informiert sein!
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </form>
    </div>

    <button class="modal__close">
        <span class="sr-only">
            Modal schließen
        </span>
    </button>
</div>


    


</div>



    <div id="search-overlay"></div>
</div>
<div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-0808a2d9ee777d0afbf41628eca310d0-e1691a25cc96567ead7cc93ec8aa7408.js.gzip?1651680630"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/meinung","name":"Meinung"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/weg-von-russischem-gas-aber-nicht-ueberstuerzt-16841","name":"Weg von russischem Gas \u2013 aber nicht \u00fcberst\u00fcrzt"}}]}</script>
</body>
</html>
