<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon">
<title>Die Maschinenfabrik Alfing Kessler unterstützt einen Service für junge Nachtschwärmer</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Ländliche Gebiete sind oft schlecht angebunden. Deshalb sponsert der Aalener Maschinenbauer das Fifty-fifty-Taxi im Ostalbkreis: Junge Leute zahlen am Wochenende nur die Hälfte – und kommen sicher nach Hause." />
<meta name="author" content="Ursula Wirtz" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Die Maschinenfabrik Alfing Kessler unterstützt einen Service für junge Nachtschwärmer" />
<meta property="og:description" content="Ländliche Gebiete sind oft schlecht angebunden. Deshalb sponsert der Aalener Maschinenbauer das Fifty-fifty-Taxi im Ostalbkreis: Junge Leute zahlen am Wochenende nur die Hälfte – und kommen sicher nach Hause." />
<meta property="og:image" content="https://www.aktiv-online.de/fileadmin/artikel/2022/die_maschinenfabrik_alfing_kessler_unterstuetzt_einen_service_fuer_junge_nachtschwaermer/aktiv_2022-1016sw_taxi_alfing_02_d.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/die-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Die Maschinenfabrik Alfing Kessler unterstützt einen Service für junge Nachtschwärmer" />
<meta name="twitter:description" content="Ländliche Gebiete sind oft schlecht angebunden. Deshalb sponsert der Aalener Maschinenbauer das Fifty-fifty-Taxi im Ostalbkreis: Junge Leute zahlen am Wochenende nur die Hälfte – und kommen sicher nach Hause." />
<meta name="twitter:image" content="https://www.aktiv-online.de/fileadmin/artikel/2022/die_maschinenfabrik_alfing_kessler_unterstuetzt_einen_service_fuer_junge_nachtschwaermer/aktiv_2022-1016sw_taxi_alfing_02_d.jpg" />
<meta name="twitter:image:alt" content="Sie fahren oft mit dem Fifty-fifty-Taxi: Die Alfing-Azubis Ben Schubauer, Max Kraus und Tim Knauer (v. l.). Auch der Taxi-Fahrer freut sich über das zusätzliche Geschäft." />


<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-ecc76664d9e9fce50f6a3034ec62eb14-8f6fda33fe8a399ad71ac2e48838a13b.css.gzip?1664526792" media="all">
<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-ef7525453c3a62ce4d7446b8fcadf128-77b49c4667c008c3004d38c679a33dd6.css.gzip?1664526792" media="print">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Meine Arbeit","articleCategory2":"Industrie hautnah","articleCategory3":"Betriebsreportagen"},{"branchenCategory":"Metall + Elektro | S\u00fcdwestmetall"}]</script>
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="YMQdVreEW" ></script>
<link rel="canonical" href="https://www.aktiv-online.de/news/die-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"/>

<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2022-10-06T00:00:00+02:00","datePublished":"2022-10-06T00:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Ursula Wirtz"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/die-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/die_maschinenfabrik_alfing_kessler_unterstuetzt_einen_service_fuer_junge_nachtschwaermer\/aktiv_2022-1016sw_taxi_alfing_02_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/die_maschinenfabrik_alfing_kessler_unterstuetzt_einen_service_fuer_junge_nachtschwaermer\/aktiv_2022-1016sw_taxi_alfing_05_d.jpg"],"headline":"Die Maschinenfabrik Alfing Kessler unterst\u00fctzt einen Service f\u00fcr junge Nachtschw\u00e4rmer","articleBody":"Aalen. Sich schon um 21 Uhr von der Party verabschieden, weil der letzte Bus f\u00e4hrt? Geht gar nicht! Aber was tun, wenn man noch kein Auto hat oder auch mal was trinken m\u00f6chte? In l\u00e4ndlichen Gebieten ein allt\u00e4gliches Problem. Auch im Ostalbkreis. Ein Taxi nehmen? Viel zu teuer! Aber zum Gl\u00fcck gibt es ja das Fifty-fifty-Taxi \u2013 eine Initiative des Landkreises, unterst\u00fctzt von vielen Aktionspartnern. Dazu geh\u00f6ren auch Metall- und Elektro-Unternehmen aus der Region, etwa die Zeiss AG, der Batteriehersteller Varta und auch die Aalener Maschinenfabrik Alfing Kessler.\r\nGezahlt wird nur der halbe Preis, der Rest geht auf die Sponsoren\r\n\u201eDas Fifty-fifty-Taxi ist eine Top-Sache, ich fahre oft damit\u201c, sagt Tim Knauer (18) beim Treffen mit aktiv. Er ist Zerspanungsmechaniker im dritten Lehrjahr bei der Maschinenfabrik Alfing. Seine Kollegen, die Mechatroniker-Azubis Ben Schubauer und Max Kraus, pflichten ihm bei: \u201eAuch junge Leute k\u00f6nnen sich dieses Taxi leisten.\u201c Denn die Fahrt gibt es f\u00fcr den halben Preis, die Differenz \u00fcbernehmen die Sponsoren.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1" data-usercentrics="Google Tag Manager" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->




  <!-- Matomo -->
  <script data-ignore="1" data-usercentrics="Matomo (self hosted)" type="text/plain">
    var _paq = window._paq = window._paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//webtracking.aktiv-online.de/";
      _paq.push(['setTrackerUrl', u+'matomo.php']);
      _paq.push(['setSiteId', "3"]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->



  <!-- Outbrain Pixel -->
  <script data-obct type="text/plain" data-usercentrics="Outbrain">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->
        </head>
<body>




  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft.">
      <span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories">
      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/news">News</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/beroobi-der-kanal-fuer-azubis">
            beroobi &ndash; TikTok f&uuml;r Azubis
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              Wir haben das gr&ouml;&szlig;te Risiko
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                              mehr
                            </a>
                            <a href="/news/wirtschaft" class="category">Wirtschaft</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              Wissen, was dahintersteckt
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              Die Kunden auf keinen Fall h&auml;ngen lassen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">

        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit">
              Meine Arbeit
              
                <span class="dropdown--icon" data-menutracking="Meine Arbeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/bundesland">
              Bundesland
              
                <span class="dropdown--icon" data-menutracking="Bundesland"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/bundesland/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bayern">
              Bayern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/berlin">
              Berlin
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/brandenburg">
              Brandenburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bremen">
              Bremen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hamburg">
              Hamburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hessen">
              Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/mecklenburg-vorpommern">
              Mecklenburg-Vorpommern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/rheinland-pfalz">
              Rheinland-Pfalz
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/saarland">
              Saarland
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen">
              Sachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen-anhalt">
              Sachsen-Anhalt
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/schleswig-holstein">
              Schleswig-Holstein
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/thueringen">
              Th&uuml;ringen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/beroobi-der-kanal-fuer-azubis">
              beroobi &ndash; TikTok f&uuml;r Azubis
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen">
              Branchen
              
                <span class="dropdown--icon" data-menutracking="Branchen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
              M+E Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/hessen">
              M+E Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
              M+E M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
              M+E Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/norden">
              M+E Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
              M+E Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
              Chemie Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/news">
              News
              
                <span class="dropdown--icon" data-menutracking="News"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Themen</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                  Wir haben das gr&ouml;&szlig;te Risiko
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                    Gasmangel bedroht Deutschland st&auml;rker als andere Industriestaaten
                  </a>
                </span>
                <a class="more top-artikel" href="/news/gasmangel-bedroht-deutschland-staerker-als-andere-industriestaaten-17010">
                  mehr
                </a>
                <a href="/news/wirtschaft" class="category">Wirtschaft</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                  Wissen, was dahintersteckt
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                    Arbeitszeugnis bewerten: Welche Formulierung was bedeutet
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/arbeitszeugnis-bewerten-welche-formulierung-was-bedeutet-16931">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                  Die Kunden auf keinen Fall h&auml;ngen lassen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                    Lieferengp&auml;sse: So managt der Mittelst&auml;ndler RAFI aus Berg bei Ravensburg die Situation
                  </a>
                </span>
                <a class="more top-artikel" href="/news/lieferengpaesse-so-managt-der-mittelstaendler-rafi-aus-berg-bei-ravensburg-die-situation-17008">
                  mehr
                </a>
                <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control">
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



<div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit/industrie-hautnah/betriebsreportagen">Betriebsreportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Die Maschinenfabrik Alfing Kessler unterst&uuml;tzt einen Service f&uuml;r junge Nachtschw&auml;rmer</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Betriebsreportagen</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
        <!--TYPO3SEARCH_begin-->
        
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">G&uuml;nstiges Transportangebot</p><h1>Die Maschinenfabrik Alfing Kessler unterst&uuml;tzt einen Service f&uuml;r junge Nachtschw&auml;rmer</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2022-10-06T00:00:00+02:00">06.10.2022</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#ursula-wirtz">Ursula Wirtz</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>L&auml;ndliche Gebiete sind oft schlecht angebunden. Deshalb sponsert der Aalener Maschinenbauer das Fifty-fifty-Taxi im Ostalbkreis: Junge Leute zahlen am Wochenende nur die H&auml;lfte &ndash; und kommen sicher nach Hause.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_aktiv_2022-1016sw_taxi_alfing_02_d_79968e90a7.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_aktiv_2022-1016sw_taxi_alfing_02_d_b57f35c0ca.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_aktiv_2022-1016sw_taxi_alfing_02_d_22a668fa53.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_aktiv_2022-1016sw_taxi_alfing_02_d_a0fd359cb6.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_aktiv_2022-1016sw_taxi_alfing_02_d_47bbe6848a.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_aktiv_2022-1016sw_taxi_alfing_02_d_057335262b.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_aktiv_2022-1016sw_taxi_alfing_02_d_057335262b.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Sie fahren oft mit dem Fifty-fifty-Taxi: Die Alfing-Azubis Ben Schubauer, Max Kraus und Tim Knauer (v. l.). Auch der Taxi-Fahrer freut sich &uuml;ber das zus&auml;tzliche Gesch&auml;ft." data-copyright="Bild: aktiv/Wilhelm Mierendorf"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/2/5/csm_aktiv_2022-1016sw_taxi_alfing_05_d_0ec714a553.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/5/csm_aktiv_2022-1016sw_taxi_alfing_05_d_d7ed284dbb.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/5/csm_aktiv_2022-1016sw_taxi_alfing_05_d_6acb7c7b0a.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/5/csm_aktiv_2022-1016sw_taxi_alfing_05_d_04467a0ff6.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/5/csm_aktiv_2022-1016sw_taxi_alfing_05_d_d6d6e38106.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/5/csm_aktiv_2022-1016sw_taxi_alfing_05_d_c293ee70fd.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/2/5/csm_aktiv_2022-1016sw_taxi_alfing_05_d_c293ee70fd.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="So funktioniert&rsquo;s: Mit der App wird vorm Einsteigen der QR-Code des Taxis gescannt." data-copyright="Bild: aktiv/Wilhelm Mierendorf"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">2</span>:
              </strong>
            
            
              Sie fahren oft mit dem Fifty-fifty-Taxi: Die Alfing-Azubis Ben Schubauer, Max Kraus und Tim Knauer (v. l.). Auch der Taxi-Fahrer freut sich &uuml;ber das zus&auml;tzliche Gesch&auml;ft.
            
            
								<span class="copyright">Bild: aktiv/Wilhelm Mierendorf</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">2</span>:
              </strong>
            
            
              So funktioniert&rsquo;s: Mit der App wird vorm Einsteigen der QR-Code des Taxis gescannt.
            
            
								<span class="copyright">Bild: aktiv/Wilhelm Mierendorf</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="whatsapp://send?text=Die%20Maschinenfabrik%20Alfing%20Kessler%20unterst%C3%BCtzt%20einen%20Service%20f%C3%BCr%20junge%20Nachtschw%C3%A4rmer%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://twitter.com/intent/tweet?text=Die%20Maschinenfabrik%20Alfing%20Kessler%20unterst%C3%BCtzt%20einen%20Service%20f%C3%BCr%20junge%20Nachtschw%C3%A4rmer&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Aalen.</strong> Sich schon um 21 Uhr von der Party verabschieden, weil der letzte Bus f&auml;hrt? Geht gar nicht! Aber was tun, wenn man noch kein Auto hat oder auch mal was trinken m&ouml;chte? In l&auml;ndlichen Gebieten ein allt&auml;gliches Problem. Auch im Ostalbkreis. Ein Taxi nehmen? Viel zu teuer! Aber zum Gl&uuml;ck gibt es ja das Fifty-fifty-Taxi &ndash; eine Initiative des Landkreises, unterst&uuml;tzt von vielen Aktionspartnern. Dazu geh&ouml;ren auch Metall- und Elektro-Unternehmen aus der Region, etwa die Zeiss AG, der Batteriehersteller Varta und auch die Aalener Maschinenfabrik Alfing Kessler.</p><h2>Gezahlt wird nur der halbe Preis, der Rest geht auf die Sponsoren</h2><p>&bdquo;Das Fifty-fifty-Taxi ist eine Top-Sache, ich fahre oft damit&ldquo;, sagt Tim Knauer (18) beim Treffen mit aktiv. Er ist Zerspanungsmechaniker im dritten Lehrjahr bei der Maschinenfabrik Alfing. Seine Kollegen, die Mechatroniker-Azubis Ben Schubauer und Max Kraus, pflichten ihm bei: &bdquo;Auch junge Leute k&ouml;nnen sich dieses Taxi leisten.&ldquo; Denn die Fahrt gibt es f&uuml;r den halben Preis, die Differenz &uuml;bernehmen die Sponsoren.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/transformation-bei-audi-in-neckarsulm-so-werden-die-mitarbeiter-fit-fuer-zukunftsthemen-17070"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/0/csm_aktiv_2022-0908-09sw_audi_neues_weiterbildungszentrum_audi_ag_3_d_1626b265c8.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/0/csm_aktiv_2022-0908-09sw_audi_neues_weiterbildungszentrum_audi_ag_3_d_1626b265c8.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/0/csm_aktiv_2022-0908-09sw_audi_neues_weiterbildungszentrum_audi_ag_3_d_b18238b391.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/0/csm_aktiv_2022-0908-09sw_audi_neues_weiterbildungszentrum_audi_ag_3_d_e83d0571a1.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/0/csm_aktiv_2022-0908-09sw_audi_neues_weiterbildungszentrum_audi_ag_3_d_64ed689d77.jpg 510w"><img class="image-embed-item responsive-image lazy" title="E-Mobilit&auml;t, Digitalisierung, Vernetzung: Im Weiterbildungszentrum machen sich die Audianer fit f&uuml;r solche Themen, zum Beispiel in der modernen Werkstatt." alt="E-Mobilit&auml;t, Digitalisierung, Vernetzung: Im Weiterbildungszentrum machen sich die Audianer fit f&uuml;r solche Themen, zum Beispiel in der modernen Werkstatt." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/0/csm_aktiv_2022-0908-09sw_audi_neues_weiterbildungszentrum_audi_ag_3_d_1626b265c8.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="E-Mobilit&auml;t, Digitalisierung, Vernetzung: Im Weiterbildungszentrum machen sich die Audianer fit f&uuml;r solche Themen, zum Beispiel in der modernen Werkstatt." alt="E-Mobilit&auml;t, Digitalisierung, Vernetzung: Im Weiterbildungszentrum machen sich die Audianer fit f&uuml;r solche Themen, zum Beispiel in der modernen Werkstatt." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/0/csm_aktiv_2022-0908-09sw_audi_neues_weiterbildungszentrum_audi_ag_3_d_1626b265c8.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">E-Mobilit&auml;t, Vernetzung, Digitalisierung
  </span><h3><a href="/news/transformation-bei-audi-in-neckarsulm-so-werden-die-mitarbeiter-fit-fuer-zukunftsthemen-17070">
      Transformation bei Audi in Neckarsulm: So werden die Mitarbeiter fit f&uuml;r Zukunftsthemen
    </a></h3><a class="more" href="/news/transformation-bei-audi-in-neckarsulm-so-werden-die-mitarbeiter-fit-fuer-zukunftsthemen-17070">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/ausbildung-nach-studienabbruch-auf-umwegen-zum-traumjob-beim-maschinenbauer-heller-17048"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-0903sw_heller_despina_lang_02_d_68e24eec1c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-0903sw_heller_despina_lang_02_d_68e24eec1c.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-0903sw_heller_despina_lang_02_d_2730aa6b3e.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-0903sw_heller_despina_lang_02_d_5e1b6f1814.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-0903sw_heller_despina_lang_02_d_a0d6f1f115.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Seit einem Jahr ist sie ausgebildete technische Produktdesignerin: Despina Lang in der Heller-Lehrwerkstatt vor dem Profi-Trainer, einer Maschine im Kleinformat." alt="Seit einem Jahr ist sie ausgebildete technische Produktdesignerin: Despina Lang in der Heller-Lehrwerkstatt vor dem Profi-Trainer, einer Maschine im Kleinformat." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-0903sw_heller_despina_lang_02_d_68e24eec1c.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Seit einem Jahr ist sie ausgebildete technische Produktdesignerin: Despina Lang in der Heller-Lehrwerkstatt vor dem Profi-Trainer, einer Maschine im Kleinformat." alt="Seit einem Jahr ist sie ausgebildete technische Produktdesignerin: Despina Lang in der Heller-Lehrwerkstatt vor dem Profi-Trainer, einer Maschine im Kleinformat." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/f/csm_aktiv_2022-0903sw_heller_despina_lang_02_d_68e24eec1c.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Berufe in der Metall- und Elektrobranche
  </span><h3><a href="/news/ausbildung-nach-studienabbruch-auf-umwegen-zum-traumjob-beim-maschinenbauer-heller-17048">
      Ausbildung nach Studienabbruch: Auf Umwegen zum Traumjob beim Maschinenbauer Heller
    </a></h3><a class="more" href="/news/ausbildung-nach-studienabbruch-auf-umwegen-zum-traumjob-beim-maschinenbauer-heller-17048">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c75530" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Konkret funktioniert das so: Das Angebot gilt an Wochenenden und vor Feiertagen von 22 Uhr bis 6 Uhr f&uuml;r alle, die nicht &auml;lter als 25 sind. Wer es nutzen m&ouml;chte, kann sich in der kostenlosen App anmelden und eine Art digitalen Berechtigungsausweis erstellen lassen. Vor der Fahrt zeigt man diesen Ausweis dem Taxifahrer und scannt den QR-Code der Taxi-Ordnungsnummer. Bei Ankunft werden die Anzahl der Mitfahrer und der Fahrpreis in die App eingetragen &ndash; gezahlt wird nur die H&auml;lfte.</p><h2>Das Angebot tr&auml;gt auch zur Attraktivit&auml;t des Standorts bei</h2><p>In vielen Landkreisen in Deutschland hat sich das Konzept schon lange bew&auml;hrt. Der Ostalbkreis hat die Maschinenfabrik Alfing Kessler j&uuml;ngst f&uuml;r ihr Sponsoring ausgezeichnet. Gesch&auml;ftsf&uuml;hrer Konrad Grimm steht voll hinter dem Projekt: &bdquo;Das Angebot ist eine gute Aktion. Wenn die jungen Leute solche Vorteile haben, tr&auml;gt es dazu bei, die Attraktivit&auml;t unseres Firmenstandorts zu erh&ouml;hen. Wir haben hier viele Nachwuchskr&auml;fte.&ldquo; Unter den rund 1.150 Besch&auml;ftigten des Mittelst&auml;ndlers sind schon allein 70 bis 80 Azubis. Die und viele andere sind froh &uuml;ber das Angebot, wie Grimm wei&szlig;: &bdquo;Das Taxi ist sehr gefragt. Auch meine Kinder haben es fr&uuml;her genutzt.&ldquo;</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="whatsapp://send?text=Die%20Maschinenfabrik%20Alfing%20Kessler%20unterst%C3%BCtzt%20einen%20Service%20f%C3%BCr%20junge%20Nachtschw%C3%A4rmer%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://twitter.com/intent/tweet?text=Die%20Maschinenfabrik%20Alfing%20Kessler%20unterst%C3%BCtzt%20einen%20Service%20f%C3%BCr%20junge%20Nachtschw%C3%A4rmer&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" rel="&rdquo;noreferrer&rdquo;" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdie-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/hainbuch-wie-drei-azubis-des-spanntechnikherstellers-eine-corona-ampel-entwickelten-17012"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/1/csm_aktiv_2022-0803_hainbuch_azubis_02_aktiv___wilhelm_mierendorf_d_286c96ac2c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/1/csm_aktiv_2022-0803_hainbuch_azubis_02_aktiv___wilhelm_mierendorf_d_286c96ac2c.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/1/csm_aktiv_2022-0803_hainbuch_azubis_02_aktiv___wilhelm_mierendorf_d_6e4923fd7b.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/1/csm_aktiv_2022-0803_hainbuch_azubis_02_aktiv___wilhelm_mierendorf_d_88565dfb0a.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/1/csm_aktiv_2022-0803_hainbuch_azubis_02_aktiv___wilhelm_mierendorf_d_a15f25dc2f.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Sie haben Spa&szlig; an ihrer Ausbildung: Kevin Jung, Simon L&uuml;cke und Christoph Gohr (von links)." alt="Sie haben Spa&szlig; an ihrer Ausbildung: Kevin Jung, Simon L&uuml;cke und Christoph Gohr (von links)." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/1/csm_aktiv_2022-0803_hainbuch_azubis_02_aktiv___wilhelm_mierendorf_d_286c96ac2c.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Sie haben Spa&szlig; an ihrer Ausbildung: Kevin Jung, Simon L&uuml;cke und Christoph Gohr (von links)." alt="Sie haben Spa&szlig; an ihrer Ausbildung: Kevin Jung, Simon L&uuml;cke und Christoph Gohr (von links)." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/1/csm_aktiv_2022-0803_hainbuch_azubis_02_aktiv___wilhelm_mierendorf_d_286c96ac2c.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Junge Industrie-Talente
                        </span><h3><a href="/news/hainbuch-wie-drei-azubis-des-spanntechnikherstellers-eine-corona-ampel-entwickelten-17012">
                            Hainbuch: Wie drei Azubis des Spanntechnikherstellers eine Corona-Ampel entwickelten
                          </a></h3><p>F&uuml;r eine Corona-Teststation in Marbach bauten die Azubis Kevin Jung, Simon L&uuml;cke und Christoph Gohr die digitale Einlasskontrolle &bdquo;Coropel&ldquo;. Das Projekt brachte ihnen viel neues Wissen ein &ndash; und einen Nachwuchspreis.</p><a class="more" href="/news/hainbuch-wie-drei-azubis-des-spanntechnikherstellers-eine-corona-ampel-entwickelten-17012">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/ausflugsziel-industrie-erlebnisangebote-von-unternehmen-in-baden-wuerttemberg-17014"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/3/csm_aktiv_2022-0815sw_ausstellung_im_audi_forum_neckarsulm_audi_media_center_d_95995405d2.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/b/3/csm_aktiv_2022-0815sw_ausstellung_im_audi_forum_neckarsulm_audi_media_center_d_95995405d2.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/3/csm_aktiv_2022-0815sw_ausstellung_im_audi_forum_neckarsulm_audi_media_center_d_5a07ed14fe.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/3/csm_aktiv_2022-0815sw_ausstellung_im_audi_forum_neckarsulm_audi_media_center_d_dd80f73451.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/3/csm_aktiv_2022-0815sw_ausstellung_im_audi_forum_neckarsulm_audi_media_center_d_0e8508a14e.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Im Audi Forum Neckarsulm sind derzeit Highlights aus der Geschichte des Autoherstellers zu sehen. " alt="Im Audi Forum Neckarsulm sind derzeit Highlights aus der Geschichte des Autoherstellers zu sehen. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/3/csm_aktiv_2022-0815sw_ausstellung_im_audi_forum_neckarsulm_audi_media_center_d_9ab533cb33.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Im Audi Forum Neckarsulm sind derzeit Highlights aus der Geschichte des Autoherstellers zu sehen. " alt="Im Audi Forum Neckarsulm sind derzeit Highlights aus der Geschichte des Autoherstellers zu sehen. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/3/csm_aktiv_2022-0815sw_ausstellung_im_audi_forum_neckarsulm_audi_media_center_d_9ab533cb33.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Museum, Kino, Konzert
                        </span><h3><a href="/ratgeber/ausflugsziel-industrie-erlebnisangebote-von-unternehmen-in-baden-wuerttemberg-17014">
                            Ausflugsziel Industrie: Erlebnisangebote von Unternehmen in Baden-W&uuml;rttemberg
                          </a></h3><p>Sie produzieren zum Beispiel Autos, Wohnmobile, Sanit&auml;rprodukte &ndash; Industrieunternehmen machen aber auch interessante Freizeitangebote! Lust auf einen Ausflug? Hier ein paar Beispiele, was Firmen so bieten.</p><a class="more" href="/ratgeber/ausflugsziel-industrie-erlebnisangebote-von-unternehmen-in-baden-wuerttemberg-17014">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/welche-versicherungen-auszubildende-brauchen-1807"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/8/csm_aktiv_2022-0914ZE_alexbrylovhk---stock.adobe.com_82836822_c90f91c16b.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/8/csm_aktiv_2022-0914ZE_alexbrylovhk---stock.adobe.com_82836822_c90f91c16b.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/8/csm_aktiv_2022-0914ZE_alexbrylovhk---stock.adobe.com_82836822_17fb1b7d35.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/8/csm_aktiv_2022-0914ZE_alexbrylovhk---stock.adobe.com_82836822_e27dee01b0.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/8/csm_aktiv_2022-0914ZE_alexbrylovhk---stock.adobe.com_82836822_7a58a62bc4.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Nicht nur beim Klettern gilt: Fehltritte k&ouml;nnen passieren, die Folgen lassen sich aber in Grenzen halten. Wer richtig versichert ist, kann beruhigt ein- und aufsteigen." alt="Nicht nur beim Klettern gilt: Fehltritte k&ouml;nnen passieren, die Folgen lassen sich aber in Grenzen halten. Wer richtig versichert ist, kann beruhigt ein- und aufsteigen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/8/csm_aktiv_2022-0914ZE_alexbrylovhk---stock.adobe.com_82836822_46f843d83a.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Nicht nur beim Klettern gilt: Fehltritte k&ouml;nnen passieren, die Folgen lassen sich aber in Grenzen halten. Wer richtig versichert ist, kann beruhigt ein- und aufsteigen." alt="Nicht nur beim Klettern gilt: Fehltritte k&ouml;nnen passieren, die Folgen lassen sich aber in Grenzen halten. Wer richtig versichert ist, kann beruhigt ein- und aufsteigen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/8/csm_aktiv_2022-0914ZE_alexbrylovhk---stock.adobe.com_82836822_46f843d83a.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Junge Erwachsene brauchen nur wenige Policen
                        </span><h3><a href="/ratgeber/welche-versicherungen-auszubildende-brauchen-1807">
                            Versicherungen f&uuml;r Auszubildende und Studierende: Was ist n&ouml;tig und sinnvoll?
                          </a></h3><p>Auf dem Weg ins erwachsene Leben sollten sich Azubis und Studierende mit ihren Eltern an die Akten setzen &ndash; und pr&uuml;fen, ob der Versicherungsschutz noch passt. Das ist schneller erledigt, als man denkt! aktiv kl&auml;rt auf.</p><a class="more" href="/ratgeber/welche-versicherungen-auszubildende-brauchen-1807">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Sportlicher Ausbilder
                        </span><a class="further-links-title" href="/news/maertens-mitarbeiter-heino-mueller-goennte-sich-zum-50-geburtstag-einen-ironman-17120">
                          M&auml;rtens-Mitarbeiter Heino M&uuml;ller g&ouml;nnte sich zum 50. Geburtstag einen Ironman
                        </a><a class="more" href="/news/maertens-mitarbeiter-heino-mueller-goennte-sich-zum-50-geburtstag-einen-ironman-17120">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Sozialpartnerschaft
                        </span><a class="further-links-title" href="/news/bei-diesen-tarifverhandlungen-muss-das-gemeinsame-ziel-im-vordergrund-stehen-17128">
                          Bei diesen Tarifverhandlungen muss das gemeinsame Ziel im Vordergrund stehen
                        </a><a class="more" href="/news/bei-diesen-tarifverhandlungen-muss-das-gemeinsame-ziel-im-vordergrund-stehen-17128">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          &bdquo;Uni im Unternehmen&ldquo;
                        </span><a class="further-links-title" href="/news/durable-studenten-entwickeln-bei-bueroartikelfirma-in-kamen-konzepte-fuer-fabrikplanung-17119">
                          Durable: Studenten entwickeln bei B&uuml;roartikelfirma in Kamen Konzepte f&uuml;r Fabrikplanung
                        </a><a class="more" href="/news/durable-studenten-entwickeln-bei-bueroartikelfirma-in-kamen-konzepte-fuer-fabrikplanung-17119">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Auf der Suche nach den Besten
                        </span><a class="further-links-title" href="/news/welche-fachkraefte-sartorius-gewinnen-moechte-erzaehlt-ein-recruiting-chef-17113">
                          Welche Fachkr&auml;fte Sartorius gewinnen m&ouml;chte, erz&auml;hlt ein Recruiting-Chef
                        </a><a class="more" href="/news/welche-fachkraefte-sartorius-gewinnen-moechte-erzaehlt-ein-recruiting-chef-17113">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Ausbildung
                        </span><a class="further-links-title" href="/news/warum-tkms-seine-neuen-azubis-fuer-drei-tage-in-den-wald-schickt-17112">
                          Warum TKMS seine neuen Azubis f&uuml;r drei Tage in den Wald schickt
                        </a><a class="more" href="/news/warum-tkms-seine-neuen-azubis-fuer-drei-tage-in-den-wald-schickt-17112">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/die-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="{&quot;@extension&quot;:&quot;Powermail&quot;,&quot;@controller&quot;:&quot;Form&quot;,&quot;@action&quot;:&quot;form&quot;}42cc235d23bb7cbc36466a220539c0622233d700" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="{&quot;field&quot;:{&quot;anrede_01&quot;:1,&quot;vorname&quot;:1,&quot;nachname&quot;:1,&quot;artikel&quot;:1,&quot;artikelurl&quot;:1,&quot;e_mail_adresse&quot;:1,&quot;nachricht&quot;:1,&quot;datenschutz_checkbox&quot;:[1],&quot;zustimmungzurveroeffentlichung&quot;:[1],&quot;__hp&quot;:1},&quot;mail&quot;:{&quot;form&quot;:1}}d596e2551eb899c086959aaa64d8a0c77db3505e" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


        <!--TYPO3SEARCH_end-->
    </div>

    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news-detail.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" rel="noreferrer" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" rel="noreferrer" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.instagram.com/aktiv_online/" rel="noreferrer" target="_blank"><i class="icon-Instagram"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" rel="noreferrer" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" rel="noreferrer" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/newsletter">Newsletter</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>




    
  <div id="c73666" class="frame frame-default frame-type-list frame-list-newsletter-layout-disrupter frame-layout-0">

    
        
<div class="tx-powermail teaser--newsletter modal modal--disrupter modal--newsletter background--yellow" data-identifier="modalNewsletter" data-scroll-depth="70" data-visit-duration="50" data-modal-allowed="">
    <div class="modal__inner" id="newsletterModalBody">
        <div class="modal__text">
            
                <span class="h2">
                    aktiv-Newsletter
                </span>
            

            
                <p class="description">
                    Abonnieren Sie jetzt unseren monatlichen Newsletter – und erhalten Sie spannende News und wertvolle Tipps fürs Berufs- und Privatleben direkt in ihr E-Mail-Postfach.
                </p>
            
        </div>

        <form data-parsley-validate="data-parsley-validate" name="subscription" class="powermail_form powermail_form_1 modal__form" action="/newsletter?tx_cleverreachnewsletter_subscription%5Baction%5D=subscribe&amp;tx_cleverreachnewsletter_subscription%5Bcontroller%5D=Subscription&amp;cHash=eb7c7915557f5d6e9916002e7d8df943" method="post">
<div>
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@extension]" value="CleverreachNewsletter" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@controller]" value="Subscription" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@action]" value="subscribeOnMultipleGroups" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@request]" value="{&quot;@extension&quot;:&quot;CleverreachNewsletter&quot;,&quot;@controller&quot;:&quot;Subscription&quot;,&quot;@action&quot;:&quot;subscribeOnMultipleGroups&quot;}7689c47703eb8d8220bc9ebefd6759df842d1fe0" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__trustedProperties]" value="{&quot;subscription&quot;:{&quot;options&quot;:[1],&quot;emailAddress&quot;:1,&quot;dataProtection&quot;:1}}4a5e99980eb89d86319ac8cd8e1cbd326157fe18" />
</div>

            <div hidden>
                
                    <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][options]" value="" /><input checked="" class="add-on custom-control-input" id="newsletter-type-gesamt" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][options][]" value="59" />
                
            </div>
            

    




            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_email form-group">
                            <label class="sr-only" for="emailAddress">
                                E-Mail-Adresse<span class="mandatory">*</span>
                            </label>
                            <div class="wrap">
                                <input required="required" data-parsley-type="email" data-parsley-whitespace="trim" data-parsley-required="true" data-parsley-required-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-trigger="change" data-parsley-debounce="500" placeholder="E-Mail" class="form-control" id="emailAddress" type="text" name="tx_cleverreachnewsletter_subscription[subscription][emailAddress]" />
                                

    



                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_dataProtection nolabel form-group">
                            <div class="wrap">
                                <div class="checkbox">
                                    <label for="newsletter-dataProtection">
                                        <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="" /><input required="required" data-parsley-required="true" data-parsley-required-message="Bitte akzeptieren Sie unsere Datenschutzerklärung, um fortzufahren." data-parsley-errors-container=".powermail_field_error_container_dataProtection" data-parsley-class-handler=".powermail_fieldwrap_dataProtection div:first &gt; div" data-parsley-multiple="tx_cleverreachnewsletter_subscriptionsubscriptiondataProtection" class="add-on custom-control-input" id="newsletter-dataProtection" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="checked" />
                                        Ich habe die <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div>
                                    </label>
                                </div>
                                <div class="powermail_field_error_container powermail_field_error_container_dataProtection">
                                    

    



                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_subscription form-group">
                            <div class="wrap">
                                <button class="btn btn-block btn--primary">
                                    Jetzt besser informiert sein!
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </form>
    </div>

    <button class="modal__close">
        <span class="sr-only">
            Modal schließen
        </span>
    </button>
</div>


    


</div>



    <div id="search-overlay"></div>
</div>
<div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-e1add831ca94e7bb9a061a0ecbfbd854-894859ad52fc17b3f6450cb1d23260dc.js.gzip?1664526792"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/meine-arbeit\/industrie-hautnah\/betriebsreportagen","name":"Betriebsreportagen"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/die-maschinenfabrik-alfing-kessler-unterstuetzt-einen-service-fuer-junge-nachtschwaermer-17108","name":"Die Maschinenfabrik Alfing Kessler unterst\u00fctzt einen Service f\u00fcr junge Nachtschw\u00e4rmer"}}]}</script>
</body>
</html>
