<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="icon" href="https://www.aktiv-online.de/favicon.ico" type="image/vnd.microsoft.icon">
<title>Badausstatter: Bei Bette greifen Handarbeit und Automatisierung perfekt ineinander</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Allein die Zahl der Badewannenformen ist unüberschaubar, von kreisrund bis sechseckig. Und jedes Stück gibt es in 400 möglichen Farben. Bette bietet Vielfalt. Wie das funktioniert, hat sich aktiv zeigen lassen." />
<meta name="author" content="Werner Grosch" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Badausstatter: Bei Bette greifen Handarbeit und Automatisierung perfekt ineinander" />
<meta property="og:description" content="Allein die Zahl der Badewannenformen ist unüberschaubar, von kreisrund bis sechseckig. Und jedes Stück gibt es in 400 möglichen Farben. Bette bietet Vielfalt. Wie das funktioniert, hat sich aktiv zeigen lassen." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/badausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Badausstatter: Bei Bette greifen Handarbeit und Automatisierung perfekt ineinander" />
<meta name="twitter:description" content="Allein die Zahl der Badewannenformen ist unüberschaubar, von kreisrund bis sechseckig. Und jedes Stück gibt es in 400 möglichen Farben. Bette bietet Vielfalt. Wie das funktioniert, hat sich aktiv zeigen lassen." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-36806eb2f78d51f2aa0fc76229b0ec17-93cf3deab2fd05925a176d5332abcb44.css.gzip?1654181449" media="all">
<link rel="stylesheet" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-d995f8309661e5ad27ea16e7108ae43b-868a14284bd8ded4e56ff70f3cdcb5d5.css.gzip?1654181449" media="print">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Meine Arbeit","articleCategory2":"Industrie hautnah","articleCategory3":"Betriebsreportagen"},{"branchenCategory":"Metall + Elektro | Metall NRW"}]</script>
<link rel="canonical" href="https://www.aktiv-online.de/news/badausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"/>

<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2022-06-10T00:00:00+02:00","datePublished":"2022-06-10T00:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Werner Grosch"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/badausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/badausstatter__bei_bette_greifen_handarbeit_und_automatisierung_perfekt_ineinander\/aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/badausstatter__bei_bette_greifen_handarbeit_und_automatisierung_perfekt_ineinander\/aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/badausstatter__bei_bette_greifen_handarbeit_und_automatisierung_perfekt_ineinander\/aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2022\/badausstatter__bei_bette_greifen_handarbeit_und_automatisierung_perfekt_ineinander\/aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d.jpg"],"headline":"Badausstatter: Bei Bette greifen Handarbeit und Automatisierung perfekt ineinander","articleBody":"Paderborn. Glas, Stahl und Wasser. Daraus entstehen Waschbecken, Duschtassen und Badewannen. Punkt. Reduzierter kann man wohl nicht arbeiten. Und doch gibt es bei Bette in Delbr\u00fcck bei Paderborn diese drei Produkte in 25 Millionen Varianten.\r\nDie Firma von Gesch\u00e4ftsf\u00fchrer Thilo C. Pahl erf\u00fcllt praktisch jeden Kundenwunsch \u2013 und wer will, kriegt auch karierte Maigl\u00f6ckchen. \u201eWir haben starke Konkurrenz, aber wir k\u00f6nnen uns auf dem Markt behaupten, weil wir hochspezialisiert sind und ganz individuelle Produkte aus extrem haltbarem Titanstahl in Serie herstellen k\u00f6nnen\u201c, so Pahl, dessen Vater in den 70er Jahren in den Betrieb seines verstorbenen Freundes Heinrich Bette eingestiegen war. Heute h\u00e4lt die Familie Pahl die Mehrheit.\r\nPer H\u00e4ngebahn durch die Hallen\r\nAllein die Zahl der Badewannenformen ist un\u00fcberschaubar, von kreisrund bis sechseckig. Und jedes St\u00fcck gibt es in 400 m\u00f6glichen Farben. Das alles funktioniert nur, weil Automatisierung und Handarbeit perfekt ineinandergreifen.\r\nWannen, Becken oder Duschfl\u00e4chen werden je nach Bedarf maschinell geformt, fahren mit der H\u00e4ngebahn durch die Hallen, bevor Mitarbeiter dann per Hand mit viel Gef\u00fchl Grate oder Schwei\u00dfn\u00e4hte gl\u00e4tten. Am Ende folgt das Emaillieren: in klassischem Wei\u00df automatisiert, in anderen Farben wiederum von Hand. Auf Bette-Waren gibt es 30 Jahre Garantie. Vertrieben werden sie haupts\u00e4chlich \u00fcber den Gro\u00dfhandel, der diese dann an Installateure weiterverkauft. \u201eWenn die Handwerker gerne mit unseren Produkten arbeiten, haben wir viel gewonnen\u201c, sagt Pahl. Dabei ist es nat\u00fcrlich wichtig, dass die Installateure auch gute Argumente haben, um die Endkunden zu \u00fcberzeugen. So eine wei\u00df glasierte Duschtasse ist ja erst mal nicht spektakul\u00e4r.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



  <!-- Outbrain Pixel -->
  <script data-obct type="text/plain" data-usercentrics="Outbrain">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID = '00fc6d3ba288ee17d34e9015c5cacaa5ff';
      if (_window.obApi) {
        var toArray = function(object) {
          return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };
        _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
        return;
      }
      var api = _window.obApi = function() {
        api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
      };
      api.version = '1.1';
      api.loaded = true;
      api.marketerId = OB_ADV_ID;
      api.queue = [];
      var tag = _document.createElement('script');
      tag.async = true;
      tag.src = '//amplify.outbrain.com/cp/obtp.js';
      tag.type = 'text/javascript';
      var script = _document.getElementsByTagName('script')[0];
      script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
  </script>
  <!-- End Outbrain Pixel Code -->
        </head>
<body>




  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft." title="aktiv - Meine Arbeit. Mein Leben. Meine Zukunft.">
      <span class="navbar-brand-title">
        Meine Arbeit. <wbr>Mein Leben. <wbr>Meine Zukunft.
      </wbr></wbr></span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories">
      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/news">News</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row">
        <li class="col-md-4 nav-item-category nav-my-work">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/bundesland">
            Bundesland
            
              <span class="dropdown--icon" data-menutracking="Bundesland"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/bundesland/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bayern">
            Bayern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/berlin">
            Berlin
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/brandenburg">
            Brandenburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/bremen">
            Bremen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hamburg">
            Hamburg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/hessen">
            Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/mecklenburg-vorpommern">
            Mecklenburg-Vorpommern
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/rheinland-pfalz">
            Rheinland-Pfalz
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/saarland">
            Saarland
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen">
            Sachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/sachsen-anhalt">
            Sachsen-Anhalt
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/schleswig-holstein">
            Schleswig-Holstein
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/bundesland/thueringen">
            Th&uuml;ringen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/industrie-hautnah">
            Industrie hautnah
            
              <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
              
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen">
            Branchen
            
              <span class="dropdown--icon" data-menutracking="Branchen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
            M+E Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/hessen">
            M+E Hessen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
            M+E M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
            M+E Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/norden">
            M+E Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
            M+E Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/meine-arbeit/branchen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
            Chemie Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/meine-arbeit/branchen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1">
            
              
        <li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu">
          
            
        <li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
        </ul>
      
          
        </li>
      
            
          </ul>
        </li>

      <li class="col-md-12 nav-item-category nav-news" style="display: none">
        <ul class="list-unstyled level-1">
          
            

        
          <li class="nav-item col-4">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
          <li class="nav-item col-4">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        

      
          
        </ul>
      </li>


      

      

      


    </ul>


              </div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Themen</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              Hilfe! Wo soll die ganze Energie herkommen?
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                              mehr
                            </a>
                            <a href="/news/politik" class="category">Politik</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              Leistungen f&uuml;r Versicherte
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              Im Dienst der Verkehrssicherheit
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                            <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                              mehr
                            </a>
                            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">

        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit">
              Meine Arbeit
              
                <span class="dropdown--icon" data-menutracking="Meine Arbeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/bundesland">
              Bundesland
              
                <span class="dropdown--icon" data-menutracking="Bundesland"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/bundesland/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bayern">
              Bayern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/berlin">
              Berlin
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/brandenburg">
              Brandenburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/bremen">
              Bremen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hamburg">
              Hamburg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/hessen">
              Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/mecklenburg-vorpommern">
              Mecklenburg-Vorpommern
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/rheinland-pfalz">
              Rheinland-Pfalz
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/saarland">
              Saarland
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen">
              Sachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/sachsen-anhalt">
              Sachsen-Anhalt
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/schleswig-holstein">
              Schleswig-Holstein
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/bundesland/thueringen">
              Th&uuml;ringen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen">
              Branchen
              
                <span class="dropdown--icon" data-menutracking="Branchen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/baden-wuerttemberg">
              M+E Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/hessen">
              M+E Hessen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/maerkischer-kreis">
              M+E M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/niedersachsen">
              M+E Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/norden">
              M+E Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/metall-elektro/nordrhein-westfalen">
              M+E Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/meine-arbeit/branchen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/chemie/baden-wuerttemberg">
              Chemie Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/meine-arbeit/branchen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li class="nav-item has-dropdown">
            <a href="/news">
              News
              
                <span class="dropdown--icon" data-menutracking="News"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li class="nav-item">
            <a href="/news/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/news/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Themen</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                  Hilfe! Wo soll die ganze Energie herkommen?
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                    Stromversorgung: So will die Ampel Sonnen- und Windstrom schneller ausbauen
                  </a>
                </span>
                <a class="more top-artikel" href="/news/stromversorgung-so-will-die-ampel-sonnen-und-windstrom-schneller-ausbauen-16733">
                  mehr
                </a>
                <a href="/news/politik" class="category">Politik</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                  Leistungen f&uuml;r Versicherte
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                    Anspruch auf Krankengeld: Regelungen im &Uuml;berblick
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/anspruch-auf-krankengeld-regelungen-im-ueberblick-4036">
                  mehr
                </a>
                <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                  Im Dienst der Verkehrssicherheit
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                    F&uuml;r Crashtests: Sven Turza macht bei ZF in Alfdorf die Dummys einsatzbereit
                  </a>
                </span>
                <a class="more top-artikel" href="/news/fuer-crashtests-sven-turza-macht-bei-zf-in-alfdorf-die-dummys-einsatzbereit-16727">
                  mehr
                </a>
                <a href="/meine-arbeit/industrie-hautnah/mitarbeiterportraets" class="category">Mitarbeiterportr&auml;ts</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control">
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



<div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit">Meine Arbeit</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/meine-arbeit/industrie-hautnah/betriebsreportagen">Betriebsreportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Badausstatter: Bei Bette greifen Handarbeit und Automatisierung perfekt ineinander</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Betriebsreportagen</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
        <!--TYPO3SEARCH_begin-->
        
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Edle Waschbecken, Duschtassen und Badewannen aus Ostwestfalen</p><h1>Badausstatter: Bei Bette greifen Handarbeit und Automatisierung perfekt ineinander</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2022-06-10T00:00:00+02:00">10.06.2022</time></span>

              
                von
                
                  
                      <span class="author">Werner Grosch</span><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Allein die Zahl der Badewannenformen ist un&uuml;berschaubar, von kreisrund bis sechseckig. Und jedes St&uuml;ck gibt es in 400 m&ouml;glichen Farben. Bette bietet Vielfalt. Wie das funktioniert, hat sich aktiv zeigen lassen.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/9/1/csm_aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d_0d05ab4dca.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/1/csm_aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d_caa26521ee.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/9/1/csm_aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d_2bd74e6c89.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/1/csm_aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d_dce7eebd0a.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/1/csm_aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d_ae87738446.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/1/csm_aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d_5a5375466b.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/9/1/csm_aktiv_2022-0616nw_bette_dpr4472_aktiv_daniel_roth_d_5a5375466b.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Das Schleifen: Viel Gef&uuml;hl ist beim Gl&auml;tten der Grate oder Schwei&szlig;n&auml;hte gefragt." data-copyright="Bild: aktiv/Daniel Roth"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/a/a/csm_aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d_f55c4bbf82.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/a/csm_aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d_01eee2a68f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/a/csm_aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d_498862d2d9.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/a/csm_aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d_20eaed810c.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/a/csm_aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d_f414b5fc7d.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/a/csm_aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d_213c4c89b8.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/a/a/csm_aktiv_2022-0616nw_bette_dpr4539_aktiv_daniel_roth_d_213c4c89b8.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Nimmt ein Trockenbad: Thilo C. Pahl kann mit seiner Firma Bette praktisch jeden Kundenwunsch erf&uuml;llen." data-copyright="Bild: aktiv/Daniel Roth"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/d/8/csm_aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d_910e4c1003.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/8/csm_aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d_3c79c5b68c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/d/8/csm_aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d_4a27c5aeb2.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/8/csm_aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d_85af2f979e.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/8/csm_aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d_0c829861b5.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/8/csm_aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d_c2558ae3ea.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/d/8/csm_aktiv_2022-0616nw_bette_emaillierwerk_daniel_sumesgutner_fotodesign10_d_c2558ae3ea.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Die &bdquo;H&auml;ngebahn&ldquo; im Emaillierwerk von Bette: Das Familienunternehmen setzt auch auf Hightech." data-copyright="Bild: Daniel Sumesgutner Fotodesign"></picture></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/1/f/csm_aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d_63339de2d5.jpg" data-fancybox="gallery"><picture><source media="(min-width: 992px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/f/csm_aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d_fc0ea081ef.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/f/csm_aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d_18310d763b.jpg 1920w"><source media="(min-width: 768px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/f/csm_aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d_7b0336d1ba.jpg 708w"><source media="(min-width: 576px)" srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/f/csm_aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d_2888fb41c5.jpg 757w"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/f/csm_aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d_43571a6a6d.jpg 510w"><img src="https://www.aktiv-online.de/fileadmin/_processed_/1/f/csm_aktiv_2022-0616nw_bette_dpr4579_aktiv_daniel_roth_d_43571a6a6d.jpg" width="500" alt="" class="image-embed-item responsive-image lazy" data-ll-status="loading" data-description="Vielfalt: Die Produkte aus Delbr&uuml;ck bei Paderborn gibt es in 400 verschiedenen Farben." data-copyright="Bild: aktiv/Daniel Roth"></picture></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Das Schleifen: Viel Gef&uuml;hl ist beim Gl&auml;tten der Grate oder Schwei&szlig;n&auml;hte gefragt.
            
            
								<span class="copyright">Bild: aktiv/Daniel Roth</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Nimmt ein Trockenbad: Thilo C. Pahl kann mit seiner Firma Bette praktisch jeden Kundenwunsch erf&uuml;llen.
            
            
								<span class="copyright">Bild: aktiv/Daniel Roth</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">3</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Die &bdquo;H&auml;ngebahn&ldquo; im Emaillierwerk von Bette: Das Familienunternehmen setzt auch auf Hightech.
            
            
								<span class="copyright">Bild: Daniel Sumesgutner Fotodesign</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">4</span>/<span class="slider-count-total">4</span>:
              </strong>
            
            
              Vielfalt: Die Produkte aus Delbr&uuml;ck bei Paderborn gibt es in 400 verschiedenen Farben.
            
            
								<span class="copyright">Bild: aktiv/Daniel Roth</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Badausstatter%3A%20Bei%20Bette%20greifen%20Handarbeit%20und%20Automatisierung%20perfekt%20ineinander%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Badausstatter%3A%20Bei%20Bette%20greifen%20Handarbeit%20und%20Automatisierung%20perfekt%20ineinander&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Paderborn.</strong> Glas, Stahl und Wasser. Daraus entstehen Waschbecken, Duschtassen und Badewannen. Punkt. Reduzierter kann man wohl nicht arbeiten. Und doch gibt es bei Bette in Delbr&uuml;ck bei Paderborn diese drei Produkte in 25 Millionen Varianten.</p><p>Die Firma von Gesch&auml;ftsf&uuml;hrer Thilo C. Pahl erf&uuml;llt praktisch jeden Kundenwunsch &ndash; und wer will, kriegt auch karierte Maigl&ouml;ckchen. &bdquo;Wir haben starke Konkurrenz, aber wir k&ouml;nnen uns auf dem Markt behaupten, weil wir hochspezialisiert sind und ganz individuelle Produkte aus extrem haltbarem Titanstahl in Serie herstellen k&ouml;nnen&ldquo;, so Pahl, dessen Vater in den 70er Jahren in den Betrieb seines verstorbenen Freundes Heinrich Bette eingestiegen war. Heute h&auml;lt die Familie Pahl die Mehrheit.</p><h2>Per H&auml;ngebahn durch die Hallen</h2><p>Allein die Zahl der Badewannenformen ist un&uuml;berschaubar, von kreisrund bis sechseckig. Und jedes St&uuml;ck gibt es in 400 m&ouml;glichen Farben. Das alles funktioniert nur, weil Automatisierung und Handarbeit perfekt ineinandergreifen.</p><p>Wannen, Becken oder Duschfl&auml;chen werden je nach Bedarf maschinell geformt, fahren mit der H&auml;ngebahn durch die Hallen, bevor Mitarbeiter dann per Hand mit viel Gef&uuml;hl Grate oder Schwei&szlig;n&auml;hte gl&auml;tten. Am Ende folgt das Emaillieren: in klassischem Wei&szlig; automatisiert, in anderen Farben wiederum von Hand. Auf Bette-Waren gibt es 30 Jahre Garantie. Vertrieben werden sie haupts&auml;chlich &uuml;ber den Gro&szlig;handel, der diese dann an Installateure weiterverkauft. &bdquo;Wenn die Handwerker gerne mit unseren Produkten arbeiten, haben wir viel gewonnen&ldquo;, sagt Pahl. Dabei ist es nat&uuml;rlich wichtig, dass die Installateure auch gute Argumente haben, um die Endkunden zu &uuml;berzeugen. So eine wei&szlig; glasierte Duschtasse ist ja erst mal nicht spektakul&auml;r.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/fachkraeftemangel-koennen-roboter-die-luecke-schliessen-16848"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_aktiv_2020-0216sw_festo_01_werk_d_b38e653ac0.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_aktiv_2020-0216sw_festo_01_werk_d_b38e653ac0.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_aktiv_2020-0216sw_festo_01_werk_d_c70061882f.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_aktiv_2020-0216sw_festo_01_werk_d_2afb147bb4.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_aktiv_2020-0216sw_festo_01_werk_d_0224eb17e1.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Zu Diensten: Diese Roboterhand hat alle Vorteile der Menschenhand." alt="Zu Diensten: Diese Roboterhand hat alle Vorteile der Menschenhand." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_aktiv_2020-0216sw_festo_01_werk_d_c9cd236c03.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Zu Diensten: Diese Roboterhand hat alle Vorteile der Menschenhand." alt="Zu Diensten: Diese Roboterhand hat alle Vorteile der Menschenhand." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_aktiv_2020-0216sw_festo_01_werk_d_c9cd236c03.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Standort Deutschland
  </span><h3><a href="/news/fachkraeftemangel-koennen-roboter-die-luecke-schliessen-16848">
      Fachkr&auml;ftemangel: K&ouml;nnen Roboter die L&uuml;cke schlie&szlig;en?
    </a></h3><a class="more" href="/news/fachkraeftemangel-koennen-roboter-die-luecke-schliessen-16848">
  mehr
</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/industre-40-wie-die-elektrotechnik-firma-weidmueller-auf-kuenstliche-intelligenz-setzt-16521"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-1208-09nw_weidmueller_dpr4365_roth-iwmedien-ret2_d_5b01e3183c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-1208-09nw_weidmueller_dpr4365_roth-iwmedien-ret2_d_5b01e3183c.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-1208-09nw_weidmueller_dpr4365_roth-iwmedien-ret2_d_28a8c2c825.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-1208-09nw_weidmueller_dpr4365_roth-iwmedien-ret2_d_f2eee7e421.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-1208-09nw_weidmueller_dpr4365_roth-iwmedien-ret2_d_96cc491dbf.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Kontrolle der Komponenten: Elektroniker Bj&ouml;rn Fischer in einem Raum, der speziell f&uuml;r Software-Tests ausgestattet ist. Die laufen auch &uuml;ber Nacht oder am Wochenende." alt="Kontrolle der Komponenten: Elektroniker Bj&ouml;rn Fischer in einem Raum, der speziell f&uuml;r Software-Tests ausgestattet ist. Die laufen auch &uuml;ber Nacht oder am Wochenende." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-1208-09nw_weidmueller_dpr4365_roth-iwmedien-ret2_d_1c2cbafa68.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Kontrolle der Komponenten: Elektroniker Bj&ouml;rn Fischer in einem Raum, der speziell f&uuml;r Software-Tests ausgestattet ist. Die laufen auch &uuml;ber Nacht oder am Wochenende." alt="Kontrolle der Komponenten: Elektroniker Bj&ouml;rn Fischer in einem Raum, der speziell f&uuml;r Software-Tests ausgestattet ist. Die laufen auch &uuml;ber Nacht oder am Wochenende." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/5/csm_aktiv_2021-1208-09nw_weidmueller_dpr4365_roth-iwmedien-ret2_d_1c2cbafa68.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">T&uuml;fteln in der &bdquo;Zukunftsmeile&thinsp;2&ldquo;
  </span><h3><a href="/news/industre-40-wie-die-elektrotechnik-firma-weidmueller-auf-kuenstliche-intelligenz-setzt-16521">
      Industrie 4.0: Wie die Elektrotechnik-Firma Weidm&uuml;ller auf K&uuml;nstliche Intelligenz setzt
    </a></h3><a class="more" href="/news/industre-40-wie-die-elektrotechnik-firma-weidmueller-auf-kuenstliche-intelligenz-setzt-16521">
  mehr
</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c74435" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Flie&szlig;t von oben Wasser, wird die Duschplatte rutschfest</h2><p>Der Zauber liegt im Detail, jedenfalls bei der neuen Oberfl&auml;che namens Bette Antirutsch Sense: Sie sieht aus und f&uuml;hlt sich beim Dr&uuml;berstreichen an wie eine ganz normale glasierte Stahlplatte, auf der man in der Dusche steht &ndash; eben und glatt. Allerdings wird sie rutschfest, sobald sie mit Wasser in Kontakt kommt und Gewicht auf ihr lastet.</p><p>F&uuml;r solche <a href="/themen/innovationen" title="Mehr zum Thema Innovationen" class="dpnglossary link">Innovationen</a> sorgt die eigene Entwicklung. So ist es m&ouml;glich, dass Wannen oder Waschbecken komplett in Deutschland hergestellt werden, in einem Betrieb, der fast 400 Menschen besch&auml;ftigt. Bis zu 500.000 Einzelst&uuml;cke verlassen das Werk im Jahr. Allesamt Produkte aus Glas und Stahl, die im Ofen bei mehr als 800 Grad eine praktisch unl&ouml;sbare Verbindung eingehen.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=Badausstatter%3A%20Bei%20Bette%20greifen%20Handarbeit%20und%20Automatisierung%20perfekt%20ineinander%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Badausstatter%3A%20Bei%20Bette%20greifen%20Handarbeit%20und%20Automatisierung%20perfekt%20ineinander&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a><a class="share share-linkedin linkedin" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fbadausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912"><span class="fab fa-linkedIn-inverse"></span><span class="share_text">teilen</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/wie-kann-man-wasser-sparen-tipps-gegen-verschwendung-16466"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_online_2021-08p2_wasserhahn_adobestock_443786363_472542199e.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_online_2021-08p2_wasserhahn_adobestock_443786363_472542199e.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_online_2021-08p2_wasserhahn_adobestock_443786363_d09b035ab5.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_online_2021-08p2_wasserhahn_adobestock_443786363_d368d66ee1.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_online_2021-08p2_wasserhahn_adobestock_443786363_fed778ff3f.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Einfach, aber effektiv: Ein Perlator setzt dem Wasser Luft zu, so reduziert sich die ausflie&szlig;ende Menge." alt="Einfach, aber effektiv: Ein Perlator setzt dem Wasser Luft zu, so reduziert sich die ausflie&szlig;ende Menge." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_online_2021-08p2_wasserhahn_adobestock_443786363_472542199e.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Einfach, aber effektiv: Ein Perlator setzt dem Wasser Luft zu, so reduziert sich die ausflie&szlig;ende Menge." alt="Einfach, aber effektiv: Ein Perlator setzt dem Wasser Luft zu, so reduziert sich die ausflie&szlig;ende Menge." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_online_2021-08p2_wasserhahn_adobestock_443786363_472542199e.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Wertvolles Nass
                        </span><h3><a href="/ratgeber/wie-kann-man-wasser-sparen-tipps-gegen-verschwendung-16466">
                            Wie kann man Wasser sparen? Tipps gegen Verschwendung
                          </a></h3><p>Im Schnitt verbraucht jeder Bundesb&uuml;rger t&auml;glich 129 Liter Wasser. Das meiste davon sp&uuml;len wir durch den Abfluss von Dusche und Toilette. Das geht auch ressourcenschonender. Ein Experte gibt Spartipps, die sich in den Alltag einbauen lassen.</p><a class="more" href="/ratgeber/wie-kann-man-wasser-sparen-tipps-gegen-verschwendung-16466">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/wohnen/haus-garten" class="category">Haus &amp; Garten</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/warum-isa-bald-in-allen-autos-steckt-16860"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/b/csm_fuer_online_isa_p90201186_highres_bmw-connecteddrive-d_d_2ecfc96d09.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/c/b/csm_fuer_online_isa_p90201186_highres_bmw-connecteddrive-d_d_2ecfc96d09.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/b/csm_fuer_online_isa_p90201186_highres_bmw-connecteddrive-d_d_3ed954ce39.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/b/csm_fuer_online_isa_p90201186_highres_bmw-connecteddrive-d_d_52b1a81b0d.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/b/csm_fuer_online_isa_p90201186_highres_bmw-connecteddrive-d_d_34d003311a.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Cockpit eines modernen BMW: In Zukunft spielen die unterschiedlichen Assistenzsysteme zusammen, um das Fahren noch sicherer zu machen. " alt="Cockpit eines modernen BMW: In Zukunft spielen die unterschiedlichen Assistenzsysteme zusammen, um das Fahren noch sicherer zu machen. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/c/b/csm_fuer_online_isa_p90201186_highres_bmw-connecteddrive-d_d_2ecfc96d09.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Cockpit eines modernen BMW: In Zukunft spielen die unterschiedlichen Assistenzsysteme zusammen, um das Fahren noch sicherer zu machen. " alt="Cockpit eines modernen BMW: In Zukunft spielen die unterschiedlichen Assistenzsysteme zusammen, um das Fahren noch sicherer zu machen. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/c/b/csm_fuer_online_isa_p90201186_highres_bmw-connecteddrive-d_d_2ecfc96d09.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Schon gewusst ...
                        </span><h3><a href="/ratgeber/warum-isa-bald-in-allen-autos-steckt-16860">
                            &hellip; warum ISA bald in allen Autos steckt?
                          </a></h3><p>Ab Juli 2022 f&auml;hrt ein intelligenter Bremsassistent in jedem neu eingef&uuml;hrten Fahrzeugtyp mit. Was Sinn und Zweck dieser Innovation ist, erkl&auml;rt Joachim Damasky, Gesch&auml;ftsf&uuml;hrer f&uuml;r Technik und Umwelt beim Verband der Automobilindustrie.</p><a class="more" href="/ratgeber/warum-isa-bald-in-allen-autos-steckt-16860">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/selbstfahrene-autos-experten-testen-bei-aachen-den-verkehr-der-zukunft-16745"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_aktiv_2022-0308-09nw_autonomes_fahren_picture_alliance_federico_gambarini_dpa_99718637_d_a8f6eb7e0d.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_aktiv_2022-0308-09nw_autonomes_fahren_picture_alliance_federico_gambarini_dpa_99718637_d_a8f6eb7e0d.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_aktiv_2022-0308-09nw_autonomes_fahren_picture_alliance_federico_gambarini_dpa_99718637_d_a78c99db05.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_aktiv_2022-0308-09nw_autonomes_fahren_picture_alliance_federico_gambarini_dpa_99718637_d_d729171db1.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_aktiv_2022-0308-09nw_autonomes_fahren_picture_alliance_federico_gambarini_dpa_99718637_d_8926029294.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Nicht jedermanns Sache: Viele Autofahrer wollen das Steuer nicht aus der Hand geben. Die Tester in Aldenhoven haben sich l&auml;ngst daran gew&ouml;hnt. " alt="Nicht jedermanns Sache: Viele Autofahrer wollen das Steuer nicht aus der Hand geben. Die Tester in Aldenhoven haben sich l&auml;ngst daran gew&ouml;hnt. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_aktiv_2022-0308-09nw_autonomes_fahren_picture_alliance_federico_gambarini_dpa_99718637_d_cac20189b6.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Nicht jedermanns Sache: Viele Autofahrer wollen das Steuer nicht aus der Hand geben. Die Tester in Aldenhoven haben sich l&auml;ngst daran gew&ouml;hnt. " alt="Nicht jedermanns Sache: Viele Autofahrer wollen das Steuer nicht aus der Hand geben. Die Tester in Aldenhoven haben sich l&auml;ngst daran gew&ouml;hnt. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_aktiv_2022-0308-09nw_autonomes_fahren_picture_alliance_federico_gambarini_dpa_99718637_d_cac20189b6.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">H&auml;nde weg vom Steuer!
                        </span><h3><a href="/news/selbstfahrene-autos-experten-testen-bei-aachen-den-verkehr-der-zukunft-16745">
                            Selbstfahrende Autos: Experten testen bei Aachen den Verkehr der Zukunft
                          </a></h3><p>Zw&ouml;lf Teststrecken, modernste Mobilfunktechnik: Auf dem weitl&auml;ufigen Gel&auml;nde einer ehemaligen Steinkohlezeche bei Aachen machen jetzt Experten Tempo &ndash; f&uuml;r das autonome Fahren. aktiv hat sich auf dem Areal umgeschaut.</p><a class="more" href="/news/selbstfahrene-autos-experten-testen-bei-aachen-den-verkehr-der-zukunft-16745">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/news/wissen-wissenschaft" class="category">Wissen &amp; Wissenschaft</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Flexible Arbeitszeiten
                        </span><a class="further-links-title" href="/news/teilzeit-in-der-schichtarbeit-wie-das-klappt-testet-audi-in-der-lackiererei-16910">
                          Teilzeit in der Schichtarbeit &ndash; wie das klappt, testet Audi in der Lackiererei
                        </a><a class="more" href="/news/teilzeit-in-der-schichtarbeit-wie-das-klappt-testet-audi-in-der-lackiererei-16910">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Tipps vom Marken-Profi
                        </span><a class="further-links-title" href="/news/branding-experte-hasan-kayki-weiss-wie-die-generation-z-tickt-16911">
                          Branding-Experte Hasan Kayki wei&szlig;, wie die Generation Z tickt
                        </a><a class="more" href="/news/branding-experte-hasan-kayki-weiss-wie-die-generation-z-tickt-16911">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Mehr als 1.000 Jugendliche kamen
                        </span><a class="further-links-title" href="/ratgeber/ausbildungsmesse-in-hagen-premiere-fuer-den-messestand-des-arbeitgeberverbands-mav-16914">
                          Ausbildungsmesse in Hagen: Premiere f&uuml;r den Messestand des Arbeitgeberverbands MAV
                        </a><a class="more" href="/ratgeber/ausbildungsmesse-in-hagen-premiere-fuer-den-messestand-des-arbeitgeberverbands-mav-16914">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Mutiger Neuanfang
                        </span><a class="further-links-title" href="/news/wollweberei-coastland-aus-niedersachsen-fertigt-kuschelige-decken-aus-schafwolle-16881">
                          Wollweberei Coastland aus Niedersachsen fertigt kuschelige Decken aus Schafwolle
                        </a><a class="more" href="/news/wollweberei-coastland-aus-niedersachsen-fertigt-kuschelige-decken-aus-schafwolle-16881">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Nachwuchs
                        </span><a class="further-links-title" href="/news/gelungener-girls-day-bei-thyssenkrupp-marine-systems-16908">
                          Gelungener Girls&rsquo; Day bei ThyssenKrupp Marine Systems
                        </a><a class="more" href="/news/gelungener-girls-day-bei-thyssenkrupp-marine-systems-16908">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/badausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="{&quot;@extension&quot;:&quot;Powermail&quot;,&quot;@controller&quot;:&quot;Form&quot;,&quot;@action&quot;:&quot;form&quot;}42cc235d23bb7cbc36466a220539c0622233d700" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="{&quot;field&quot;:{&quot;anrede_01&quot;:1,&quot;vorname&quot;:1,&quot;nachname&quot;:1,&quot;artikel&quot;:1,&quot;artikelurl&quot;:1,&quot;e_mail_adresse&quot;:1,&quot;nachricht&quot;:1,&quot;datenschutz_checkbox&quot;:[1],&quot;zustimmungzurveroeffentlichung&quot;:[1],&quot;__hp&quot;:1},&quot;mail&quot;:{&quot;form&quot;:1}}d596e2551eb899c086959aaa64d8a0c77db3505e" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


        <!--TYPO3SEARCH_end-->
    </div>

    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news-detail.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.online.de" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/aktiv_online" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.linkedin.com/showcase/aktiv-online" target="_blank"><i class="icon-LinkedIn"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/c/aktivonlineTV" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/podcast">Podcast</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/newsletter">Newsletter</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>




    
  <div id="c73666" class="frame frame-default frame-type-list frame-list-newsletter-layout-disrupter frame-layout-0">

    
        
<div class="tx-powermail teaser--newsletter modal modal--disrupter modal--newsletter background--yellow" data-identifier="modalNewsletter" data-scroll-depth="70" data-visit-duration="50" data-modal-allowed="">
    <div class="modal__inner" id="newsletterModalBody">
        <div class="modal__text">
            
                <span class="h2">
                    aktiv-Newsletter
                </span>
            

            
                <p class="description">
                    Abonnieren Sie jetzt unseren monatlichen Newsletter – und erhalten Sie spannende News und wertvolle Tipps fürs Berufs- und Privatleben direkt in ihr E-Mail-Postfach.
                </p>
            
        </div>

        <form data-parsley-validate="data-parsley-validate" name="subscription" class="powermail_form powermail_form_1 modal__form" action="/newsletter?tx_cleverreachnewsletter_subscription%5Baction%5D=subscribe&amp;tx_cleverreachnewsletter_subscription%5Bcontroller%5D=Subscription&amp;cHash=eb7c7915557f5d6e9916002e7d8df943" method="post">
<div>
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@extension]" value="CleverreachNewsletter" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@controller]" value="Subscription" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@action]" value="subscribeOnMultipleGroups" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__referrer][@request]" value="{&quot;@extension&quot;:&quot;CleverreachNewsletter&quot;,&quot;@controller&quot;:&quot;Subscription&quot;,&quot;@action&quot;:&quot;subscribeOnMultipleGroups&quot;}7689c47703eb8d8220bc9ebefd6759df842d1fe0" />
<input type="hidden" name="tx_cleverreachnewsletter_subscription[__trustedProperties]" value="{&quot;subscription&quot;:{&quot;options&quot;:[1],&quot;emailAddress&quot;:1,&quot;dataProtection&quot;:1}}4a5e99980eb89d86319ac8cd8e1cbd326157fe18" />
</div>

            <div hidden>
                
                    <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][options]" value="" /><input checked="" class="add-on custom-control-input" id="newsletter-type-gesamt" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][options][]" value="59" />
                
            </div>
            

    




            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_email form-group">
                            <label class="sr-only" for="emailAddress">
                                E-Mail-Adresse<span class="mandatory">*</span>
                            </label>
                            <div class="wrap">
                                <input required="required" data-parsley-type="email" data-parsley-whitespace="trim" data-parsley-required="true" data-parsley-required-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein." data-parsley-trigger="change" data-parsley-debounce="500" placeholder="E-Mail" class="form-control" id="emailAddress" type="text" name="tx_cleverreachnewsletter_subscription[subscription][emailAddress]" />
                                

    



                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_dataProtection nolabel form-group">
                            <div class="wrap">
                                <div class="checkbox">
                                    <label for="newsletter-dataProtection">
                                        <input type="hidden" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="" /><input required="required" data-parsley-required="true" data-parsley-required-message="Bitte akzeptieren Sie unsere Datenschutzerklärung, um fortzufahren." data-parsley-errors-container=".powermail_field_error_container_dataProtection" data-parsley-class-handler=".powermail_fieldwrap_dataProtection div:first &gt; div" data-parsley-multiple="tx_cleverreachnewsletter_subscriptionsubscriptiondataProtection" class="add-on custom-control-input" id="newsletter-dataProtection" type="checkbox" name="tx_cleverreachnewsletter_subscription[subscription][dataProtection]" value="checked" />
                                        Ich habe die <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div>
                                    </label>
                                </div>
                                <div class="powermail_field_error_container powermail_field_error_container_dataProtection">
                                    

    



                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-12">
                    <div class="form-group">
                        <div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_subscription form-group">
                            <div class="wrap">
                                <button class="btn btn-block btn--primary">
                                    Jetzt besser informiert sein!
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </form>
    </div>

    <button class="modal__close">
        <span class="sr-only">
            Modal schließen
        </span>
    </button>
</div>


    


</div>



    <div id="search-overlay"></div>
</div>
<div class="menu-overlay"></div>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-d7ee6c3f75f8c6f06862265c11c3d2b3-cd0c22eb3655282b74197360f1dac587.js.gzip?1654181449"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/meine-arbeit\/industrie-hautnah\/betriebsreportagen","name":"Betriebsreportagen"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/badausstatter-bei-bette-greifen-handarbeit-und-automatisierung-perfekt-ineinander-16912","name":"Badausstatter: Bei Bette greifen Handarbeit und Automatisierung perfekt ineinander"}}]}</script>
</body>
</html>
