<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de"><head><meta charset="utf-8"><!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.aktiv-online.de/"><link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon"><title>„Das Ganze wird mit erheblichen Mehrkosten verbunden sein“</title><meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Bis 2050 soll auch die Produktion von Industriebetrieben klimaneutral sein, so die Vorgaben der Politik. Auf was sich die Betriebe einstellen müssen, erläutert Christian Kail, Professor für Energietechnik und Thermodynamik an der FH Südwestfalen." />
<meta name="author" content="Hildegard Goor-Schotten" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="„Das Ganze wird mit erheblichen Mehrkosten verbunden sein“" />
<meta property="og:description" content="Bis 2050 soll auch die Produktion von Industriebetrieben klimaneutral sein, so die Vorgaben der Politik. Auf was sich die Betriebe einstellen müssen, erläutert Christian Kail, Professor für Energietechnik und Thermodynamik an der FH Südwestfalen." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/das-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="„Das Ganze wird mit erheblichen Mehrkosten verbunden sein“" />
<meta name="twitter:description" content="Bis 2050 soll auch die Produktion von Industriebetrieben klimaneutral sein, so die Vorgaben der Politik. Auf was sich die Betriebe einstellen müssen, erläutert Christian Kail, Professor für Energietechnik und Thermodynamik an der FH Südwestfalen." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" /><link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-6d8b569ac48eeec4cbbe34de4367353b-570ea390a5a31a9279946220f4b5446a.css.gzip?1617096271" media="all">
<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Nachrichten","articleCategory3":"Wissen & Wissenschaft"},{"branchenCategory":"M\u00e4rkisch AKTIV | Metall NRW | Metall + Elektro"}]</script>
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="YMQdVreEW" ></script>
<link rel="canonical" href="https://www.aktiv-online.de/news/das-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2021-04-03T02:00:00+02:00","datePublished":"2021-04-03T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Hildegard Goor-Schotten"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/das-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2021\/das_ganze_wird_mit_erheblichen_mehrkosten_verbunden_sein\/mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d.jpg"],"headline":"\u201eDas Ganze wird mit erheblichen Mehrkosten verbunden sein\u201c","articleBody":"Soest. Klimaneutralit\u00e4t ist nicht nur eine Sache der Gro\u00dfkonzerne. Auch kleine und mittlere Unternehmen m\u00fcssen sich damit auseinandersetzen. M\u00e4rkisch aktiv sprach dar\u00fcber mit Christian Kail. Der Professor f\u00fcr Energietechnik und Thermodynamik an der Fachhochschule S\u00fcdwestfalen in Soest organisiert unter anderem seit 2003 den S\u00fcdwestf\u00e4lischen Energietag.\r\nWelche Relevanz hat das Thema? \r\nDie Vorgaben der Politik sind die Treiber des Wandels der Energieversorgung in Richtung Klimaneutralit\u00e4t. So werden etwa \u00fcber CO2-Preise entsprechende wirtschaftliche Anreize gegeben. Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f\u00fcr so eine Umstellung. Das betrifft jedes Unternehmen und jede Privatperson \u2013 und wird vor allem im W\u00e4rmebereich mit erheblichen Mehrkosten verbunden sein.\r\nWie ist die Energiewende zu schaffen?\r\nDie Umstellung der Energieversorgung wird in Deutschland vor allem durch den Ausbau von Windenergie und Photovoltaik erfolgen. Andere erneuerbare Energien wie Wasserkraft und Biomasse bieten nur beschr\u00e4nkte Ausbaupotenziale. Elektrische Energie wird damit die neue Ausgangsenergie f\u00fcr s\u00e4mtliche Anwendungen. Jede weitere Umwandlung der elektrischen Energie, zum Beispiel in Wasserstoff, ist verlustbehaftet und erh\u00f6ht die Kosten.\r\nWelche Probleme bringt das mit sich?\r\nDie starke Fluktuation des Wind- und Solarstroms ist das Problem der Umstellung auf erneuerbare Energien und d\u00fcrfte zu deutlich schwankenden Strompreisen f\u00fchren. \u201eDunkelflauten\u201c von zwei Wochen sind immer wieder m\u00f6glich. Deutschland wird auf Energieimporte angewiesen sein. Erneuerbare Energie kann zum Beispiel in Form von gr\u00fcnem Wasserstoff aus dem Ausland importiert werden. Ohne Wasserstoff als Speichertechnologie wird es nicht gehen.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->


</head><body>



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100"><nav class="navbar flex-column p-0"><div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65" alt="aktiv - Ratgeber f&uuml;r Arbeitnehmer" title="aktiv - Ratgeber f&uuml;r Arbeitnehmer"><span class="navbar-brand-title">Ratgeber f&uuml;r Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Men&uuml;</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled navbar-categories"><li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              Jetzt gelten neue Regeln
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                    Krankenkasse wechseln: Ist ganz einfach &ndash; und spart oft viel Geld
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              Richtig vorausplanen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                    Renteneintritt: Fahrplan f&uuml;r einen perfekten &Uuml;bergang in den Ruhestand
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              mehr
                            </a>
                            <a href="/steuern-rente/altersvorsorge" class="category">Altersvorsorge</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              Jetzt gelten neue Regeln
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                    Krankenkasse wechseln: Ist ganz einfach &ndash; und spart oft viel Geld
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              Richtig vorausplanen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                    Renteneintritt: Fahrplan f&uuml;r einen perfekten &Uuml;bergang in den Ruhestand
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              mehr
                            </a>
                            <a href="/steuern-rente/altersvorsorge" class="category">Altersvorsorge</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/wohnen">Wohnen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              Jetzt gelten neue Regeln
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                    Krankenkasse wechseln: Ist ganz einfach &ndash; und spart oft viel Geld
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              Richtig vorausplanen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                    Renteneintritt: Fahrplan f&uuml;r einen perfekten &Uuml;bergang in den Ruhestand
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              mehr
                            </a>
                            <a href="/steuern-rente/altersvorsorge" class="category">Altersvorsorge</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/fit-fuer-den-job">Fit f&uuml;r den Job</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              Jetzt gelten neue Regeln
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                    Krankenkasse wechseln: Ist ganz einfach &ndash; und spart oft viel Geld
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              Richtig vorausplanen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                    Renteneintritt: Fahrplan f&uuml;r einen perfekten &Uuml;bergang in den Ruhestand
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              mehr
                            </a>
                            <a href="/steuern-rente/altersvorsorge" class="category">Altersvorsorge</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu">
        

  
      

    
        <a class="trigger-navmenu" href="/freizeit">Freizeit</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              Jetzt gelten neue Regeln
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                    Krankenkasse wechseln: Ist ganz einfach &ndash; und spart oft viel Geld
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              Richtig vorausplanen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                    Renteneintritt: Fahrplan f&uuml;r einen perfekten &Uuml;bergang in den Ruhestand
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              mehr
                            </a>
                            <a href="/steuern-rente/altersvorsorge" class="category">Altersvorsorge</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
        

  
      <li class="main-menu active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



        <div class="navbar-hover" id="deskflyout">
          <div class="container">
            <div class="row">
              <div class="col-md-8">
                
    <ul class="navbar-nav no-gutters row"><li class="col-md-4 nav-item-category nav-money" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/geld-versicherungen">
            Geld &amp; Versicherungen
            
              <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/geld-versicherungen/private-finanzen">
            Private Finanzen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/geld-versicherungen/versicherungen">
            Versicherungen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-tax" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/steuern-rente">
            Steuern &amp; Rente
            
              <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/steuern-rente/steuertipps">
            Steuertipps
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/steuern-rente/altersvorsorge">
            Altersvorsorge
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-living" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/wohnen">
            Wohnen
            
              <span class="dropdown--icon" data-menutracking="Wohnen"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/wohnen/kaufen-bauen">
            Kaufen &amp; Bauen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/mieten-vermieten">
            Mieten &amp; Vermieten
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/wohnen/haus-garten">
            Haus &amp; Garten
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-fit" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/fit-fuer-den-job">
            Fit f&uuml;r den Job
            
              <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/fit-fuer-den-job/arbeitsrecht">
            Arbeitsrecht
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/aus-fortbildung">
            Aus- &amp; Fortbildung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/fit-fuer-den-job/gesundheit">
            Gesundheit
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

        <li class="col-md-4 nav-item-category nav-sparetime" style="display: none">
          <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
          <a href="/freizeit">
            Freizeit
            
              <span class="dropdown--icon" data-menutracking="Freizeit"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/freizeit/reise-urlaub">
            Reise &amp; Urlaub
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/hobby-lifestyle">
            Hobby &amp; Lifestyle
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/auto-verkehr">
            Auto &amp; Verkehr
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/gewinnspiele">
            Gewinnspiele
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/freizeit/ferienkalender">
            Ferienkalender
            
          </a>
          
        </li>
      
          
        </ul></li>
      
            
          </ul></li>

      <li class="col-md-12 nav-item-category nav-news">
        <ul class="list-unstyled level-1"><li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
            Wirtschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/politik">
            Politik
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
            Wissen &amp; Wissenschaft
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/nachrichten/meinung">
            Meinung
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
            Betriebsreportagen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
            Mitarbeiterportr&auml;ts
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
            Einstieg &amp; Aufstieg
            
          </a>
          
        </li>
      
          
        </ul></li>
        
          <li class="nav-item col-4 has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
        <ul class="dropdown-menu"><li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
            Metall + Elektro
            
              <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
            M&auml;rkischer Kreis
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
            Niedersachsen
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
            Norden
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
            Nordrhein-Westfalen
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item has-dropdown">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
            Chemie
            
              <span class="dropdown--icon" data-menutracking="Chemie"></span>
            
          </a>
          
            
        <ul class="dropdown-menu"><li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
            Baden-W&uuml;rttemberg
            
          </a>
          
        </li>
      
          
        </ul></li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
            Kautschuk
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
            Papierverarbeitung
            
          </a>
          
        </li>
      
          
            
        <li class="nav-item">
          <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
            Textil
            
          </a>
          
        </li>
      
          
        </ul></li>
        

      
          
        </ul></li>


      

      

      


    </ul></div>
              <div class="col-md">
                <div class="article-teaser-list d-none d-md-block">
                  <div class="container">
                    <div class="article-teaser-header">Top-Ratgeber</div>
                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              Regeln im Betrieb
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                              mehr
                            </a>
                            <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              Jetzt gelten neue Regeln
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                    Krankenkasse wechseln: Ist ganz einfach &ndash; und spart oft viel Geld
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                              mehr
                            </a>
                            <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
                          </div>
                        </div>
                      

                    
                      
                        <div class="article-teaser">
                          <div class="article-teaser">
                            <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              Richtig vorausplanen
                            </a>
                            <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                    Renteneintritt: Fahrplan f&uuml;r einen perfekten &Uuml;bergang in den Ruhestand
                  </a>
                </span>
                            <a class="more top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                              mehr
                            </a>
                            <a href="/steuern-rente/altersvorsorge" class="category">Altersvorsorge</a>
                          </div>
                        </div>
                      

                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </li>
    



      
    </ul></div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row"><li class="col-md-6">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit f&uuml;r den Job
              
                <span class="dropdown--icon" data-menutracking="Fit f&uuml;r den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
                
          <li class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterportr&auml;ts
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              M&auml;rkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu"><li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-W&uuml;rttemberg
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul></li>
        
            
          </ul></li>
        
              
            </ul></li>
        

        


        
      </ul></div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  Regeln im Betrieb
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona &ndash; dr&auml;ngende Fragen und Antworten
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                  Jetzt gelten neue Regeln
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                    Krankenkasse wechseln: Ist ganz einfach &ndash; und spart oft viel Geld
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/krankenkasse-wechseln-ist-ganz-einfach-und-spart-oft-viel-geld-3308">
                  mehr
                </a>
                <a href="/geld-versicherungen/versicherungen" class="category">Versicherungen</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                  Richtig vorausplanen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                    Renteneintritt: Fahrplan f&uuml;r einen perfekten &Uuml;bergang in den Ruhestand
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/renteneintritt-fahrplan-fuer-einen-perfekten-uebergang-in-den-ruhestand-4716">
                  mehr
                </a>
                <a href="/steuern-rente/altersvorsorge" class="category">Altersvorsorge</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown"><li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">&Uuml;ber aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul></div>
  </div>



        </div>
      </div>
    </nav><div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"><button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
                <div class="tx-solr-autocomplete autosuggest-dropdown-custom autosuggest-main-search"></div>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header><div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/nachrichten">Nachrichten</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">Wissen &amp; Wissenschaft</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">&bdquo;Das Ganze wird mit erheblichen Mehrkosten verbunden sein&ldquo;</li>
    



          
        </ol></div>
    </nav><nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none"><div class="container">
        <ol class="breadcrumb"><li class="breadcrumb-item active">
        

  
      

    
        <a class="trigger-navmenu" href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Wissen &amp; Wissenschaft</li>
    



            
          
        </ol></div>
    </nav><div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Experte zur klimaneutralen Produktion</p><h1>&bdquo;Das Ganze wird mit erheblichen Mehrkosten verbunden sein&ldquo;</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2021-04-03T02:00:00+02:00">03.04.2021</time></span>

              
                von
                
                  
                      <span class="author">Hildegard Goor-Schotten</span><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Bis 2050 soll auch die Produktion von Industriebetrieben klimaneutral sein, so die Vorgaben der Politik. Auf was sich die Betriebe einstellen m&uuml;ssen, erl&auml;utert Christian Kail, Professor f&uuml;r Energietechnik und Thermodynamik an der FH S&uuml;dwestfalen.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_6288296569.jpg" data-fancybox="gallery" data-caption="&lt;div&gt;Experte Christian Kail: &bdquo;Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f&uuml;r so eine Umstellung.&ldquo; &lt;span&gt;Bild: Fachhochschule S&uuml;dwestfalen&lt;/span&gt;&lt;/div&gt;"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_ac034ab306.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_ac034ab306.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_cc19603778.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_d2c9d52031.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_2961ffd0a5.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Experte Christian Kail: &bdquo;Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f&uuml;r so eine Umstellung.&ldquo;" alt="Experte Christian Kail: &bdquo;Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f&uuml;r so eine Umstellung.&ldquo;" height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_ac034ab306.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Experte Christian Kail: &bdquo;Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f&uuml;r so eine Umstellung.&ldquo;" alt="Experte Christian Kail: &bdquo;Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f&uuml;r so eine Umstellung.&ldquo;" height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/8/a/csm_mak_2021-0110-15_interview-christoph_kail-gross_fh_suedwestfalen_d_ac034ab306.jpg"></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption">
							
							
								Experte Christian Kail: &bdquo;Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f&uuml;r so eine Umstellung.&ldquo;
							
							
								<span class="copyright">Bild: Fachhochschule S&uuml;dwestfalen</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdas-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=%E2%80%9EDas%20Ganze%20wird%20mit%20erheblichen%20Mehrkosten%20verbunden%20sein%E2%80%9C%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdas-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%E2%80%9EDas%20Ganze%20wird%20mit%20erheblichen%20Mehrkosten%20verbunden%20sein%E2%80%9C&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdas-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Soest.</strong> Klimaneutralit&auml;t ist nicht nur eine Sache der Gro&szlig;konzerne. Auch kleine und mittlere Unternehmen m&uuml;ssen sich damit auseinandersetzen. M&auml;rkisch aktiv sprach dar&uuml;ber mit Christian Kail. Der Professor f&uuml;r Energietechnik und Thermodynamik an der Fachhochschule S&uuml;dwestfalen in Soest organisiert unter anderem seit 2003 den S&uuml;dwestf&auml;lischen Energietag.</p><p><strong>Welche Relevanz hat das Thema? </strong></p><p>Die Vorgaben der Politik sind die Treiber des Wandels der <a href="/themen/energieversorgung" title="Mehr zum Thema Energieversorgung" class="dpnglossary link">Energieversorgung</a> in Richtung Klimaneutralit&auml;t. So werden etwa &uuml;ber CO2-Preise entsprechende wirtschaftliche Anreize gegeben. Bis 2050 soll alles klimaneutral sein, ein sehr kurzer Zeitraum f&uuml;r so eine Umstellung. Das betrifft jedes Unternehmen und jede Privatperson &ndash; und wird vor allem im W&auml;rmebereich mit erheblichen Mehrkosten verbunden sein.</p><p><strong>Wie ist die <a href="/themen/energiewende" title="Mehr zum Thema Energiewende" class="dpnglossary link">Energiewende</a> zu schaffen?</strong></p><p>Die Umstellung der Energieversorgung wird in Deutschland vor allem durch den Ausbau von Windenergie und Photovoltaik erfolgen. Andere erneuerbare Energien wie Wasserkraft und Biomasse bieten nur beschr&auml;nkte Ausbaupotenziale. Elektrische Energie wird damit die neue Ausgangsenergie f&uuml;r s&auml;mtliche Anwendungen. Jede weitere Umwandlung der elektrischen Energie, zum Beispiel in Wasserstoff, ist verlustbehaftet und erh&ouml;ht die Kosten.</p><p><strong>Welche Probleme bringt das mit sich?</strong></p><p>Die starke Fluktuation des Wind- und Solarstroms ist das Problem der Umstellung auf erneuerbare Energien und d&uuml;rfte zu deutlich schwankenden Strompreisen f&uuml;hren. &bdquo;Dunkelflauten&ldquo; von zwei Wochen sind immer wieder m&ouml;glich. Deutschland wird auf Energieimporte angewiesen sein. Erneuerbare Energie kann zum Beispiel in Form von gr&uuml;nem Wasserstoff aus dem Ausland importiert werden. Ohne Wasserstoff als Speichertechnologie wird es nicht gehen.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/klima-wie-metall-und-elektro-betriebe-in-suedwestfalen-den-kohlendioxid-ausstoss-senken-12625"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_mak_2021-0110-15_lohmann-wasserkratf-gross_freidrich_lohmann_ret_d_9a67a4d9d5.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_mak_2021-0110-15_lohmann-wasserkratf-gross_freidrich_lohmann_ret_d_9a67a4d9d5.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_mak_2021-0110-15_lohmann-wasserkratf-gross_freidrich_lohmann_ret_d_e77827368b.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_mak_2021-0110-15_lohmann-wasserkratf-gross_freidrich_lohmann_ret_d_16e33dfc23.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_mak_2021-0110-15_lohmann-wasserkratf-gross_freidrich_lohmann_ret_d_bcd8ff97ca.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Gr&uuml;ne Industrie-Idylle: Aus dem eigenen Wasserkraftwerk bezieht die Gie&szlig;erei der Firma Friedrich Lohmann CO2-neutral ihren Strom." alt="Gr&uuml;ne Industrie-Idylle: Aus dem eigenen Wasserkraftwerk bezieht die Gie&szlig;erei der Firma Friedrich Lohmann CO2-neutral ihren Strom." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_mak_2021-0110-15_lohmann-wasserkratf-gross_freidrich_lohmann_ret_d_fb2362b082.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Gr&uuml;ne Industrie-Idylle: Aus dem eigenen Wasserkraftwerk bezieht die Gie&szlig;erei der Firma Friedrich Lohmann CO2-neutral ihren Strom." alt="Gr&uuml;ne Industrie-Idylle: Aus dem eigenen Wasserkraftwerk bezieht die Gie&szlig;erei der Firma Friedrich Lohmann CO2-neutral ihren Strom." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/5/csm_mak_2021-0110-15_lohmann-wasserkratf-gross_freidrich_lohmann_ret_d_fb2362b082.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Investitionen in den Umweltschutz
  </span><h3><a href="/news/klima-wie-metall-und-elektro-betriebe-in-suedwestfalen-den-kohlendioxid-ausstoss-senken-12625">Klima: Wie Metall- und Elektro-Betriebe in S&uuml;dwestfalen den Kohlendioxid-Aussto&szlig; senken
    </a></h3><a class="more" href="/news/klima-wie-metall-und-elektro-betriebe-in-suedwestfalen-den-kohlendioxid-ausstoss-senken-12625">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/energie-aus-wasserstoff-freudenberg-treibt-die-brennstoffzelle-voran-4403"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/9/csm_coradia_ilint-wasserstoffzug_alstom_d_0e550b372e.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/9/9/csm_coradia_ilint-wasserstoffzug_alstom_d_0e550b372e.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/9/csm_coradia_ilint-wasserstoffzug_alstom_d_54c300ee15.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/9/csm_coradia_ilint-wasserstoffzug_alstom_d_59001f496d.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/9/csm_coradia_ilint-wasserstoffzug_alstom_d_a1bdcf7237.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Premiere: Letztes Jahr fuhr der weltweit erste Wasserstoff-Zug von Ludwigshafen nach Mannheim. " alt="Premiere: Letztes Jahr fuhr der weltweit erste Wasserstoff-Zug von Ludwigshafen nach Mannheim. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/9/9/csm_coradia_ilint-wasserstoffzug_alstom_d_9416ade688.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Premiere: Letztes Jahr fuhr der weltweit erste Wasserstoff-Zug von Ludwigshafen nach Mannheim. " alt="Premiere: Letztes Jahr fuhr der weltweit erste Wasserstoff-Zug von Ludwigshafen nach Mannheim. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/9/9/csm_coradia_ilint-wasserstoffzug_alstom_d_9416ade688.jpg"></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Alternative Antriebe
  </span><h3><a href="/news/energie-aus-wasserstoff-freudenberg-treibt-die-brennstoffzelle-voran-4403">Freudenberg setzt auf leistungsstarke Brennstoffzellen
    </a></h3><a class="more" href="/news/energie-aus-wasserstoff-freudenberg-treibt-die-brennstoffzelle-voran-4403">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c70707" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><strong>Was hei&szlig;t das f&uuml;r die Unternehmen?</strong></p><p>Klar ist: W&auml;rme wird deutlich teurer. Im Hochtemperaturbereich kann elektrische Energie oder Wasserstoff zur W&auml;rmeerzeugung eingesetzt werden. Bei Wasserstoff ist die Effizienz deutlich geringer, und die W&auml;rme ist drei- bis viermal teurer als bei Erdgas. Bei Einsatz von elektrischer Energie ist die W&auml;rme rund doppelt so teuer. Jedes Unternehmen ist daher gut beraten, sich darauf vorzubereiten.</p><p><strong>Was k&ouml;nnen sie machen? </strong></p><p>Die hohen Kosten lassen Effizienzma&szlig;nahmen wie eine W&auml;rmer&uuml;ckgewinnung zuk&uuml;nftig eher wirtschaftlich sein. Bei hoher Wind- und Solarstromproduktion kann g&uuml;nstiger Strom in W&auml;rme umgewandelt und gespeichert werden. Eine Anlage zur Kraft-W&auml;rme-Kopplung kann sich bei entsprechendem Bedarf schon nach rund vier Jahren amortisieren. Wer aktuell einen Umbau plant, sollte die Wasserstofftechnologie im Blick haben &ndash; auch wenn sie jetzt noch nicht zum Einsatz kommt.</p><p><strong>K&ouml;nnen Sie die Betriebe dabei unterst&uuml;tzen? </strong></p><p>Die Fachhochschule S&uuml;dwestfalen ist im Bereich Energie stark aufgestellt. Die Studenten werden praxisorientiert an zukunftsf&auml;higen Technologien ausgebildet. Sie bringen ihr Wissen bereits w&auml;hrend des Studiums und in Abschlussarbeiten in die Betriebe, zum Beispiel bei einer energetischen Optimierung der Produktion. Auch die Professoren werden da beratend t&auml;tig.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div class="social-icons"><a class="share share-facebook facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdas-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"><span class="fab fa-facebook-f"></span><span class="share_text">teilen</span></a><a class="share share-whatsapp" target="_blank" href="whatsapp://send?text=%E2%80%9EDas%20Ganze%20wird%20mit%20erheblichen%20Mehrkosten%20verbunden%20sein%E2%80%9C%20https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdas-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"><span class="fab fa-whatsapp"></span></a><a class="share share-twitter twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%E2%80%9EDas%20Ganze%20wird%20mit%20erheblichen%20Mehrkosten%20verbunden%20sein%E2%80%9C&url=https%3A%2F%2Fwww.aktiv-online.de%2Fnews%2Fdas-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567"><span class="fab fa-twitter"></span><span class="share_text">tweet</span></a></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/airbus-hat-drei-modelle-fuer-ein-klimaneutrales-passagierflugzeug-vorgestellt-4448"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2020-10_04-05_airbus_zeroe_blended_wing_body_concept_airbus_d_dac2cf1db6.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2020-10_04-05_airbus_zeroe_blended_wing_body_concept_airbus_d_dac2cf1db6.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2020-10_04-05_airbus_zeroe_blended_wing_body_concept_airbus_d_920a0b9236.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2020-10_04-05_airbus_zeroe_blended_wing_body_concept_airbus_d_563f3b2b6b.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2020-10_04-05_airbus_zeroe_blended_wing_body_concept_airbus_d_d294f353d7.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Der Nurfl&uuml;gler: Das &bdquo;Blended-wing body&ldquo;-Modell bietet mit seinem breiten Rumpf eine Menge Spielraum f&uuml;r die Speicherung des Wasserstoffs. Die Kapazit&auml;t liegt bei 200&thinsp;Passagieren." alt="Der Nurfl&uuml;gler: Das &bdquo;Blended-wing body&ldquo;-Modell bietet mit seinem breiten Rumpf eine Menge Spielraum f&uuml;r die Speicherung des Wasserstoffs. Die Kapazit&auml;t liegt bei 200&thinsp;Passagieren." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2020-10_04-05_airbus_zeroe_blended_wing_body_concept_airbus_d_0d5bd62519.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Der Nurfl&uuml;gler: Das &bdquo;Blended-wing body&ldquo;-Modell bietet mit seinem breiten Rumpf eine Menge Spielraum f&uuml;r die Speicherung des Wasserstoffs. Die Kapazit&auml;t liegt bei 200&thinsp;Passagieren." alt="Der Nurfl&uuml;gler: Das &bdquo;Blended-wing body&ldquo;-Modell bietet mit seinem breiten Rumpf eine Menge Spielraum f&uuml;r die Speicherung des Wasserstoffs. Die Kapazit&auml;t liegt bei 200&thinsp;Passagieren." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/6/csm_ain_2020-10_04-05_airbus_zeroe_blended_wing_body_concept_airbus_d_0d5bd62519.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Fliegen ohne Emissionen
                        </span><h3><a href="/news/airbus-hat-drei-modelle-fuer-ein-klimaneutrales-passagierflugzeug-vorgestellt-4448">Airbus hat drei Modelle f&uuml;r ein klimaneutrales Passagierflugzeug vorgestellt
                          </a></h3><p>Klimaneutral in den Urlaub fliegen, mit Wasserstoff statt Kerosin. Im Jahr 2035 k&ouml;nnte das schon Realit&auml;t sein. Ingenieure vom Flugzeugbauer Airbus haben daf&uuml;r jetzt drei Konzepte entwickelt. Das spektakul&auml;rste ist ein Nurfl&uuml;gler.</p><a class="more" href="/news/airbus-hat-drei-modelle-fuer-ein-klimaneutrales-passagierflugzeug-vorgestellt-4448">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wirtschaft" class="category">Wirtschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/co2-abgabe-warum-wir-fuer-sprit-und-heizenergie-etwas-mehr-zahlen-muessen-7673"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_energywende_oliver_hoffmann_-_stockadobecom_16037645_d_6e59e1551d.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_energywende_oliver_hoffmann_-_stockadobecom_16037645_d_6e59e1551d.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_energywende_oliver_hoffmann_-_stockadobecom_16037645_d_e7030150b9.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_energywende_oliver_hoffmann_-_stockadobecom_16037645_d_476da16a32.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_energywende_oliver_hoffmann_-_stockadobecom_16037645_d_f0f0be1cf0.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Gr&uuml;ner Strom: Sein Anteil w&auml;chst. Er muss aber auch mit Hochspannungsleitungen verteilt werden. " alt="Gr&uuml;ner Strom: Sein Anteil w&auml;chst. Er muss aber auch mit Hochspannungsleitungen verteilt werden. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_energywende_oliver_hoffmann_-_stockadobecom_16037645_d_6e59e1551d.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Gr&uuml;ner Strom: Sein Anteil w&auml;chst. Er muss aber auch mit Hochspannungsleitungen verteilt werden. " alt="Gr&uuml;ner Strom: Sein Anteil w&auml;chst. Er muss aber auch mit Hochspannungsleitungen verteilt werden. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/1/csm_energywende_oliver_hoffmann_-_stockadobecom_16037645_d_6e59e1551d.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Klimaschutz
                        </span><h3><a href="/news/co2-abgabe-warum-wir-fuer-sprit-und-heizenergie-etwas-mehr-zahlen-muessen-7673">CO2-Abgabe: Warum wir f&uuml;r Sprit und Heizenergie etwas mehr zahlen m&uuml;ssen
                          </a></h3><p>Seit Anfang 2021 wird auf Benzin, Diesel, Erd&ouml;l und Erdgas eine neue Abgabe erhoben, die Jahr f&uuml;r Jahr teurer wird. Was das bringen soll und welche Kosten sich f&uuml;r einen Haushalt ungef&auml;hr summieren, lesen Sie hier.</p><a class="more" href="/news/co2-abgabe-warum-wir-fuer-sprit-und-heizenergie-etwas-mehr-zahlen-muessen-7673">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/politik" class="category">Politik</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/klimaschutz-wie-die-europaeische-kommission-die-emissionen-im-verkehr-bis-2030-senken-will-4657"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/8/csm_aktiv_2021-0102ze_eu-klimapolitik_picture_alliance_jochen_eckel_222709025_d_031f5a262c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/8/csm_aktiv_2021-0102ze_eu-klimapolitik_picture_alliance_jochen_eckel_222709025_d_031f5a262c.jpg 1920w" media="(min-width: 992px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/8/csm_aktiv_2021-0102ze_eu-klimapolitik_picture_alliance_jochen_eckel_222709025_d_ae585d655f.jpg 708w" media="(min-width: 768px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/8/csm_aktiv_2021-0102ze_eu-klimapolitik_picture_alliance_jochen_eckel_222709025_d_6f0b5038e6.jpg 757w" media="(min-width: 576px)"><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/8/csm_aktiv_2021-0102ze_eu-klimapolitik_picture_alliance_jochen_eckel_222709025_d_3b2d56c74b.jpg 510w"><img class="image-embed-item responsive-image lazy" title="Stra&szlig;e und Schiene: Die EU verfolgt beim Verkehr ehrgeizige &Ouml;ko-Ziele. Schlie&szlig;lich verursacht er fast 30&thinsp;Prozent der Kohlendioxid-&shy;Emissionen." alt="Stra&szlig;e und Schiene: Die EU verfolgt beim Verkehr ehrgeizige &Ouml;ko-Ziele. Schlie&szlig;lich verursacht er fast 30&thinsp;Prozent der Kohlendioxid-&shy;Emissionen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/8/csm_aktiv_2021-0102ze_eu-klimapolitik_picture_alliance_jochen_eckel_222709025_d_031f5a262c.jpg"></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Stra&szlig;e und Schiene: Die EU verfolgt beim Verkehr ehrgeizige &Ouml;ko-Ziele. Schlie&szlig;lich verursacht er fast 30&thinsp;Prozent der Kohlendioxid-&shy;Emissionen." alt="Stra&szlig;e und Schiene: Die EU verfolgt beim Verkehr ehrgeizige &Ouml;ko-Ziele. Schlie&szlig;lich verursacht er fast 30&thinsp;Prozent der Kohlendioxid-&shy;Emissionen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/8/csm_aktiv_2021-0102ze_eu-klimapolitik_picture_alliance_jochen_eckel_222709025_d_031f5a262c.jpg"></picture></noscript></a></div><div class="content-area related-article-content-area"><span class="subheader">Br&uuml;ssels gr&uuml;ner Fahrplan
                        </span><h3><a href="/news/klimaschutz-wie-die-europaeische-kommission-die-emissionen-im-verkehr-bis-2030-senken-will-4657">Klimaschutz: Wie die Europ&auml;ische Kommission die Emissionen im Verkehr bis 2030 senken will
                          </a></h3><p>Der Verkehr verursacht EU-weit fast 30 Prozent der Kohlendioxid-Emissionen. Die sollen in den n&auml;chsten Jahren drastisch heruntergefahren werden. Wie realistisch sind die Pl&auml;ne der Europ&auml;ischen Kommission? aktiv macht den Faktencheck.</p><a class="more" href="/news/klimaschutz-wie-die-europaeische-kommission-die-emissionen-im-verkehr-bis-2030-senken-will-4657">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/politik" class="category">Politik</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das k&ouml;nnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Investitionen in den Umweltschutz
                        </span><a class="further-links-title" href="/news/klima-wie-metall-und-elektro-betriebe-in-suedwestfalen-den-kohlendioxid-ausstoss-senken-12625">
                          Klima: Wie Metall- und Elektro-Betriebe in S&uuml;dwestfalen den Kohlendioxid-Aussto&szlig; senken
                        </a><a class="more" href="/news/klima-wie-metall-und-elektro-betriebe-in-suedwestfalen-den-kohlendioxid-ausstoss-senken-12625">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Corona-Beihilfe und Sonderzahlungen
                        </span><a class="further-links-title" href="/news/tarifabschluss-bei-metall-und-elektro-das-steckt-drin-in-der-einigung-12329">
                          Tarifabschluss bei Metall und Elektro: Das steckt drin in der Einigung
                        </a><a class="more" href="/news/tarifabschluss-bei-metall-und-elektro-das-steckt-drin-in-der-einigung-12329">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Gefragte Fachkr&auml;fte
                        </span><a class="further-links-title" href="/news/fertigungstechnik-studium-an-der-fh-suedwestfalen-absolventen-haben-gute-job-chancen-11756">
                          Fertigungstechnik-Studium an der FH S&uuml;dwestfalen: Absolventen haben gute Job-Chancen
                        </a><a class="more" href="/news/fertigungstechnik-studium-an-der-fh-suedwestfalen-absolventen-haben-gute-job-chancen-11756">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Schon gewusst ...
                        </span><a class="further-links-title" href="/news/wie-ein-tief-zu-seinem-namen-kommt-10828">
                          &hellip; wie ein Tief zu seinem Namen kommt?
                        </a><a class="more" href="/news/wie-ein-tief-zu-seinem-namen-kommt-10828">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Berufsorientierung 4.0
                        </span><a class="further-links-title" href="/news/girls-day-2021-wie-nachwuchswerbung-in-corona-zeiten-funktioniert-10852">
                          Girls&rsquo; Day 2021: Wie Nachwuchswerbung in Corona-Zeiten funktioniert
                        </a><a class="more" href="/news/girls-day-2021-wie-nachwuchswerbung-in-corona-zeiten-funktioniert-10852">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle" aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/das-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51"><div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i class="icon-arrow-up"></i></span><span class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline"><li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul></div>

        

  
    <ul class="footer-navigation list-unstyled mb-0"><li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/ueber-aktiv">&Uuml;ber aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/aktiv-fuer-unternehmen">aktiv f&uuml;r Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a class="trigger-navmenu" href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul></div>
    </div>
  </footer><div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>

<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-ffaa15589facd5a3e3f7bd86d2b1e013-3983fb5bd6151b0a80b10177afe58b7d.js.gzip?1617096271" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-3497e0ba6aaa708accde75b5cae95358-c1c9c141bbc22a4153e14c660bde441e.js.gzip?1617096271" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/nachrichten\/wissen-wissenschaft","name":"Wissen & Wissenschaft"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/das-ganze-wird-mit-erheblichen-mehrkosten-verbunden-sein-12567","name":"\u201eDas Ganze wird mit erheblichen Mehrkosten verbunden sein\u201c"}}]}</script>
</body></html>
