<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon">
<title>So macht Hauni Trinkhalme aus Papier möglich</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Der Hamburger Maschinenbauer konstruiert Anlagen, auf denen umweltfreundliche Strohhalme produziert werden können. Der Bedarf ist enorm, denn Wegwerfprodukte aus Kunststoff sind bald gesetzlich verboten." />
<meta name="author" content="Lothar Steckel" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="So macht Hauni Trinkhalme aus Papier möglich" />
<meta property="og:description" content="Der Hamburger Maschinenbauer konstruiert Anlagen, auf denen umweltfreundliche Strohhalme produziert werden können. Der Bedarf ist enorm, denn Wegwerfprodukte aus Kunststoff sind bald gesetzlich verboten." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/so-macht-hauni-trinkhalme-aus-papier-moeglich-4524" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="So macht Hauni Trinkhalme aus Papier möglich" />
<meta name="twitter:description" content="Der Hamburger Maschinenbauer konstruiert Anlagen, auf denen umweltfreundliche Strohhalme produziert werden können. Der Bedarf ist enorm, denn Wegwerfprodukte aus Kunststoff sind bald gesetzlich verboten." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-066bd40eefffe68b7aed7c359382d95a-69ce6280986af70f274e67465ee6ab62.css.gzip?1602678758" media="all">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Industrie hautnah","articleCategory3":"Betriebsreportagen"},{"branchenCategory":"AKTIV im Norden | Metall + Elektro"}]</script>

<link rel="canonical" href="https://www.aktiv-online.de/news/so-macht-hauni-trinkhalme-aus-papier-moeglich-4524"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2020-11-13T01:00:00+01:00","datePublished":"2020-11-13T01:00:00+01:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Lothar Steckel"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/so-macht-hauni-trinkhalme-aus-papier-moeglich-4524"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_christian_augustin_8_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_christian_augustin_1_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_christian_augustin_10_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_christian_augustin_11_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_christian_augustin_12_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_christian_augustin_3_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_christian_augustin_5_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_hauni_20_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/so_macht_hauni_trinkhalme_aus_papier_moeglich\/ain_2020-11_08-13_hauni_hauni_21_d.jpg"],"headline":"So macht Hauni Trinkhalme aus Papier m\u00f6glich","articleBody":"Die Europ\u00e4ische Union hatte im Herbst 2018 Einwegartikeln aus Plastik den Kampf angesagt. Die damals beschlossene EU-Richtlinie besagt, dass sp\u00e4testens ab 2021 der Verkauf von Trinkhalmen, Einweggeschirr, Wattest\u00e4bchen und anderen Wegwerfprodukten aus Plastik verboten werden soll.\r\nInzwischen hat auch der Deutsche Bundestag nachgezogen und ein entsprechendes Gesetz verabschiedet. Doch wie k\u00f6nnen die staatlichen Vorgaben in die Praxis umgesetzt werden? Das Hamburger Maschinenbauunternehmen Hauni zeigt am Beispiel von Trinkhalmen aus Papier, wie es geht.&nbsp;\r\n500 Milliarden Trinkhalme pro Jahr\r\n\u201eBereits unmittelbar nach der EU-Entscheidung hat der Markt L\u00f6sungen gefordert\u201c, erinnert sich Patrick Fricke, Leiter der Abteilung Business Development bei Hauni. Kein Wunder, denn der Bedarf an alternativen Produkten ist riesig. Der Verbrauch von Trinkhalmen wird j\u00e4hrlich weltweit auf etwa 500 Milliarden St\u00fcck gesch\u00e4tzt. Vor allem die Verpackungsindustrie, aber auch Superm\u00e4rkte, Fast-Food-Ketten und die Gastronomie suchen deshalb Alternativen zu Plastikprodukten.\r\nDer in Hamburg-Bergedorf ans\u00e4ssige Maschinenbauer Hauni ist Weltmarktf\u00fchrer bei der Produktion von Fertigungsmaschinen f\u00fcr die Tabak-Industrie. Er verf\u00fcgt \u00fcber exzellentes Know-how, wenn es darum geht, Pappe oder Papier \u201ein Form\u201c zu bringen. Ein f\u00fchrendes Unternehmen der Verpackungsindustrie fragte die Maschinenbauer daher an, ob es m\u00f6glich sei, Trinkhalme auf Papierbasis herzustellen. \u201eDiese Herausforderung haben wir gern angenommen\u201c, sagt Fricke.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



</head>
<body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6NVKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65"   alt="aktiv - Ratgeber für Arbeitnehmer" title="aktiv - Ratgeber für Arbeitnehmer" >
      <span class="navbar-brand-title">Ratgeber für Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Menü</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled">
      
        

  
      <li>
        

  
      

    
        <a href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/wohnen">Wohnen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">
        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit für den Job
              
                <span class="dropdown--icon" data-menutracking="Fit für den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterporträts
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              Märkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  Regeln im Betrieb
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                    Arbeitsrecht: Corona – drängende Fragen und Antworten
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/steuerklasse-wechseln-wann-lohnt-sich-das-1664">
                  Mehr Netto für Ehe- und Lebenspartner
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/steuerklasse-wechseln-wann-lohnt-sich-das-1664">
                    Steuerklasse wechseln: Wann lohnt sich das?
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/steuerklasse-wechseln-wann-lohnt-sich-das-1664">
                  mehr
                </a>
                <a href="/steuern-rente/steuertipps" class="category">Steuertipps</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/online-banking-per-smartphone-wie-man-bankgeschaefte-sicher-erledigt-4463">
                  Tipps für Anfänger
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/online-banking-per-smartphone-wie-man-bankgeschaefte-sicher-erledigt-4463">
                    Online-Banking per Smartphone: Wie man Bankgeschäfte sicher erledigt
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/online-banking-per-smartphone-wie-man-bankgeschaefte-sicher-erledigt-4463">
                  mehr
                </a>
                <a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/firmenhandy-und-laptop-wie-privat-es-arbeitnehmer-nutzen-duerfen-3103">
                  Mal eben Whatsapp installieren?
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/firmenhandy-und-laptop-wie-privat-es-arbeitnehmer-nutzen-duerfen-3103">
                    Firmenhandy und -laptop: Wie man sie privat nutzen darf
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/firmenhandy-und-laptop-wie-privat-es-arbeitnehmer-nutzen-duerfen-3103">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">Über aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"/>
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



  <div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/industrie-hautnah">Industrie hautnah</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">Betriebsreportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">So macht Hauni Trinkhalme aus Papier möglich</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Betriebsreportagen</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Umweltschutz</p><h1>So macht Hauni Trinkhalme aus Papier möglich</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2020-11-13T01:00:00+01:00">13.11.2020</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#lothar-steckel">Lothar Steckel</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Der Hamburger Maschinenbauer konstruiert Anlagen, auf denen umweltfreundliche Strohhalme produziert werden können. Der Bedarf ist enorm, denn Wegwerfprodukte aus Kunststoff sind bald gesetzlich verboten.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div
		class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_dee6139e0e.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Präzision: Patrick Fricke kontrolliert auch kleinste Details der neuen Trinkhalm-Fertigungsmaschine. <span>Bild: aktiv/Christian Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_086c958494.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_086c958494.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_96115925e5.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_e4a3c5599d.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_7ed65d19c2.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Präzision: Patrick Fricke kontrolliert auch kleinste Details der neuen Trinkhalm-Fertigungsmaschine." alt="Präzision: Patrick Fricke kontrolliert auch kleinste Details der neuen Trinkhalm-Fertigungsmaschine." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_086c958494.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Präzision: Patrick Fricke kontrolliert auch kleinste Details der neuen Trinkhalm-Fertigungsmaschine." alt="Präzision: Patrick Fricke kontrolliert auch kleinste Details der neuen Trinkhalm-Fertigungsmaschine." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/4/6/csm_ain_2020-11_08-13_hauni_christian_augustin_8_d_086c958494.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_f0229cb5db.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Frisch aus der Anlage: Sie macht bei der Produktion der Trinkhalme mächtig Tempo.   <span>Bild: aktiv/Christian Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_793a107dd1.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_793a107dd1.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_6e985c1153.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_cef42ba95d.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_66e6ba47a3.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Frisch aus der Anlage: Sie macht bei der Produktion der Trinkhalme mächtig Tempo.  " alt="Frisch aus der Anlage: Sie macht bei der Produktion der Trinkhalme mächtig Tempo.  " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_793a107dd1.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Frisch aus der Anlage: Sie macht bei der Produktion der Trinkhalme mächtig Tempo.  " alt="Frisch aus der Anlage: Sie macht bei der Produktion der Trinkhalme mächtig Tempo.  " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_ain_2020-11_08-13_hauni_christian_augustin_1_d_793a107dd1.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_42940f764a.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Mit Liebe zum Detail: Tobias Nick war als Projektleiter an der Entwicklung der neuen Maschine „Hauni Straw Maker“ beteiligt.  <span>Bild: aktiv/Christian Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_7d6318e45b.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_7d6318e45b.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_70c275d764.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_efe15ac131.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_8ec6d3f4ad.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Mit Liebe zum Detail: Tobias Nick war als Projektleiter an der Entwicklung der neuen Maschine „Hauni Straw Maker“ beteiligt. " alt="Mit Liebe zum Detail: Tobias Nick war als Projektleiter an der Entwicklung der neuen Maschine „Hauni Straw Maker“ beteiligt. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_7d6318e45b.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Mit Liebe zum Detail: Tobias Nick war als Projektleiter an der Entwicklung der neuen Maschine „Hauni Straw Maker“ beteiligt. " alt="Mit Liebe zum Detail: Tobias Nick war als Projektleiter an der Entwicklung der neuen Maschine „Hauni Straw Maker“ beteiligt. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/d/e/csm_ain_2020-11_08-13_hauni_christian_augustin_10_d_7d6318e45b.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_18e37c7d8c.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Nachschub: Auf jeder Papierrolle sind rund drei Kilometer Papierstreifen aufgewickelt – genug für 15.000 Trinkhalme. <span>Bild: aktiv/Christian Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_4a97997a0c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_4a97997a0c.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_e2cda33d88.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_f06a3fcfa7.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_e8b00a1326.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Nachschub: Auf jeder Papierrolle sind rund drei Kilometer Papierstreifen aufgewickelt – genug für 15.000 Trinkhalme." alt="Nachschub: Auf jeder Papierrolle sind rund drei Kilometer Papierstreifen aufgewickelt – genug für 15.000 Trinkhalme." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_4a97997a0c.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Nachschub: Auf jeder Papierrolle sind rund drei Kilometer Papierstreifen aufgewickelt – genug für 15.000 Trinkhalme." alt="Nachschub: Auf jeder Papierrolle sind rund drei Kilometer Papierstreifen aufgewickelt – genug für 15.000 Trinkhalme." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/2/1/csm_ain_2020-11_08-13_hauni_christian_augustin_11_d_4a97997a0c.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_8762e6ec5e.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Kompaktes Innenleben: Schaltschränke an der Rückseite der Hamburger Trinkhalm-Maschine.  <span>Bild: aktiv/Christian Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_9e71ff76ed.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_9e71ff76ed.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_fc0b014038.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_a3718cd8d0.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_f705e9ef5f.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Kompaktes Innenleben: Schaltschränke an der Rückseite der Hamburger Trinkhalm-Maschine. " alt="Kompaktes Innenleben: Schaltschränke an der Rückseite der Hamburger Trinkhalm-Maschine. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_9e71ff76ed.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Kompaktes Innenleben: Schaltschränke an der Rückseite der Hamburger Trinkhalm-Maschine. " alt="Kompaktes Innenleben: Schaltschränke an der Rückseite der Hamburger Trinkhalm-Maschine. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/1/a/csm_ain_2020-11_08-13_hauni_christian_augustin_12_d_9e71ff76ed.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_59c6f92277.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Patrick Fricke, beim Maschinenbauer Hauni Leiter Business Development. <span>Bild: aktiv/Christian Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_0aad295fa2.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_0aad295fa2.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_f05bf0eec2.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_b13315b384.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_bf3542041f.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Patrick Fricke, beim Maschinenbauer Hauni Leiter Business Development." alt="Patrick Fricke, beim Maschinenbauer Hauni Leiter Business Development." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_0aad295fa2.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Patrick Fricke, beim Maschinenbauer Hauni Leiter Business Development." alt="Patrick Fricke, beim Maschinenbauer Hauni Leiter Business Development." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/3/3/csm_ain_2020-11_08-13_hauni_christian_augustin_3_d_0aad295fa2.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_3fdd80bb67.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Tobias Nick, Projektleiter Hauni Straw Maker  <span>Bild: aktiv/Christian Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_70f6af1cf8.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_70f6af1cf8.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_9e2baba4e4.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_2d15c0d4ad.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_c7e277a68a.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Tobias Nick, Projektleiter Hauni Straw Maker " alt="Tobias Nick, Projektleiter Hauni Straw Maker " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_70f6af1cf8.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Tobias Nick, Projektleiter Hauni Straw Maker " alt="Tobias Nick, Projektleiter Hauni Straw Maker " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/d/3/csm_ain_2020-11_08-13_hauni_christian_augustin_5_d_70f6af1cf8.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_ff46e98a03.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Schnell und perfekt: Am Ende des Produktionsprozesses werden die Trinkhalme auf Länge geschnitten.  <span>Bild: Hauni</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_7164125581.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_7164125581.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_6e66d05854.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_131fc9a285.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_a1cc5ada32.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Schnell und perfekt: Am Ende des Produktionsprozesses werden die Trinkhalme auf Länge geschnitten. " alt="Schnell und perfekt: Am Ende des Produktionsprozesses werden die Trinkhalme auf Länge geschnitten. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_7164125581.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Schnell und perfekt: Am Ende des Produktionsprozesses werden die Trinkhalme auf Länge geschnitten. " alt="Schnell und perfekt: Am Ende des Produktionsprozesses werden die Trinkhalme auf Länge geschnitten. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/2/8/csm_ain_2020-11_08-13_hauni_hauni_20_d_7164125581.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_ee09d0be41.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Komplex: Die Konstruktion der Maschinen war eine echte Herausforderung für die Hauni-Ingenieure. <span>Bild: Hauni</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_6c04a2aeee.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_6c04a2aeee.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_58f231d15b.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_e504516a72.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_05f802766a.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Komplex: Die Konstruktion der Maschinen war eine echte Herausforderung für die Hauni-Ingenieure." alt="Komplex: Die Konstruktion der Maschinen war eine echte Herausforderung für die Hauni-Ingenieure." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_6c04a2aeee.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Komplex: Die Konstruktion der Maschinen war eine echte Herausforderung für die Hauni-Ingenieure." alt="Komplex: Die Konstruktion der Maschinen war eine echte Herausforderung für die Hauni-Ingenieure." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/f/f/csm_ain_2020-11_08-13_hauni_hauni_21_d_6c04a2aeee.jpg" /></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Präzision: Patrick Fricke kontrolliert auch kleinste Details der neuen Trinkhalm-Fertigungsmaschine.
							
							
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Frisch aus der Anlage: Sie macht bei der Produktion der Trinkhalme mächtig Tempo.  
							
							
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">3</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Mit Liebe zum Detail: Tobias Nick war als Projektleiter an der Entwicklung der neuen Maschine „Hauni Straw Maker“ beteiligt. 
							
							
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">4</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Nachschub: Auf jeder Papierrolle sind rund drei Kilometer Papierstreifen aufgewickelt – genug für 15.000 Trinkhalme.
							
							
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">5</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Kompaktes Innenleben: Schaltschränke an der Rückseite der Hamburger Trinkhalm-Maschine. 
							
							
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">6</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Patrick Fricke, beim Maschinenbauer Hauni Leiter Business Development.
							
							
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">7</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Tobias Nick, Projektleiter Hauni Straw Maker 
							
							
								<span class="copyright">Bild: aktiv/Christian Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">8</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Schnell und perfekt: Am Ende des Produktionsprozesses werden die Trinkhalme auf Länge geschnitten. 
							
							
								<span class="copyright">Bild: Hauni</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">9</span>/<span class="slider-count-total">9</span>:
								</strong>
							
							
								Komplex: Die Konstruktion der Maschinen war eine echte Herausforderung für die Hauni-Ingenieure.
							
							
								<span class="copyright">Bild: Hauni</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div data-url="https://www.aktiv-online.de/news/so-macht-hauni-trinkhalme-aus-papier-moeglich-4524" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>Die Europäische Union hatte im Herbst 2018 Einwegartikeln aus Plastik den Kampf angesagt. Die damals beschlossene EU-Richtlinie besagt, dass spätestens ab 2021 der Verkauf von Trinkhalmen, Einweggeschirr, Wattestäbchen und anderen Wegwerfprodukten aus Plastik verboten werden soll.</p><p>Inzwischen hat auch der Deutsche Bundestag nachgezogen und ein entsprechendes Gesetz verabschiedet. Doch wie können die staatlichen Vorgaben in die Praxis umgesetzt werden? Das Hamburger Maschinenbauunternehmen Hauni zeigt am Beispiel von Trinkhalmen aus Papier, wie es geht.&nbsp;</p><h2>500 Milliarden Trinkhalme pro Jahr</h2><p>„Bereits unmittelbar nach der EU-Entscheidung hat der Markt Lösungen gefordert“, erinnert sich Patrick Fricke, Leiter der Abteilung Business Development bei Hauni. Kein Wunder, denn der Bedarf an alternativen Produkten ist riesig. Der Verbrauch von Trinkhalmen wird jährlich weltweit auf etwa 500 Milliarden Stück geschätzt. Vor allem die Verpackungsindustrie, aber auch Supermärkte, Fast-Food-Ketten und die Gastronomie suchen deshalb Alternativen zu Plastikprodukten.</p><p>Der in Hamburg-Bergedorf ansässige Maschinenbauer Hauni ist Weltmarktführer bei der Produktion von Fertigungsmaschinen für die Tabak-Industrie. Er verfügt über exzellentes Know-how, wenn es darum geht, Pappe oder Papier „in Form“ zu bringen. Ein führendes Unternehmen der Verpackungsindustrie fragte die Maschinenbauer daher an, ob es möglich sei, Trinkhalme auf Papierbasis herzustellen. „Diese Herausforderung haben wir gern angenommen“, sagt Fricke.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/wie-ethan-vetter-bei-hauni-maschinenbau-seinen-traumjob-fand-3817"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_ain_2019_11_ma_des_monats_evetter5_d_08d4d974f7.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_ain_2019_11_ma_des_monats_evetter5_d_08d4d974f7.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_ain_2019_11_ma_des_monats_evetter5_d_b6ca2ced4a.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_ain_2019_11_ma_des_monats_evetter5_d_6e1b17dad1.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_ain_2019_11_ma_des_monats_evetter5_d_e5c6150551.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Leidenschaft für Technik: Der 18-Jährige ist seit Mitte 2019 Dualstudent beim Maschinenbauer Hauni in Bergedorf." alt="Leidenschaft für Technik: Der 18-Jährige ist seit Mitte 2019 Dualstudent beim Maschinenbauer Hauni in Bergedorf." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_ain_2019_11_ma_des_monats_evetter5_d_21aa1339a6.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Leidenschaft für Technik: Der 18-Jährige ist seit Mitte 2019 Dualstudent beim Maschinenbauer Hauni in Bergedorf." alt="Leidenschaft für Technik: Der 18-Jährige ist seit Mitte 2019 Dualstudent beim Maschinenbauer Hauni in Bergedorf." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/b/f/csm_ain_2019_11_ma_des_monats_evetter5_d_21aa1339a6.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Mitarbeiter des Monats
  </span><h3><a href="/news/wie-ethan-vetter-bei-hauni-maschinenbau-seinen-traumjob-fand-3817">Wie Ethan Vetter bei Hauni Maschinenbau seinen Traumjob fand
    </a></h3><a class="more" href="/news/wie-ethan-vetter-bei-hauni-maschinenbau-seinen-traumjob-fand-3817">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/continental-macht-mitarbeiter-auf-neue-weise-fit-4437"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_aktiv_2020-1016ka_conti_joerg_schachtler_deutsch_2_d_00ad629719.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_aktiv_2020-1016ka_conti_joerg_schachtler_deutsch_2_d_00ad629719.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_aktiv_2020-1016ka_conti_joerg_schachtler_deutsch_2_d_53b4d32812.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_aktiv_2020-1016ka_conti_joerg_schachtler_deutsch_2_d_8d120f264a.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_aktiv_2020-1016ka_conti_joerg_schachtler_deutsch_2_d_7a9319ae96.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Freut sich auf die Praxis: Trainer Jörg Schachtler unterrichtet
bei Conti in Waltershausen bald von Angesicht zu Angesicht." alt="Freut sich auf die Praxis: Trainer Jörg Schachtler unterrichtet
bei Conti in Waltershausen bald von Angesicht zu Angesicht." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_aktiv_2020-1016ka_conti_joerg_schachtler_deutsch_2_d_103eec39d1.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Freut sich auf die Praxis: Trainer Jörg Schachtler unterrichtet
bei Conti in Waltershausen bald von Angesicht zu Angesicht." alt="Freut sich auf die Praxis: Trainer Jörg Schachtler unterrichtet
bei Conti in Waltershausen bald von Angesicht zu Angesicht." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/0/csm_aktiv_2020-1016ka_conti_joerg_schachtler_deutsch_2_d_103eec39d1.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Weiterbildung
  </span><h3><a href="/news/continental-macht-mitarbeiter-auf-neue-weise-fit-4437">Continental macht Mitarbeiter auf neue Weise fit
    </a></h3><a class="more" href="/news/continental-macht-mitarbeiter-auf-neue-weise-fit-4437">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c69442" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Die größten Herausforderungen stecken in den Details</h2><p>Schon kurze Zeit später kamen aus allen Abteilungen des Unternehmens Vorschläge, wie bestehende Maschinen so umgerüstet werden können, damit sie schnell und zuverlässig Papiertrinkhalme produzieren. Ein Projektteam aus Ingenieuren, Mechanikern, Marketingmanagern und Vertriebsleuten wurde gebildet, das die Vorschläge aufnahm und auf ihre Umsetzbarkeit hin prüfte.</p><blockquote class="float-left"><p>Plastik-Strohhalme sind schlecht für die Umwelt - Hauni sorgt für Alternativen</p></blockquote><p>„Wir hatten schon bald eine Maschine identifiziert, die sich zur Produktion solcher Papiertrinkhalme eignen würde“, berichtet Tobias Nick, einer der Projektleiter. Es handelte sich um eine Anlage, die bereits seit drei Jahren zur Produktion für alternative Tabakprodukte gebaut wird. „Der gedankliche Weg von der Papierfilterhülse hin zum Trinkhalm aus Papier war schnell beschritten“, sagt Nick, „doch in den Details steckten die größten Herausforderungen.“</p><h2>Papierhalm ist ein komplexes Produkt</h2><p>Zu diesen Details gehörte beispielsweise, dass das Papier in Flüssigkeiten fest bleiben muss. Der Trinkhalm darf nicht durch Feuchtigkeit einknicken, muss den strengen Regeln der Lebensmittel-Industrie entsprechen und darüber hinaus einfach zu verleimen sein. „Diese Hürde konnten wir nehmen, weil wir schon lange mit Lieferanten zusammenarbeiten, die solche Spezialpapiere liefern können“, erklärt Nick.</p><p>Zudem musste der Klebstoff zur Verleimung des Papiers hohen Anforderungen genügen. Denn auch dieser Rohstoff muss lebensmittelecht sein und – weil sehr kostenintensiv – sparsam eingesetzt werden. „Wir haben uns bei der Produktion der Trinkhalme dafür entschieden, nicht das sonst übliche Spiralwickelverfahren anzuwenden, sondern das Papier linear zweilagig und ohne Überlappung zusammenzufügen“, erklärt der 33-jährige Wirtschaftsingenieur Nick. Vorteil: Der Verbrauch des Klebstoffs wird im Gegensatz zum herkömmlichen Verfahren um etwa die Hälfte gesenkt und die Geschwindigkeit, in der die Halme produziert werden können, zugleich erhöht.</p><h2>Hoher Investitionsaufwand</h2><p>Die bereits als tauglich identifizierte Maschine wurde in der Folge umgebaut und auf die Anforderungen der Trinkhalmproduktion angepasst. Am Ende war der „Hauni Straw Maker“ (HSM) entstanden, eine Anlage, die schnell, zuverlässig und ressourcenschonend Röhrchen aus Papier produzieren kann. Während Maschinen des Wettbewerbs rund 60 bis 100 Meter Halme pro Minute fertigen, schafft der HSM 300 Meter oder 1.500 Trinkhalme mit einer Länge von 200 Millimetern und einem Durchmesser von 4,5 bis 8 Millimetern in der gleichen Zeit.</p><p>„Bei einem Investitionsaufwand über der Millionengrenze ist dieser Produktivitätsvorteil letztlich entscheidend“, betont Business-Development-Chef Fricke. Das Hauni-Team, dem zwischenzeitlich mehr als 50 Experten aus allen Abteilungen angehörten, brachte den Prototyp in nur anderthalb Jahren zur Serienreife – und erschloss mit der Maschine dem Unternehmen neue Märkte.</p><h2>Aus Bewährtem Neues schaffen</h2><p>Zugleich zeigt Hauni mit dieser Entwicklung beispielhaft, wofür das Gütesiegel „Made in Germany“ seit Jahrzehnten steht: Aus einem bestehenden Produkt durch Innovationsgeist, pfiffige Ideen und Ingenieurskunst etwas Neues zu schaffen, das den hohen Anforderungen an Zuverlässigkeit, Handling und Produktivität standhält und die Anforderungen des Marktes erfüllt. Oder um es mit den Worten des Hauni-Firmengründers Kurt A. Körber auszudrücken: „Das Richtige als Erster zum richtigen Zeitpunkt tun.“</p><p>Inzwischen bewähren sich die ersten sieben Maschinen im Einsatz bei den Kunden – und weitere in der Hauni-Fertigung. „Wir schauen da natürlich besonders genau, ob die Anlagen Tempo und Zuverlässigkeit einhalten und wie bestimmte Dinge verbessert werden können“, sagt Fricke. So fordern manche Kunden Trinkhalme, die gebogen werden können, dabei aber voll funktionsfähig bleiben müssen. Und zusammen mit einem international tätigen Getränkeverpacker denken die Hauni-Ingenieure gerade daran, die Trinkhalme mit Logos oder Schriftzügen zu bedrucken.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div data-url="https://www.aktiv-online.de/news/so-macht-hauni-trinkhalme-aus-papier-moeglich-4524" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/meeresmuell-branche-lehnt-kunststoffverbote-der-eu-ab-und-setzt-auf-entsorgung-2456"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2018-0804-05ze_online__dpa_45029373_d_dda2bab24b.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2018-0804-05ze_online__dpa_45029373_d_dda2bab24b.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2018-0804-05ze_online__dpa_45029373_d_e50e3109c8.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2018-0804-05ze_online__dpa_45029373_d_f12a1afbc5.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2018-0804-05ze_online__dpa_45029373_d_dbf6b59db5.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Plastikmüll am Badestrand: Das will keiner. Dagegen helfen bessere Entsorgung und mehr Recycling. Foto: dpa " alt="Plastikmüll am Badestrand: Das will keiner. Dagegen helfen bessere Entsorgung und mehr Recycling. Foto: dpa " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2018-0804-05ze_online__dpa_45029373_d_dda2bab24b.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Plastikmüll am Badestrand: Das will keiner. Dagegen helfen bessere Entsorgung und mehr Recycling. Foto: dpa " alt="Plastikmüll am Badestrand: Das will keiner. Dagegen helfen bessere Entsorgung und mehr Recycling. Foto: dpa " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/a/csm_aktiv_2018-0804-05ze_online__dpa_45029373_d_dda2bab24b.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Alles eine Frage des Recyclings
                        </span><h3><a href="/news/meeresmuell-branche-lehnt-kunststoffverbote-der-eu-ab-und-setzt-auf-entsorgung-2456">Meeresmüll: Branche lehnt Kunststoffverbote der EU ab und setzt auf Entsorgung
                          </a></h3><p>Riesenstreit um Plastik: Wegen des Meeresmülls will die EU Einmalprodukte verbieten und Verpackungen zurückdrängen. Gegen die Pläne gehen Branchenverbände auf die Barrikaden. Sie schaden der Umwelt eher, argumentieren sie.</p><a class="more" href="/news/meeresmuell-branche-lehnt-kunststoffverbote-der-eu-ab-und-setzt-auf-entsorgung-2456">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft" class="category">Wissen &amp; Wissenschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/seaclear-experten-entwickeln-hightech-loesungen-gegen-muell-im-meer-4393"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_seaclear_render_d_c03f600dcc.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_seaclear_render_d_c03f600dcc.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_seaclear_render_d_b17783016c.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_seaclear_render_d_bbf6aaf6f7.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_seaclear_render_d_89f9946b90.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Drohnen und Roboter: Das Konzept der SeaClear-Entwickler setzt auf autonome Luft- und Seefahrzeuge, die den Müll auf dem Meeresboden selbstständig orten, erkennen und anschließend einsammeln." alt="Drohnen und Roboter: Das Konzept der SeaClear-Entwickler setzt auf autonome Luft- und Seefahrzeuge, die den Müll auf dem Meeresboden selbstständig orten, erkennen und anschließend einsammeln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_seaclear_render_d_c03f600dcc.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Drohnen und Roboter: Das Konzept der SeaClear-Entwickler setzt auf autonome Luft- und Seefahrzeuge, die den Müll auf dem Meeresboden selbstständig orten, erkennen und anschließend einsammeln." alt="Drohnen und Roboter: Das Konzept der SeaClear-Entwickler setzt auf autonome Luft- und Seefahrzeuge, die den Müll auf dem Meeresboden selbstständig orten, erkennen und anschließend einsammeln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_seaclear_render_d_c03f600dcc.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Umweltschutz
                        </span><h3><a href="/news/seaclear-experten-entwickeln-hightech-loesungen-gegen-muell-im-meer-4393">„SeaClear“-Experten entwickeln Hightech-Lösungen gegen Müll im Meer
                          </a></h3><p>Im Rahmen des Projekts „SeaClear“ wird In Hamburg ein neues Konzept erarbeitet, das dabei helfen soll, den Müll in den Ozeanen zu reduzieren. Dabei geht es in erster Linie um den Unrat, der auf dem Meeresboden liegt.</p><a class="more" href="/news/seaclear-experten-entwickeln-hightech-loesungen-gegen-muell-im-meer-4393">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft" class="category">Wissen &amp; Wissenschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/faktencheck-mikroplastik-geben-textilien-aus-synthetikfasern-wirklich-viele-teilchen-ab-3880"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_aktiv_2019-1216te_plastiktuete-meer_fraunhofer_institut_umsicht_d_714acc549c.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_aktiv_2019-1216te_plastiktuete-meer_fraunhofer_institut_umsicht_d_714acc549c.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_aktiv_2019-1216te_plastiktuete-meer_fraunhofer_institut_umsicht_d_6639aa3f7a.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_aktiv_2019-1216te_plastiktuete-meer_fraunhofer_institut_umsicht_d_6914218505.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_aktiv_2019-1216te_plastiktuete-meer_fraunhofer_institut_umsicht_d_c41ae5e3eb.jpg 510w" /><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_aktiv_2019-1216te_plastiktuete-meer_fraunhofer_institut_umsicht_d_e526198706.jpg" alt="" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_aktiv_2019-1216te_plastiktuete-meer_fraunhofer_institut_umsicht_d_e526198706.jpg" alt="" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Genau hingeschaut
                        </span><h3><a href="/news/faktencheck-mikroplastik-geben-textilien-aus-synthetikfasern-wirklich-viele-teilchen-ab-3880">Faktencheck Mikroplastik: Geben Textilien aus Synthetikfasern wirklich viele Teilchen ab?
                          </a></h3><p>Angeblich verschlimmern synthetische Fasern etwa aus Sportbekleidung das Plastikproblem. Dabei liegen andere Verursacher weit vor der Textilbranche – das zeigt eine Studie des Fraunhofer-Instituts Umsicht in Oberhausen.</p><a class="more" href="/news/faktencheck-mikroplastik-geben-textilien-aus-synthetikfasern-wirklich-viele-teilchen-ab-3880">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft" class="category">Wissen &amp; Wissenschaft</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das könnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Große Bühne diesmal nur digital
                        </span><a class="further-links-title" href="/news/hessen-champions-2020-im-livestream-ausgezeichnet-4527">
                          Hessen-Champions 2020 im Livestream ausgezeichnet
                        </a><a class="more" href="/news/hessen-champions-2020-im-livestream-ausgezeichnet-4527">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Schiffstechnik
                        </span><a class="further-links-title" href="/news/scandlines-setzt-auf-windkraft-4521">
                          Scandlines setzt auf Windkraft
                        </a><a class="more" href="/news/scandlines-setzt-auf-windkraft-4521">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Regeln im Betrieb
                        </span><a class="further-links-title" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                          Arbeitsrecht: Corona – drängende Fragen und Antworten
                        </a><a class="more" href="/ratgeber/arbeitsrecht-coronavirus-diese-regeln-gelten-im-betrieb-4058">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Gute Aussichten – große Aufgaben
                        </span><a class="further-links-title" href="/news/aktuelle-studie-niedersachsens-provinz-hat-power-4519">
                          Aktuelle Studie: Niedersachsens Provinz hat Power
                        </a><a class="more" href="/news/aktuelle-studie-niedersachsens-provinz-hat-power-4519">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Gesundheit
                        </span><a class="further-links-title" href="/news/yvonne-bollow-ist-im-betriebsaerztlichen-dienst-von-philips-die-frau-fuer-alle-faelle-4513">
                          Yvonne Bollow ist im betriebsärztlichen Dienst von Philips die Frau für alle Fälle
                        </a><a class="more" href="/news/yvonne-bollow-ist-im-betriebsaerztlichen-dienst-von-philips-die-frau-fuer-alle-faelle-4513">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle"
         aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
              class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/so-macht-hauni-trinkhalme-aus-papier-moeglich-4524?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i
              class="icon-arrow-up"></i></span><span
              class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span
                    class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span
                    class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i
              class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i
              class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i
              class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/ueber-aktiv">Über aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/aktiv-fuer-unternehmen">aktiv für Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>



    <div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>



  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Datenschutzerklärung.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies zur Erhöhung der Bedienfreundlichkeit, Analyse des Nutzerverhaltens und optimalen Gestaltung der Seite. Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer',
      
        link: '/datenschutz',
      
      
    };
  </script>


<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-f91a6197b2a67c657d64b33a89979f2c-262fe1776ada7ae65ad47b3b60be9de3.js.gzip?1602678758" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-32a5fb10e2a10f831e733bc04ce28d18-1511942735407721cbf3756af1caeb33.js.gzip?1602678758" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/industrie-hautnah\/betriebsreportagen","name":"Betriebsreportagen"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/so-macht-hauni-trinkhalme-aus-papier-moeglich-4524","name":"So macht Hauni Trinkhalme aus Papier m\u00f6glich"}}]}</script>
</body>
</html>