<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon">
<title>Austausch und Networking beim ersten „Echoraum Transformation“ in Hamburg</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Die Premiere der Veranstaltung, die ergänzend zur Modulqualifizierung Digitale Strategie von Nordmetall angeboten wird, war ein voller Erfolg. Rund 80 Vertreter aus verschiedenen Betrieben nahmen teil." />
<meta name="author" content="Birte Bühnen" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Austausch und Networking beim ersten „Echoraum Transformation“ in Hamburg" />
<meta property="og:description" content="Die Premiere der Veranstaltung, die ergänzend zur Modulqualifizierung Digitale Strategie von Nordmetall angeboten wird, war ein voller Erfolg. Rund 80 Vertreter aus verschiedenen Betrieben nahmen teil." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/austausch-und-networking-beim-ersten-echoraum-transformation-in-hamburg-4021" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Austausch und Networking beim ersten „Echoraum Transformation“ in Hamburg" />
<meta name="twitter:description" content="Die Premiere der Veranstaltung, die ergänzend zur Modulqualifizierung Digitale Strategie von Nordmetall angeboten wird, war ein voller Erfolg. Rund 80 Vertreter aus verschiedenen Betrieben nahmen teil." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-a8a898720a5b51563ef228b8d7681a6a-a6a37ae1694ce3f2d9a023eed59830be.css.gzip?1582279674" media="all">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Nachrichten","articleCategory3":"Wissen & Wissenschaft"}]</script>

<link rel="canonical" href="https://www.aktiv-online.de/news/austausch-und-networking-beim-ersten-echoraum-transformation-in-hamburg-4021"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2020-02-26T01:00:00+01:00","datePublished":"2020-02-26T01:00:00+01:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Birte B\u00fchnen"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/austausch-und-networking-beim-ersten-echoraum-transformation-in-hamburg-4021"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/austausch_und_networking_beim_ersten__echoraum_transformation__in_hamburg\/ain_2020-03_14-15_bildung_augustin_2_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/austausch_und_networking_beim_ersten__echoraum_transformation__in_hamburg\/ain_2020-03_14-15_bildung_augustin_3_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/austausch_und_networking_beim_ersten__echoraum_transformation__in_hamburg\/ain_2020-03_14-15_bildung_augustin_5_d.jpg","https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/austausch_und_networking_beim_ersten__echoraum_transformation__in_hamburg\/ain_2020-03_14-15_bildung_augustin_6_d.jpg"],"headline":"Austausch und Networking beim ersten \u201eEchoraum Transformation\u201c in Hamburg","articleBody":"An der K\u00fcste von \u201eNowland\u201c steht ein stattlicher Bulle. Er blickt \u00fcber das weite \u201eMare Digitalis\u201c hin\u00fcber Richtung \u201eNextland\u201c, dem Land, in dem sich gerade die Zukunft entscheidet. Warum sollte er in das kalte Wasser springen und das unberechenbare Meer durchschwimmen?\r\nDieses Bild steht f\u00fcr eine elementare Frage, mit der sich derzeit viele Firmen besch\u00e4ftigen \u2013 auch in der M+E-Industrie: hier und jetzt erfolgreich, doch f\u00fcr die Zukunft noch nicht ausreichend ger\u00fcstet.\r\nMitarbeiter aus elf Unternehmen waren dabei\r\nDie rund 80 Teilnehmer des \u201eEchoraums Transformation\u201c kennen diese Situation. Sie alle durchlaufen aktuell die von Nordmetall gemeinsam mit dem Bildungswerk der Wirtschaft Hamburg, dem NIT und dem VDMA Nord angebotene Modulqualifizierung Digitale Strategie oder waren bereits dabei. Der Echoraum bietet ihnen und ausgew\u00e4hlten Partnern erstmals die M\u00f6glichkeit, sich jahrgangs\u00fcbergreifend \u00fcber ihre Erfahrungen mit digitaler Transformation auszutauschen.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



</head>
<body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6NVKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65"   alt="aktiv - Ratgeber für Arbeitnehmer" title="aktiv - Ratgeber für Arbeitnehmer" >
      <span class="navbar-brand-title">Ratgeber für Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Menü</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled">
      
        

  
      <li>
        

  
      

    
        <a href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/wohnen">Wohnen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">
        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit für den Job
              
                <span class="dropdown--icon" data-menutracking="Fit für den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterporträts
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              Märkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  Clever buchen und Geld sparen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                    Bahnreisen: So fahren Sie mit Zügen viel günstiger
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  mehr
                </a>
                <a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  Geschenkter Speicherplatz für Fotos, Musik &amp; Co.
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                    So funktioniert Cloud Computing für Privatanwender
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  mehr
                </a>
                <a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  Arbeitnehmerrechte im Krankheitsfall
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                    Lohnfortzahlung kann gefährdet sein
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  Urlaubsreise richtig organisieren
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                    Vorab reservieren: Das hat in Restaurants und bei Sehenswürdigkeiten seine Tücken
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  mehr
                </a>
                <a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">Über aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"/>
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



  <div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/nachrichten">Nachrichten</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">Wissen &amp; Wissenschaft</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Austausch und Networking beim ersten „Echoraum Transformation“ in Hamburg</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Wissen &amp; Wissenschaft</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Digitalisierung</p><h1>Austausch und Networking beim ersten „Echoraum Transformation“ in Hamburg</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2020-02-26T01:00:00+01:00">26.02.2020</time></span>

              
                von
                
                  
                      <span class="author">Birte Bühnen</span><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Die Premiere der Veranstaltung, die ergänzend zur Modulqualifizierung Digitale Strategie von Nordmetall angeboten wird, war ein voller Erfolg. Rund 80 Vertreter aus verschiedenen Betrieben nahmen teil.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div
		class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_9f6a001b23.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Anschaulich: Illustrationsdesignerin Dominique Kleiner visualisierte die zentralen Themen der Veranstaltung. <span>Bild: Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_161d378140.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_161d378140.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_39fbe15adb.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_19abdc712b.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_0bc3010cfe.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Anschaulich: Illustrationsdesignerin Dominique Kleiner visualisierte die zentralen Themen der Veranstaltung." alt="Anschaulich: Illustrationsdesignerin Dominique Kleiner visualisierte die zentralen Themen der Veranstaltung." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_161d378140.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Anschaulich: Illustrationsdesignerin Dominique Kleiner visualisierte die zentralen Themen der Veranstaltung." alt="Anschaulich: Illustrationsdesignerin Dominique Kleiner visualisierte die zentralen Themen der Veranstaltung." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/a/7/csm_ain_2020-03_14-15_bildung_augustin_2_d_161d378140.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_3dbb0865ea.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Gemeinsam in die Zukunft: Karlheinz Pape, Experte für Corporate Learning, übernahm die Moderation. <span>Bild: Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_f11ea800cf.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_f11ea800cf.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_d0969d891a.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_afecdaf558.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_8979974487.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Gemeinsam in die Zukunft: Karlheinz Pape, Experte für Corporate Learning, übernahm die Moderation." alt="Gemeinsam in die Zukunft: Karlheinz Pape, Experte für Corporate Learning, übernahm die Moderation." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_f11ea800cf.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Gemeinsam in die Zukunft: Karlheinz Pape, Experte für Corporate Learning, übernahm die Moderation." alt="Gemeinsam in die Zukunft: Karlheinz Pape, Experte für Corporate Learning, übernahm die Moderation." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/9/5/csm_ain_2020-03_14-15_bildung_augustin_3_d_f11ea800cf.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_772de88b62.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Programm: Mehr als ein Dutzend Themen wurden in den Sessions von den Gruppen diskutiert. <span>Bild: Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_91e9c9eea1.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_91e9c9eea1.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_4d4ab0f291.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_d0d8a4f12b.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_18a0c2d2f5.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Programm: Mehr als ein Dutzend Themen wurden in den Sessions von den Gruppen diskutiert." alt="Programm: Mehr als ein Dutzend Themen wurden in den Sessions von den Gruppen diskutiert." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_91e9c9eea1.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Programm: Mehr als ein Dutzend Themen wurden in den Sessions von den Gruppen diskutiert." alt="Programm: Mehr als ein Dutzend Themen wurden in den Sessions von den Gruppen diskutiert." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/8/8/csm_ain_2020-03_14-15_bildung_augustin_5_d_91e9c9eea1.jpg" /></picture></noscript></a></div></figure><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_fd5a9760d7.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Wohin soll die Reise gehen? Beim Echoraum Transformation von Nordmetall ging es auch darum, sich über Ziele und Prozesse auszutauschen. <span>Bild: Augustin</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_2b9d11d8ce.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_2b9d11d8ce.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_575d1eb363.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_3f0f75db60.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_a9e8ddf4e4.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Wohin soll die Reise gehen? Beim Echoraum Transformation von Nordmetall ging es auch darum, sich über Ziele und Prozesse auszutauschen." alt="Wohin soll die Reise gehen? Beim Echoraum Transformation von Nordmetall ging es auch darum, sich über Ziele und Prozesse auszutauschen." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_2b9d11d8ce.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Wohin soll die Reise gehen? Beim Echoraum Transformation von Nordmetall ging es auch darum, sich über Ziele und Prozesse auszutauschen." alt="Wohin soll die Reise gehen? Beim Echoraum Transformation von Nordmetall ging es auch darum, sich über Ziele und Prozesse auszutauschen." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/0/6/csm_ain_2020-03_14-15_bildung_augustin_6_d_2b9d11d8ce.jpg" /></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">1</span>/<span class="slider-count-total">4</span>:
								</strong>
							
							
								Anschaulich: Illustrationsdesignerin Dominique Kleiner visualisierte die zentralen Themen der Veranstaltung.
							
							
								<span class="copyright">Bild: Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">2</span>/<span class="slider-count-total">4</span>:
								</strong>
							
							
								Gemeinsam in die Zukunft: Karlheinz Pape, Experte für Corporate Learning, übernahm die Moderation.
							
							
								<span class="copyright">Bild: Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">3</span>/<span class="slider-count-total">4</span>:
								</strong>
							
							
								Programm: Mehr als ein Dutzend Themen wurden in den Sessions von den Gruppen diskutiert.
							
							
								<span class="copyright">Bild: Augustin</span></figcaption></div><div class="gallery-caption-element"><figcaption class="image-caption"><strong class="slider-count"><span class="slider-count-current">4</span>/<span class="slider-count-total">4</span>:
								</strong>
							
							
								Wohin soll die Reise gehen? Beim Echoraum Transformation von Nordmetall ging es auch darum, sich über Ziele und Prozesse auszutauschen.
							
							
								<span class="copyright">Bild: Augustin</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div data-url="https://www.aktiv-online.de/news/austausch-und-networking-beim-ersten-echoraum-transformation-in-hamburg-4021" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>An der Küste von „Nowland“ steht ein stattlicher Bulle. Er blickt über das weite „Mare Digitalis“ hinüber Richtung „Nextland“, dem Land, in dem sich gerade die Zukunft entscheidet. Warum sollte er in das kalte Wasser springen und das unberechenbare Meer durchschwimmen?</p><p>Dieses Bild steht für eine elementare Frage, mit der sich derzeit viele Firmen beschäftigen – auch in der M+E-Industrie: hier und jetzt erfolgreich, doch für die Zukunft noch nicht ausreichend gerüstet.</p><h2>Mitarbeiter aus elf Unternehmen waren dabei</h2><p>Die rund 80 Teilnehmer des „Echoraums Transformation“ kennen diese Situation. Sie alle durchlaufen aktuell die von Nordmetall gemeinsam mit dem Bildungswerk der Wirtschaft Hamburg, dem NIT und dem VDMA Nord angebotene Modulqualifizierung Digitale Strategie oder waren bereits dabei. Der Echoraum bietet ihnen und ausgewählten Partnern erstmals die Möglichkeit, sich jahrgangsübergreifend über ihre Erfahrungen mit digitaler Transformation auszutauschen.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/wie-der-digitale-wandel-die-personalsuche-veraendert-und-effektiver-macht-2895"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/f/csm_ain_2018-11_bildung_e-recruiting_veranstaltung_hamburg_prof_tim_warszta_2_christian_augustin_d_777d61f8f7.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/f/csm_ain_2018-11_bildung_e-recruiting_veranstaltung_hamburg_prof_tim_warszta_2_christian_augustin_d_777d61f8f7.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/f/csm_ain_2018-11_bildung_e-recruiting_veranstaltung_hamburg_prof_tim_warszta_2_christian_augustin_d_ac83d01adb.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/f/csm_ain_2018-11_bildung_e-recruiting_veranstaltung_hamburg_prof_tim_warszta_2_christian_augustin_d_228ff50afa.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/f/csm_ain_2018-11_bildung_e-recruiting_veranstaltung_hamburg_prof_tim_warszta_2_christian_augustin_d_cbb9d1613b.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Professor Tim Warszta: Er ist Experte in Sachen Personalmarketing und Digitalisierung. Foto: Augustin" alt="Professor Tim Warszta: Er ist Experte in Sachen Personalmarketing und Digitalisierung. Foto: Augustin" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/f/csm_ain_2018-11_bildung_e-recruiting_veranstaltung_hamburg_prof_tim_warszta_2_christian_augustin_d_777d61f8f7.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Professor Tim Warszta: Er ist Experte in Sachen Personalmarketing und Digitalisierung. Foto: Augustin" alt="Professor Tim Warszta: Er ist Experte in Sachen Personalmarketing und Digitalisierung. Foto: Augustin" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/f/csm_ain_2018-11_bildung_e-recruiting_veranstaltung_hamburg_prof_tim_warszta_2_christian_augustin_d_777d61f8f7.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Fachkräfte
  </span><h3><a href="/news/wie-der-digitale-wandel-die-personalsuche-veraendert-und-effektiver-macht-2895">Wie der digitale Wandel die Personalsuche verändert und effektiver macht
    </a></h3><a class="more" href="/news/wie-der-digitale-wandel-die-personalsuche-veraendert-und-effektiver-macht-2895">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/berufliche-weiterbildung-sie-ist-jetzt-fuer-unternehmen-und-mitarbeiter-besonders-wichtig-3942"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_seyda_susanne_1405_0001_d_9ec04e6773.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_seyda_susanne_1405_0001_d_9ec04e6773.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_seyda_susanne_1405_0001_d_7be4c2f551.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_seyda_susanne_1405_0001_d_a824ee2faf.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_seyda_susanne_1405_0001_d_f57a96994e.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Expertin für Weiterbildung: Susanne Seyda erforscht das Thema beim Institut der deutschen Wirtschaft in Köln. " alt="Expertin für Weiterbildung: Susanne Seyda erforscht das Thema beim Institut der deutschen Wirtschaft in Köln. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_seyda_susanne_1405_0001_d_9ec04e6773.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Expertin für Weiterbildung: Susanne Seyda erforscht das Thema beim Institut der deutschen Wirtschaft in Köln. " alt="Expertin für Weiterbildung: Susanne Seyda erforscht das Thema beim Institut der deutschen Wirtschaft in Köln. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/7/csm_seyda_susanne_1405_0001_d_9ec04e6773.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Digitalisierung erfordert neue Qualifikationen
  </span><h3><a href="/news/berufliche-weiterbildung-sie-ist-jetzt-fuer-unternehmen-und-mitarbeiter-besonders-wichtig-3942">Berufliche Weiterbildung: Sie ist jetzt für Unternehmen und Mitarbeiter besonders wichtig
    </a></h3><a class="more" href="/news/berufliche-weiterbildung-sie-ist-jetzt-fuer-unternehmen-und-mitarbeiter-besonders-wichtig-3942">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c67479" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>IT-Experten, Ingenieure, Personaler und Produktionsmitarbeiter aus elf Mitgliedsfirmen von Nordmetall und AGV Nord sind der Einladung nach Hamburg gefolgt. Beim gemeinsamen Netzwerk-Abend und einem ganztägigen Barcamp gibt es reichlich Gelegenheit, eigene Erfolge, aber auch Rückschritte bei der Überquerung des „Mare Digitalis“ zu teilen und gemeinsam an der Lösung konkreter Fragen zu arbeiten.</p><h2>Inhalte und Ablauf legen die Teilnehmer fest</h2><p>Alexandra Wagner, Marketingleiterin beim Kranbauer Liebherr-MCCtec Rostock, ist begeistert: „Bei Liebherr versuchen wir, unterschiedlichste Bereiche zusammenzubringen. Dafür sind wir auf der Suche nach geeigneten Formaten. Am Barcamp fasziniert mich, dass so viele Menschen Themen reingebracht haben und so rege Diskussionen geführt werden.“</p><p>Das ist das Prinzip sogenannter Unkonferenzen: Die Inhalte und den Ablauf legen die Teilnehmer zu Beginn eines Barcamps gemeinsam fest. In offenen Workshops diskutieren sie die Themen, die ihnen wichtig sind. Und: Auf Barcamps ist man – egal ob Mitarbeiter oder Chef – per Du. Das erzeugt Dynamik und Vertrautheit, die bei Tagungen und Konferenzen meist nicht entstehen.</p><h2>Offene Workshops zu verschiedenen Themen</h2><p>15 Workshops von „Twitter als Lernwerkzeug“ über „Meeting 4.0 – neue Formen des betrieblichen Austausches“ bis hin zu „Sozialpartnerschaftliche Zusammenarbeit und Transformation“ stehen schließlich zur Auswahl.</p><p>Kirsten Ewers, Personalleiterin bei Raytheon Anschütz, nimmt aus dem ersten „Echoraum Transformation“ viel für die eigene Arbeit mit: „Bei uns steht Empowerment im Vordergrund. Dazu starten wir verschiedene Projekte, die das Thema in unsere Kultur hineintragen sollen.“ Von Kollegen anderer Unternehmen, die Ähnliches vorhaben, habe sie viele gute Anregungen bekommen.</p><p>Die Resonanz der Teilnehmer zeigt: Die Premiere ist gelungen. Fortsetzung folgt. Und vielleicht braucht der Bulle ja gar nicht selbst ins kalte Wasser zu springen, sondern lernt aus den Erfahrungen seiner Artgenossen.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div data-url="https://www.aktiv-online.de/news/austausch-und-networking-beim-ersten-echoraum-transformation-in-hamburg-4021" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/wie-unternehmen-ihre-wettbewerbsfaehigkeit-erhalten-koennen-3937"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/2/csm_elringklinger_ag_dr_stefan_wolf_d_5e65b4b578.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/2/csm_elringklinger_ag_dr_stefan_wolf_d_5e65b4b578.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/2/csm_elringklinger_ag_dr_stefan_wolf_d_b416dc1366.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/2/csm_elringklinger_ag_dr_stefan_wolf_d_3fe5fc3df9.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/2/csm_elringklinger_ag_dr_stefan_wolf_d_40f89e6753.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Dr. Stefan Wolf, Vorsitzender des Arbeitgeberverbands Südwestmetall. " alt="Dr. Stefan Wolf, Vorsitzender des Arbeitgeberverbands Südwestmetall. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/2/csm_elringklinger_ag_dr_stefan_wolf_d_5e65b4b578.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Dr. Stefan Wolf, Vorsitzender des Arbeitgeberverbands Südwestmetall. " alt="Dr. Stefan Wolf, Vorsitzender des Arbeitgeberverbands Südwestmetall. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/2/csm_elringklinger_ag_dr_stefan_wolf_d_5e65b4b578.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Strukturwandel fordert Betriebe
                        </span><h3><a href="/news/wie-unternehmen-ihre-wettbewerbsfaehigkeit-erhalten-koennen-3937">Wie Unternehmen ihre Wettbewerbsfähigkeit erhalten können
                          </a></h3><p>In der Metall- und Elektro-Industrie komme es jetzt darauf an, dass Unternehmensführung und Belegschaften an einem Strang ziehen, sagt Stefan Wolf, Vorsitzender des Arbeitgeberverbands Südwestmetall. Warum, lesen Sie hier.</p><a class="more" href="/news/wie-unternehmen-ihre-wettbewerbsfaehigkeit-erhalten-koennen-3937">
                        mehr
                      </a></div><div class="d-flex mt-auto"></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/unsere-industrie-kaempft-um-ihre-wettbewerbsfaehigkeit-3929"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_88b44173dd.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_88b44173dd.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_ddcef5b5f6.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_1380952574.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_6195a0929c.jpg 510w" /><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_62a5287700.jpg" alt="" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_62a5287700.jpg" alt="" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Standort Deutschland
                        </span><h3><a href="/news/unsere-industrie-kaempft-um-ihre-wettbewerbsfaehigkeit-3929">Unsere Industrie kämpft um ihre Wettbewerbsfähigkeit
                          </a></h3><p>Handelsstreitigkeiten in aller Welt, E-Mobilität, Digitalisierung, demografischer Wandel: All das erfordert gewaltige Anstrengungen. Unsere Industrie muss sie meistern, um in Zukunft zu bestehen.</p><a class="more" href="/news/unsere-industrie-kaempft-um-ihre-wettbewerbsfaehigkeit-3929">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/meinung" class="category">Meinung</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/digitalisierung-so-verliert-deutschland-den-anschluss-3878"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/4/csm_Portrait-Halasz-Ulrich_DPR4079-Roth-sw-web_b25215d7d4.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/8/4/csm_Portrait-Halasz-Ulrich_DPR4079-Roth-sw-web_b25215d7d4.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/4/csm_Portrait-Halasz-Ulrich_DPR4079-Roth-sw-web_1a5132547e.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/4/csm_Portrait-Halasz-Ulrich_DPR4079-Roth-sw-web_c738d5f6dc.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/4/csm_Portrait-Halasz-Ulrich_DPR4079-Roth-sw-web_88f2e8e525.jpg 510w" /><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/4/csm_Portrait-Halasz-Ulrich_DPR4079-Roth-sw-web_d0b3f00889.jpg" alt="" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/4/csm_Portrait-Halasz-Ulrich_DPR4079-Roth-sw-web_d0b3f00889.jpg" alt="" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Moment mal!
                        </span><h3><a href="/news/digitalisierung-so-verliert-deutschland-den-anschluss-3878">Digitalisierung: So verliert Deutschland den Anschluss
                          </a></h3><p>Wie lange dauert es, einen Bafög-Antrag online auszufüllen? Antwort: fast sechs Stunden! Das ist nicht nur lästig. Die Trägheit ewig analoger deutscher Verwaltungen gefährdet mittlerweile auch den Wirtschaftsstandort.</p><a class="more" href="/news/digitalisierung-so-verliert-deutschland-den-anschluss-3878">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft" class="category">Wissen &amp; Wissenschaft</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das könnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Sie kickt in der Zweiten Bundesliga
                        </span><a class="further-links-title" href="/news/sophie-riepl-ist-azubi-beim-technologieunternehmen-abb-in-mannheim-und-fussballerin-4005">
                          Sophie Riepl ist Azubi beim Technologieunternehmen ABB in Mannheim – und Fußballerin
                        </a><a class="more" href="/news/sophie-riepl-ist-azubi-beim-technologieunternehmen-abb-in-mannheim-und-fussballerin-4005">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Luftfahrt
                        </span><a class="further-links-title" href="/news/airbus-entwickelt-einen-nurfluegler-4022">
                          Airbus entwickelt einen „Nurflügler“
                        </a><a class="more" href="/news/airbus-entwickelt-einen-nurfluegler-4022">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Ausstellungen der Superlative
                        </span><a class="further-links-title" href="/news/die-zehn-groessten-messen-der-welt-339">
                          Die zehn größten Messen der Welt
                        </a><a class="more" href="/news/die-zehn-groessten-messen-der-welt-339">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Diese Frau vermittelt Digitales
                        </span><a class="further-links-title" href="/news/ausbildungsleiterin-von-sartorius-macht-den-nachwuchs-fit-fuer-morgen-4004">
                          Ausbildungsleiterin von Sartorius macht den Nachwuchs fit für morgen
                        </a><a class="more" href="/news/ausbildungsleiterin-von-sartorius-macht-den-nachwuchs-fit-fuer-morgen-4004">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Technik macht rasante Fortschritte
                        </span><a class="further-links-title" href="/news/uebersetzungstools-ist-dank-google-deepl-co-vokabelnlernen-bald-ueberfluessig-4018">
                          Übersetzungstools: Ist dank Google, DeepL &amp; Co. Vokabelnlernen bald überflüssig?
                        </a><a class="more" href="/news/uebersetzungstools-ist-dank-google-deepl-co-vokabelnlernen-bald-ueberfluessig-4018">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle"
         aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
              class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/austausch-und-networking-beim-ersten-echoraum-transformation-in-hamburg-4021?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i
              class="icon-arrow-up"></i></span><span
              class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span
                    class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span
                    class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i
              class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i
              class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i
              class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/ueber-aktiv">Über aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/aktiv-fuer-unternehmen">aktiv für Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>



    <div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>



  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Datenschutzerklärung.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies zur Erhöhung der Bedienfreundlichkeit, Analyse des Nutzerverhaltens und optimalen Gestaltung der Seite. Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer',
      
        link: '/datenschutz',
      
      
    };
  </script>


<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-aa3d24b6b71c66dcc563a2569df40f14-e4ada873fa69ab82c23f34a3b3dd52c7.js.gzip?1582279674" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-9d311ec09a0b0d9de32f57415435681e-98ab6da1d691c3239b597110a475a4d3.js.gzip?1582279674" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/nachrichten\/wissen-wissenschaft","name":"Wissen & Wissenschaft"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/austausch-und-networking-beim-ersten-echoraum-transformation-in-hamburg-4021","name":"Austausch und Networking beim ersten \u201eEchoraum Transformation\u201c in Hamburg"}}]}</script>
</body>
</html>