<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon">
<title>Video-Vorstellungsgespräch: Worauf Bewerber achten sollten</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="In der Corona-Krise entdecken immer mehr Unternehmen das Bewerbungsgespräch per Videointerview. Wie verhält man sich dabei? Welche Kleiderregeln gelten? Und wie sollte das Umfeld aussehen? Eine Expertin gibt Tipps." />
<meta name="author" content="Tobias Christ" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Video-Vorstellungsgespräch: Worauf Bewerber achten sollten" />
<meta property="og:description" content="In der Corona-Krise entdecken immer mehr Unternehmen das Bewerbungsgespräch per Videointerview. Wie verhält man sich dabei? Welche Kleiderregeln gelten? Und wie sollte das Umfeld aussehen? Eine Expertin gibt Tipps." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/ratgeber/video-vorstellungsgespraech-worauf-bewerber-achten-sollten-4243" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Video-Vorstellungsgespräch: Worauf Bewerber achten sollten" />
<meta name="twitter:description" content="In der Corona-Krise entdecken immer mehr Unternehmen das Bewerbungsgespräch per Videointerview. Wie verhält man sich dabei? Welche Kleiderregeln gelten? Und wie sollte das Umfeld aussehen? Eine Expertin gibt Tipps." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-836ff4bc8def808610b5afda864b8c4e-caefd9b76e62a99637835ba16b0b1cd0.css.gzip?1592575941" media="all">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Fit f\u00fcr den Job","articleCategory2":"Aus- & Fortbildung"}]</script>

<link rel="canonical" href="https://www.aktiv-online.de/ratgeber/video-vorstellungsgespraech-worauf-bewerber-achten-sollten-4243"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2020-06-20T02:00:00+02:00","datePublished":"2020-06-20T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Tobias Christ"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/ratgeber\/video-vorstellungsgespraech-worauf-bewerber-achten-sollten-4243"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/video-vorstellungsgespraech__worauf_bewerber_achten_sollten\/adobestock_332637190.jpg"],"headline":"Video-Vorstellungsgespr\u00e4ch: Worauf Bewerber achten sollten","articleBody":"Die Kontaktsperren wegen Corona haben die Bewerbungsverfahren vieler Unternehmen drastisch ver\u00e4ndert. Zahlreiche Firmen waren von jetzt auf gleich gezwungen, ihr Personal per Videokonferenzen zu rekrutieren. Marlene P\u00f6hlmann, Leiterin der Berliner Niederlassung des Personaldienstleisters Robert Half, der weltweit Fachkr\u00e4fte vermittelt, glaubt, dass auch in Zukunft viel mehr Vorstellungsgespr\u00e4che auf digitalem Weg gef\u00fchrt werden. Die Expertin erl\u00e4utert, was Bewerber dabei beachten sollten.\r\nWeniger Stress und Kosten f\u00fcr Unternehmen und Bewerber durch ein Videogespr\u00e4ch\r\nP\u00f6hlmann sieht in erster Linie Vorteile in digitalen Bewerbungsgespr\u00e4chen. Unternehmen k\u00f6nnten Kosten sparen, da weniger oder wom\u00f6glich gar keine R\u00e4ume f\u00fcr Vorstellungsgespr\u00e4che mehr n\u00f6tig seien. Den Bewerbern wiederum blieben unter Umst\u00e4nden stressige Anreisen erspart. \u201eVideokonferenzen machen das Ganze schneller und unkomplizierter\u201c, so P\u00f6hlmann. Der Erfolg des Bewerbers h\u00e4nge jedoch auch vom richtigen Umgang mit dem digitalen Medium ab.\r\nVorbereitung ist alles: Ein Probe-Videointerview erspart b\u00f6se \u00dcberraschungen\r\nZun\u00e4chst m\u00fcssen die Voraussetzungen f\u00fcr das Gespr\u00e4ch stimmen. Beim Unternehmen sollten sich Bewerber rechtzeitig \u00fcber die genutzte Technik informieren, so die Expertin. Besonders h\u00e4ufig k\u00e4men bei Video-Schalten die Programme Skype und Microsoft Teams zum Einsatz.\r\nNicht nur die passende App gelte es herunterzuladen, ratsam sei es auch, im Vorfeld ein Probegespr\u00e4ch zu f\u00fchren. Etwa mit dem besten Freund oder Freundin. Dabei gilt es die Tonqualit\u00e4t zu pr\u00fcfen, die Internetverbindung und die Ausrichtung der Kamera. Auch mit aktuellen Smartphones lassen sich mittlerweile gute Videokonferenzen f\u00fchren \u2013 wenn das Ger\u00e4t denn richtig und standsicher ausgerichtet ist.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



</head>
<body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6NVKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65"   alt="aktiv - Ratgeber für Arbeitnehmer" title="aktiv - Ratgeber für Arbeitnehmer" >
      <span class="navbar-brand-title">Ratgeber für Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Menü</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled">
      
        

  
      <li>
        

  
      

    
        <a href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/wohnen">Wohnen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="active">
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">
        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit für den Job
              
                <span class="dropdown--icon" data-menutracking="Fit für den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterporträts
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              Märkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  Clever buchen und Geld sparen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                    Günstig Zug fahren: Wertvolle Tipps für das Reisen mit der Bahn
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  mehr
                </a>
                <a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  Geschenkter Speicherplatz für Fotos, Musik &amp; Co.
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                    So funktioniert Cloud Computing für Privatanwender
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  mehr
                </a>
                <a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  Arbeitnehmerrechte im Krankheitsfall
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                    Lohnfortzahlung kann gefährdet sein
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  Urlaubsreise richtig organisieren
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                    Vorab reservieren: Das hat in Restaurants und bei Sehenswürdigkeiten seine Tücken
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  mehr
                </a>
                <a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">Über aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"/>
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



  <div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/fit-fuer-den-job/aus-fortbildung">Aus- &amp; Fortbildung</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Video-Vorstellungsgespräch: Worauf Bewerber achten sollten</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Aus- &amp; Fortbildung</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c52" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Benehmen, Outfit, Technik</p><h1>Video-Vorstellungsgespräch: Worauf Bewerber achten sollten</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2020-06-20T02:00:00+02:00">20.06.2020</time></span>

              
                von
                
                  
                      <span class="author">Tobias Christ</span><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>In der Corona-Krise entdecken immer mehr Unternehmen das Bewerbungsgespräch per Videointerview. Wie verhält man sich dabei? Welche Kleiderregeln gelten? Und wie sollte das Umfeld aussehen? Eine Expertin gibt Tipps.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div
		class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_c53e817ca6.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Kleiderregeln gibt es auch online: Beim Vorstellungsvideo sollte man nicht nur ein Jacket tragen - auch die passende Hose ist notwendig, wenn man mal aufstehen muss. <span>Bild: Adobe Stock</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_d2dd4b9f61.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_d2dd4b9f61.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_b1db4917f9.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_54402a319f.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_28508e28b0.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Kleiderregeln gibt es auch online: Beim Vorstellungsvideo sollte man nicht nur ein Jacket tragen - auch die passende Hose ist notwendig, wenn man mal aufstehen muss." alt="Kleiderregeln gibt es auch online: Beim Vorstellungsvideo sollte man nicht nur ein Jacket tragen - auch die passende Hose ist notwendig, wenn man mal aufstehen muss." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_d2dd4b9f61.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Kleiderregeln gibt es auch online: Beim Vorstellungsvideo sollte man nicht nur ein Jacket tragen - auch die passende Hose ist notwendig, wenn man mal aufstehen muss." alt="Kleiderregeln gibt es auch online: Beim Vorstellungsvideo sollte man nicht nur ein Jacket tragen - auch die passende Hose ist notwendig, wenn man mal aufstehen muss." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/9/e/csm_adobestock_332637190_d2dd4b9f61.jpg" /></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption">
							
							
								Kleiderregeln gibt es auch online: Beim Vorstellungsvideo sollte man nicht nur ein Jacket tragen - auch die passende Hose ist notwendig, wenn man mal aufstehen muss.
							
							
								<span class="copyright">Bild: Adobe Stock</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div data-url="https://www.aktiv-online.de/ratgeber/video-vorstellungsgespraech-worauf-bewerber-achten-sollten-4243" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p>Die Kontaktsperren wegen Corona haben die Bewerbungsverfahren vieler Unternehmen drastisch verändert. Zahlreiche Firmen waren von jetzt auf gleich gezwungen, ihr Personal per Videokonferenzen zu rekrutieren. Marlene Pöhlmann, Leiterin der Berliner Niederlassung des Personaldienstleisters Robert Half, der weltweit Fachkräfte vermittelt, glaubt, dass auch in Zukunft viel mehr Vorstellungsgespräche auf digitalem Weg geführt werden. Die Expertin erläutert, was Bewerber dabei beachten sollten.</p><h2>Weniger Stress und Kosten für Unternehmen und Bewerber durch ein Videogespräch</h2><p>Pöhlmann sieht in erster Linie Vorteile in digitalen Bewerbungsgesprächen. Unternehmen könnten Kosten sparen, da weniger oder womöglich gar keine Räume für Vorstellungsgespräche mehr nötig seien. Den Bewerbern wiederum blieben unter Umständen stressige Anreisen erspart. „Videokonferenzen machen das Ganze schneller und unkomplizierter“, so Pöhlmann. Der Erfolg des Bewerbers hänge jedoch auch vom richtigen Umgang mit dem digitalen Medium ab.</p><h2>Vorbereitung ist alles: Ein Probe-Videointerview erspart böse Überraschungen</h2><p>Zunächst müssen die Voraussetzungen für das Gespräch stimmen. Beim Unternehmen sollten sich Bewerber rechtzeitig über die genutzte Technik informieren, so die Expertin. Besonders häufig kämen bei Video-Schalten die Programme Skype und Microsoft Teams zum Einsatz.</p><p>Nicht nur die passende App gelte es herunterzuladen, ratsam sei es auch, im Vorfeld ein Probegespräch zu führen. Etwa mit dem besten Freund oder Freundin. Dabei gilt es die Tonqualität zu prüfen, die Internetverbindung und die Ausrichtung der Kamera. Auch mit aktuellen Smartphones lassen sich mittlerweile gute Videokonferenzen führen – wenn das Gerät denn richtig und standsicher ausgerichtet ist.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/wie-schreibt-man-eine-kurzbewerbung-tipps-tricks-fuers-schreiben-und-fuers-gespraech-4176"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/7/csm_30800190_48549e575f.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/7/csm_30800190_48549e575f.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/7/csm_30800190_b29a146ecf.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/7/csm_30800190_a36744eab8.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/7/csm_30800190_e9ccbf367e.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Nach der Kurzbewerbung kommt oft das Speed-Dating: Auch hier soll sich der Bewerber in kurzer Zeit präsentieren - dann aber persönlich.  " alt="Nach der Kurzbewerbung kommt oft das Speed-Dating: Auch hier soll sich der Bewerber in kurzer Zeit präsentieren - dann aber persönlich.  " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/7/csm_30800190_918ce90668.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Nach der Kurzbewerbung kommt oft das Speed-Dating: Auch hier soll sich der Bewerber in kurzer Zeit präsentieren - dann aber persönlich.  " alt="Nach der Kurzbewerbung kommt oft das Speed-Dating: Auch hier soll sich der Bewerber in kurzer Zeit präsentieren - dann aber persönlich.  " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/7/csm_30800190_918ce90668.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Auf den Punkt gebracht
  </span><h3><a href="/ratgeber/wie-schreibt-man-eine-kurzbewerbung-tipps-tricks-fuers-schreiben-und-fuers-gespraech-4176">Wie schreibt man eine Kurzbewerbung? Tipps &amp; Tricks fürs Schreiben und fürs Gespräch
    </a></h3><a class="more" href="/ratgeber/wie-schreibt-man-eine-kurzbewerbung-tipps-tricks-fuers-schreiben-und-fuers-gespraech-4176">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/bewerber-screenings-was-job-suchende-darueber-wissen-sollten-3868"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/e/csm_adobestock_289708746_editorial_use_only_1_f084f3df14.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/5/e/csm_adobestock_289708746_editorial_use_only_1_f084f3df14.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/e/csm_adobestock_289708746_editorial_use_only_1_a5ace738f3.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/e/csm_adobestock_289708746_editorial_use_only_1_8fc04b569a.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/5/e/csm_adobestock_289708746_editorial_use_only_1_18217615a1.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Vorsicht in den sozialen Netzwerken: Auch bei Facebook, Instagram und Co. erkundigen sich zukünftige Arbeitgeber über potenzielle Bewerber." alt="Vorsicht in den sozialen Netzwerken: Auch bei Facebook, Instagram und Co. erkundigen sich zukünftige Arbeitgeber über potenzielle Bewerber." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/e/csm_adobestock_289708746_editorial_use_only_1_f084f3df14.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Vorsicht in den sozialen Netzwerken: Auch bei Facebook, Instagram und Co. erkundigen sich zukünftige Arbeitgeber über potenzielle Bewerber." alt="Vorsicht in den sozialen Netzwerken: Auch bei Facebook, Instagram und Co. erkundigen sich zukünftige Arbeitgeber über potenzielle Bewerber." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/5/e/csm_adobestock_289708746_editorial_use_only_1_f084f3df14.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Digitale Spuren auf Facebook, Instagram und Co.
  </span><h3><a href="/ratgeber/bewerber-screenings-was-job-suchende-darueber-wissen-sollten-3868">Bewerber-Screenings: Was Job-Suchende darüber wissen sollten
    </a></h3><a class="more" href="/ratgeber/bewerber-screenings-was-job-suchende-darueber-wissen-sollten-3868">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c68392" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Tipps von der Expertin: Headset nutzen, Abstand zur Kamera testen</h2><p>Ein Headset dient in der Regel einer besseren Tonqualität und sollte daher genutzt werden. Der Kopf des Bewerbers erscheint im Bild am besten im Passbildformat, das heißt, dass links, rechts und oben noch etwas Platz sein darf, der Körper sollte ab Brusthöhe im Bild erscheinen. „Man sollte mit passendem Abstand zur Kamera sitzen und das vor dem Gespräch auf jeden Fall testen“, so die Niederlassungsleiterin.</p><h2>Für den Notfall wichtig: Telefonnummer des Unternehmens parat haben</h2><p>Ein drehbarer Stuhl eigne sich übrigens nicht für eine Online-Bewerbung: Er verführe zu nervösen Bewegungen des Job-Aspiranten. „Am besten nimmt man sich einen bequemen Stuhl und sitzt aufrecht.“ Schaden könne es auch nicht, sich eine Telefonnummer des Unternehmens zu notieren – falls die Videoverbindung einmal abbrechen sollte, kann das Gespräch notfalls telefonisch fortgeführt werden.</p><h2>Ein neutrales Umfeld fürs Gespräch wählen</h2><p>Der Hintergrund des Bewerbers sollte möglichst unverfänglich und „neutral-professionell“ sein, so Pöhlmann. Bestimmte Details im Bild könnten sich zwar positiv auswirken und zu einem guten Gesprächseinstieg mit dem Personaler führen.</p><p>Genauso gut könnten zu persönliche Dinge im Hintergrund aber auch einen negativen Effekt haben und schnell unprofessionell wirken: „Reste der Party von gestern oder ein Heavy-Metal-Poster machen sicherlich keinen guten Eindruck.“ Auch die Kaffeetasse vom Lieblingsfußballverein hat nichts im Videobild zu suchen.</p><p>Mögliche Störfaktoren wie klingelnde Handys gilt es auszuschalten, es sollte natürlich auch niemand anderes ins Gespräch platzen.</p><h2>Angemessene Kleidung von Kopf bis Fuß</h2><p>Auch der Bewerber selbst ist gut beraten, sich eher unauffällig zu kleiden. „Das verrückte Stillleben mit Sternchen und Blümchen ist eher nicht geeignet“, sagt Expertin Pöhlmann: „Das wirkt unter Umständen im Zusammenhang mit dem Hintergrund unruhig.“ Stuhl und Kleidung sollten sich farblich unterscheiden, damit die Konturen des Bewerbers nicht verschwimmen.</p><p>Generell gelte wie beim persönlichen Bewerbungsgespräch: Die Kleidung muss zum Unternehmen passen: „Eher konservativer, wenn es um eine Bank geht, und legerer bei der hippen Werbeagentur“, so Pöhlmann. Und noch eines sei wichtig: „Man sollte sich von Kopf bis Fuß korrekt anziehen.“ Sie habe es schon erlebt, dass Video-Bewerber aufgestanden seien und dabei ihre Jogginghose und Adiletten offenbart hätten.</p><h2>Vorteil beim Videointerview: Diskreter Spickzettel gegen Gedächtnislücken ist möglich</h2><p>Der Ablauf eines Vorstellungsgesprächs per Video unterscheidet sich kaum von einem konventionellen Termin. Für Pöhlmann gibt es jedoch einen entscheidenden Vorteil für den Bewerber: „Der Vorteil ist, dass man die Möglichkeit hat, sich diskret den Lebenslauf zurechtzulegen oder einen kleinen Spickzettel.“ Dies könnten gute Hilfestellungen sein, falls man mal den Faden verliert.</p><h2>Auf Augenkontakt achten und nicht die ganze Zeit auf seine Aufzeichnungen schauen</h2><p>Auch wirke es professionell, wenn sich der Job-Anwärter während des Gesprächs Notizen mache, wenn er später zu einem Thema Rückfragen stellen wolle. Doch die ganze Zeit auf seine Aufzeichnungen zu schauen, sei kontraproduktiv für den Bewerber: Auch bei Videokonferenzen gelte es Augenkontakt zu halten, gut zuzuhören und ab und zu auch mal zu lächeln.</p><p>Zwar fehle bei dieser Gesprächsform der klassische Händedruck zwischen Bewerber und Personaler: „Aber es gibt so viele andere Möglichkeiten, im Videointerview herauszufinden, wie der Kandidat tickt und was ihn antreibt“, so Pöhlmann. „Dann ist das Gegenübersitzen nicht mehr zwangsläufig nötig.“</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div><div class="article-trustbar"><i class="icon-Check"></i><p>
                  Die Infos auf aktiv sind verlässlich und von Arbeitgeberverbänden empfohlen.
                  <a href="/ueber-aktiv" class="info-link"><i class="icon-Info"></i></a></p></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div data-url="https://www.aktiv-online.de/ratgeber/video-vorstellungsgespraech-worauf-bewerber-achten-sollten-4243" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/probezeit-diese-besonderen-regeln-gelten-fuer-arbeitnehmer-3685"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/e/csm_adobestock_171983502_df7ac0ed49.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/f/e/csm_adobestock_171983502_df7ac0ed49.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/e/csm_adobestock_171983502_217b783db3.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/e/csm_adobestock_171983502_600cfe530c.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/f/e/csm_adobestock_171983502_42bc47d77e.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Auf eine gute Zusammenarbeit: In der Probezeit gelten für Arbeitnehmer besondere Regeln." alt="Auf eine gute Zusammenarbeit: In der Probezeit gelten für Arbeitnehmer besondere Regeln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/f/e/csm_adobestock_171983502_62e53ba2cd.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Auf eine gute Zusammenarbeit: In der Probezeit gelten für Arbeitnehmer besondere Regeln." alt="Auf eine gute Zusammenarbeit: In der Probezeit gelten für Arbeitnehmer besondere Regeln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/f/e/csm_adobestock_171983502_62e53ba2cd.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Dauer, Kündigungsfristen, Urlaubsanspruch
                        </span><h3><a href="/ratgeber/probezeit-diese-besonderen-regeln-gelten-fuer-arbeitnehmer-3685">Probezeit: Diese besonderen Regeln gelten für Arbeitnehmer
                          </a></h3><p>Das Vorstellungsgespräch ist gut gelaufen, der Arbeitsvertrag unterschrieben. Die nächsten Wochen und Monate des neuen Arbeitsverhältnisses können aufregend sein – auch im arbeitsrechtlichen Sinne. Eine Expertin erklärt die Regeln.</p><a class="more" href="/ratgeber/probezeit-diese-besonderen-regeln-gelten-fuer-arbeitnehmer-3685">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/zwischenzeugnisse-was-arbeitnehmer-darueber-wissen-sollten-509"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_zwischenzeugnis_fotolia_73439332_m_b5308610d0.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_zwischenzeugnis_fotolia_73439332_m_b5308610d0.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_zwischenzeugnis_fotolia_73439332_m_ff8cbb20f9.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_zwischenzeugnis_fotolia_73439332_m_9cc261737f.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_zwischenzeugnis_fotolia_73439332_m_e980d2e41c.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Foto: Fotolia" alt="Foto: Fotolia" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_zwischenzeugnis_fotolia_73439332_m_b5308610d0.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Foto: Fotolia" alt="Foto: Fotolia" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/d/csm_zwischenzeugnis_fotolia_73439332_m_b5308610d0.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Frühzeitiger Leistungs-Check
                        </span><h3><a href="/ratgeber/zwischenzeugnisse-was-arbeitnehmer-darueber-wissen-sollten-509">Zwischenzeugnis: Was Arbeitnehmer darüber wissen sollten
                          </a></h3><p>Der Vorgesetzte geht, die Abteilung wird umstrukturiert, man rutscht in eine neue Position: Dann kann sich ein Zwischenzeugnis lohnen. Doch wann und wie oft hat man Anspruch auf ein solches Arbeitszeugnis? Und was sollte in der Beurteilung stehen?</p><a class="more" href="/ratgeber/zwischenzeugnisse-was-arbeitnehmer-darueber-wissen-sollten-509">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/die-coronapandemie-schiebt-die-digitalisierung-in-deutschland-an-4166"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by11_home_adobestock_333504012jpeg_d_fbe6c1b4ad.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by11_home_adobestock_333504012jpeg_d_fbe6c1b4ad.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by11_home_adobestock_333504012jpeg_d_bfd03570ea.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by11_home_adobestock_333504012jpeg_d_2d52782bf0.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by11_home_adobestock_333504012jpeg_d_1fd776da65.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Neuerdings ein vertrautes Bild: Fast die Hälfte aller Berufstätigen in Deutschland arbeitete
aufgrund der Coronapandemie zumindest zeitweise vom Homeoffice aus." alt="Neuerdings ein vertrautes Bild: Fast die Hälfte aller Berufstätigen in Deutschland arbeitete
aufgrund der Coronapandemie zumindest zeitweise vom Homeoffice aus." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by11_home_adobestock_333504012jpeg_d_fbe6c1b4ad.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Neuerdings ein vertrautes Bild: Fast die Hälfte aller Berufstätigen in Deutschland arbeitete
aufgrund der Coronapandemie zumindest zeitweise vom Homeoffice aus." alt="Neuerdings ein vertrautes Bild: Fast die Hälfte aller Berufstätigen in Deutschland arbeitete
aufgrund der Coronapandemie zumindest zeitweise vom Homeoffice aus." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by11_home_adobestock_333504012jpeg_d_fbe6c1b4ad.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Digitale Technik für Privates und den Beruf
                        </span><h3><a href="/news/die-coronapandemie-schiebt-die-digitalisierung-in-deutschland-an-4166">Die Coronapandemie schiebt die Digitalisierung in Deutschland an
                          </a></h3><p>Arbeit, Freizeit, Medizin – in bisher nie gekannter Weise nutzen wir aufgrund der Kontaktbeschränkungen durch Corona digitale Technik. Damit das langfristig so bleibt, muss auch in die Infrastruktur investiert werden.</p><a class="more" href="/news/die-coronapandemie-schiebt-die-digitalisierung-in-deutschland-an-4166">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wirtschaft" class="category">Wirtschaft</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das könnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Vom Discobesuch über Glücksspiel bis Arbeitszeiten
                        </span><a class="further-links-title" href="/ratgeber/jugendschutz-gesetz-was-eltern-ueber-ausgehzeiten-konzerte-und-co-wissen-sollten-4236">
                          Jugendschutz-Gesetz: Was Eltern über Ausgehzeiten, Konzerte und Co. wissen sollten
                        </a><a class="more" href="/ratgeber/jugendschutz-gesetz-was-eltern-ueber-ausgehzeiten-konzerte-und-co-wissen-sollten-4236">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Neuanfang nach sechs Jahren
                        </span><a class="further-links-title" href="/ratgeber/restschuldbefreiung-und-privatinsolvenz-diese-regeln-gelten-4234">
                          Restschuldbefreiung und Privatinsolvenz: Diese Regeln gelten
                        </a><a class="more" href="/ratgeber/restschuldbefreiung-und-privatinsolvenz-diese-regeln-gelten-4234">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Cooldown!
                        </span><a class="further-links-title" href="/ratgeber/haustiere-und-hitze-10-tipps-wie-man-hund-katze-co-im-sommer-abkuehlen-kann-4224">
                          Haustiere und Hitze: 10 Tipps, wie man Hund, Katze &amp; Co. im Sommer abkühlen kann
                        </a><a class="more" href="/ratgeber/haustiere-und-hitze-10-tipps-wie-man-hund-katze-co-im-sommer-abkuehlen-kann-4224">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Mehr Netto für Ehe- und Lebenspartner
                        </span><a class="further-links-title" href="/ratgeber/steuerklasse-wechseln-wann-lohnt-sich-das-1664">
                          Steuerklasse wechseln: Wann lohnt sich das?
                        </a><a class="more" href="/ratgeber/steuerklasse-wechseln-wann-lohnt-sich-das-1664">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Ein Smiley hier, ein Herzchen da
                        </span><a class="further-links-title" href="/ratgeber/achtung-fettnapf-emojis-im-job-besser-sparsam-verwenden-4209">
                          Achtung, Fettnapf: Emojis im Job besser sparsam verwenden
                        </a><a class="more" href="/ratgeber/achtung-fettnapf-emojis-im-job-besser-sparsam-verwenden-4209">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle"
         aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
              class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/ratgeber/video-vorstellungsgespraech-worauf-bewerber-achten-sollten-4243?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=d3085bd60f9d22fe7d2e5e5074bf7e80#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/ratgeber.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=602c79cd1718183589cd610aa4062753">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i
              class="icon-arrow-up"></i></span><span
              class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span
                    class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span
                    class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i
              class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i
              class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i
              class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/ueber-aktiv">Über aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/aktiv-fuer-unternehmen">aktiv für Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>



    <div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>



  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Datenschutzerklärung.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies zur Erhöhung der Bedienfreundlichkeit, Analyse des Nutzerverhaltens und optimalen Gestaltung der Seite. Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer',
      
        link: '/datenschutz',
      
      
    };
  </script>


<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-a25a5b300e64b4cf8c8f1e185e390767-4b71868d7466f73d397af2a534ff54f2.js.gzip?1592575941" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-f3cc930f767f501ee525d5d2325b6d5f-8677a5e11e2a08fad08c8660caaa4ac5.js.gzip?1592575941" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/fit-fuer-den-job\/aus-fortbildung","name":"Aus- & Fortbildung"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/ratgeber\/video-vorstellungsgespraech-worauf-bewerber-achten-sollten-4243","name":"Video-Vorstellungsgespr\u00e4ch: Worauf Bewerber achten sollten"}}]}</script>
</body>
</html>