<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon">
<title>Kultur trotz Corona: Was Veranstalter in Baden-Württemberg jetzt virtuell bieten</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Warum nicht mal eine Oper als Streaming erleben oder eine Museumsführung als Youtube-Film? Kulturbetriebe im Südwesten lassen sich in der Coronakrise einiges einfallen, um das Publikum bei Laune zu halten." />
<meta name="author" content="Barbara Auer" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Kultur trotz Corona: Was Veranstalter in Baden-Württemberg jetzt virtuell bieten" />
<meta property="og:description" content="Warum nicht mal eine Oper als Streaming erleben oder eine Museumsführung als Youtube-Film? Kulturbetriebe im Südwesten lassen sich in der Coronakrise einiges einfallen, um das Publikum bei Laune zu halten." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/ratgeber/kultur-trotz-corona-was-veranstalter-in-baden-wuerttemberg-jetzt-virtuell-bieten-4094" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Kultur trotz Corona: Was Veranstalter in Baden-Württemberg jetzt virtuell bieten" />
<meta name="twitter:description" content="Warum nicht mal eine Oper als Streaming erleben oder eine Museumsführung als Youtube-Film? Kulturbetriebe im Südwesten lassen sich in der Coronakrise einiges einfallen, um das Publikum bei Laune zu halten." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-a6ee0174bbc68af00592c2bdf33081ad-f635c353f62348a4b4767ef4d88ff057.css.gzip?1585746738" media="all">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Freizeit","articleCategory2":"Hobby & Lifestyle"}]</script>

<link rel="canonical" href="https://www.aktiv-online.de/ratgeber/kultur-trotz-corona-was-veranstalter-in-baden-wuerttemberg-jetzt-virtuell-bieten-4094"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2020-04-04T02:00:00+02:00","datePublished":"2020-04-04T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Barbara Auer"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/ratgeber\/kultur-trotz-corona-was-veranstalter-in-baden-wuerttemberg-jetzt-virtuell-bieten-4094"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/kultur_trotz_corona__was_veranstalter_in_baden-wuerttemberg_jetzt_virtuell_bieten\/aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d.jpg"],"headline":"Kultur trotz Corona: Was Veranstalter in Baden-W\u00fcrttemberg jetzt virtuell bieten","articleBody":"Stuttgart\/Karlsruhe\/Mannheim. Nicht nur f\u00fcr die Industrie, auch f\u00fcr Kulturbetriebe ist die Coronakrise ein riesiges Problem: Konzerte sind abgesagt, Museen und Theater geschlossen. Doch Not macht erfinderisch. Viele Einrichtungen suchen jetzt auf neuen Wegen Publikum. F\u00fcr kulturelle Freizeitaktivit\u00e4ten gibt\u2019s also nach wie vor M\u00f6glichkeiten, wenn auch in den eigenen vier W\u00e4nden.\r\nSo teilte j\u00fcngst die Staatsoper Stuttgart mit: \u201eWir spielen weiter \u2013 online!\u201c In der Zeit des Vorstellungsausfalls stellt das Opernhaus auf seiner Webseite kostenlos digitale Versionen seiner Auff\u00fchrungen zur Verf\u00fcgung. Im w\u00f6chentlichen Wechsel gehen verschiedene B\u00fchnenst\u00fccke ins Netz, die Interessierte \u201eon demand\u201c abrufen k\u00f6nnen, unter: staatsoper-stuttgart.de.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



</head>
<body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6NVKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65"   alt="aktiv - Ratgeber für Arbeitnehmer" title="aktiv - Ratgeber für Arbeitnehmer" >
      <span class="navbar-brand-title">Ratgeber für Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Menü</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled">
      
        

  
      <li>
        

  
      

    
        <a href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/wohnen">Wohnen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="active">
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">
        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit für den Job
              
                <span class="dropdown--icon" data-menutracking="Fit für den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterporträts
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              Märkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  Clever buchen und Geld sparen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                    Bahnreisen: So fahren Sie mit Zügen viel günstiger
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  mehr
                </a>
                <a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  Geschenkter Speicherplatz für Fotos, Musik &amp; Co.
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                    So funktioniert Cloud Computing für Privatanwender
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  mehr
                </a>
                <a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  Arbeitnehmerrechte im Krankheitsfall
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                    Lohnfortzahlung kann gefährdet sein
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  Urlaubsreise richtig organisieren
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                    Vorab reservieren: Das hat in Restaurants und bei Sehenswürdigkeiten seine Tücken
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  mehr
                </a>
                <a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">Über aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"/>
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



  <div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/freizeit/hobby-lifestyle">Hobby &amp; Lifestyle</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Kultur trotz Corona: Was Veranstalter in Baden-Württemberg jetzt virtuell bieten</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Hobby &amp; Lifestyle</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c52" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Tipps für die Freizeit zu Hause</p><h1>Kultur trotz Corona: Was Veranstalter in Baden-Württemberg jetzt virtuell bieten</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2020-04-04T02:00:00+02:00">04.04.2020</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#barbara-auer">Barbara Auer</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Warum nicht mal eine Oper als Streaming erleben oder eine Museumsführung als Youtube-Film? Kulturbetriebe im Südwesten lassen sich in der Coronakrise einiges einfallen, um das Publikum bei Laune zu halten.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div
		class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_0036dce94d.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>„Lohengrin“ on demand: Die Staatsoper Stuttgart verlegt die Bühne ins Internet.  <span>Bild: Baus</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_915b33d251.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_915b33d251.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_f9704d63a8.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_95fa39214d.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_d7b9f9c50d.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="„Lohengrin“ on demand: Die Staatsoper Stuttgart verlegt die Bühne ins Internet. " alt="„Lohengrin“ on demand: Die Staatsoper Stuttgart verlegt die Bühne ins Internet. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_915b33d251.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="„Lohengrin“ on demand: Die Staatsoper Stuttgart verlegt die Bühne ins Internet. " alt="„Lohengrin“ on demand: Die Staatsoper Stuttgart verlegt die Bühne ins Internet. " height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/0/4/csm_aktiv_2020-0415sw_lohengrin_stuttgart_matthias_baus_d_915b33d251.jpg" /></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption">
							
							
								„Lohengrin“ on demand: Die Staatsoper Stuttgart verlegt die Bühne ins Internet. 
							
							
								<span class="copyright">Bild: Baus</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div data-url="https://www.aktiv-online.de/ratgeber/kultur-trotz-corona-was-veranstalter-in-baden-wuerttemberg-jetzt-virtuell-bieten-4094" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Stuttgart/Karlsruhe/Mannheim. </strong>Nicht nur für die Industrie, auch für Kulturbetriebe ist die Coronakrise ein riesiges Problem: Konzerte sind abgesagt, Museen und Theater geschlossen. Doch Not macht erfinderisch. Viele Einrichtungen suchen jetzt auf neuen Wegen Publikum. Für kulturelle Freizeitaktivitäten gibt’s also nach wie vor Möglichkeiten, wenn auch in den eigenen vier Wänden.</p><p>So teilte jüngst die Staatsoper Stuttgart mit: „Wir spielen weiter – online!“ In der Zeit des Vorstellungsausfalls stellt das Opernhaus auf seiner Webseite kostenlos digitale Versionen seiner Aufführungen zur Verfügung. Im wöchentlichen Wechsel gehen verschiedene Bühnenstücke ins Netz, die Interessierte „on demand“ abrufen können, unter: <a href="https://www.staatsoper-stuttgart.de/" target="_blank">staatsoper-stuttgart.de.</a></p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/coronavirus-expertentipps-fuer-den-besten-schutz-im-alltag-4032"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_aktiv_2020-0304ze-corona-adobestock_79790004_d_4bb131cc19.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_aktiv_2020-0304ze-corona-adobestock_79790004_d_4bb131cc19.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_aktiv_2020-0304ze-corona-adobestock_79790004_d_0f8038e99d.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_aktiv_2020-0304ze-corona-adobestock_79790004_d_b736b623e8.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_aktiv_2020-0304ze-corona-adobestock_79790004_d_1bfc8090a4.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Händewaschen: Gründlich und regelmäßig mit Seife, mindestens 20 Sekunden lang" alt="Händewaschen: Gründlich und regelmäßig mit Seife, mindestens 20 Sekunden lang" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_aktiv_2020-0304ze-corona-adobestock_79790004_d_4bb131cc19.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Händewaschen: Gründlich und regelmäßig mit Seife, mindestens 20 Sekunden lang" alt="Händewaschen: Gründlich und regelmäßig mit Seife, mindestens 20 Sekunden lang" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/f/csm_aktiv_2020-0304ze-corona-adobestock_79790004_d_4bb131cc19.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Epidemie in Deutschland
  </span><h3><a href="/ratgeber/coronavirus-expertentipps-fuer-den-besten-schutz-im-alltag-4032">Coronavirus: Expertentipps für den besten Schutz im Alltag
    </a></h3><a class="more" href="/ratgeber/coronavirus-expertentipps-fuer-den-besten-schutz-im-alltag-4032">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/schulausfall-wegen-corona-tipps-fuers-lernen-zu-hause-4075"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/b/csm_aktiv_2020-0410ze_pckind_adobestock_291439615_9f670e1169.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/2/b/csm_aktiv_2020-0410ze_pckind_adobestock_291439615_9f670e1169.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/b/csm_aktiv_2020-0410ze_pckind_adobestock_291439615_8147feb584.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/b/csm_aktiv_2020-0410ze_pckind_adobestock_291439615_afb9680acd.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/2/b/csm_aktiv_2020-0410ze_pckind_adobestock_291439615_c48c1c0ba6.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Lernen mit digitalen Medien: Das geht auch wunderbar von zu Hause aus." alt="Lernen mit digitalen Medien: Das geht auch wunderbar von zu Hause aus." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/b/csm_aktiv_2020-0410ze_pckind_adobestock_291439615_9f670e1169.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Lernen mit digitalen Medien: Das geht auch wunderbar von zu Hause aus." alt="Lernen mit digitalen Medien: Das geht auch wunderbar von zu Hause aus." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/2/b/csm_aktiv_2020-0410ze_pckind_adobestock_291439615_9f670e1169.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Tolle Angebote im Internet
  </span><h3><a href="/ratgeber/schulausfall-wegen-corona-tipps-fuers-lernen-zu-hause-4075">Schulausfall wegen Corona: Tipps fürs Lernen zu Hause
    </a></h3><a class="more" href="/ratgeber/schulausfall-wegen-corona-tipps-fuers-lernen-zu-hause-4075">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c67817" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>„Wir lassen uns nicht entmutigen und wollen mit diesen Aktionen ein Zeichen setzen“</h2><p>Intendant Viktor Schoner erklärt: „Wir lassen uns von der zugegebenermaßen schwierigen Situation nicht entmutigen und wollen mit diesen Aktionen ein Zeichen setzen.“ Das Opernhaus wolle unbedingt weiter für das Publikum da sein. Eine gute Idee, denn: Gerade jetzt haben viele Menschen zu Hause besonders viel Zeit, sich mit Kultur zu beschäftigen – auch wenn beispielsweise Opern für manche neues Terrain sind. So könnten Veranstalter sogar für die Zukunft neues Klientel gewinnen.</p><p>Auch andere Einrichtungen gehen diesen Weg, beispielsweise das Badische Landesmuseum in Karlsruhe: Es bietet täglich digitale Einblicke in Ausstellungen, Projekte und Sammlungen. Zum Beispiel in die derzeit laufende Große Landesausstellung „Kaiser und Sultan“ – hier geht es um Kriege und Glaubenskonflikte, die im 17. Jahrhundert in Ostmittel- und Südosteuropa ausgetragen wurden und die Geschichte Badens maßgeblich beeinflussten. Alle Angebote sind zu finden unter: <a href="https://www.landesmuseum.de/digital" target="_blank">landesmuseum.de/digital</a></p><h2>Interessante Angebote in ganz Deutschland</h2><p>Auch die Reiss-Engelhorn-Museen in Mannheim laden dazu ein, aktuelle Ausstellungen vom heimischen Sofa aus virtuell zu erkunden. So gibt’s zur Sonderausstellung „Yesterday – Tomorrow“ des deutsch-amerikanischen Künstlers Marc Erwin Babej eine Bildergalerie und eine Videoführung (<a href="https://www.rem-mannheim.de/" target="_blank">rem-mannheim.de</a>).</p><p>Durch die Verlagerung von Veranstaltungen ins Internet können Interessierte auch Konzerte in der Ferne miterleben – zum Beispiel in der Bundeshauptstadt: Die Staatsoper Berlin (<a href="https://www.staatsoper-berlin.de/de/" target="_blank">staatsoper-berlin.de</a>) stellt täglich wechselnde Aufzeichnungen ins Internet, etwa von der Mozart-Oper „Così fan tutte“ oder dem „Rosenkavalier“ von Richard Strauss.</p></div></div></div></div></div></div><div
		class="content-box background--yellow frame-default"><div class="head-position text-left"><h2 class="">
          Geld zurück für Konzertkarten
        </h2></div><div class="content-area"><ul><li>Konzerte und Events fallen corona-bedingt aus: Die Verbraucherzentrale Baden-Württemberg weist darauf hin, dass der Preis für bereits gekaufte Tickets grundsätzlich vom Veranstalter zurückerstattet werden muss.</li><li>Wie das abgewickelt wird, ist bei den Vorverkaufsstellen und Veranstaltern im Internet oder auf Anfrage zu erfahren.</li><li>Ansprüche kann man bis Ende 2023 geltend machen.</li><li>Die Verbraucherzentrale selbst hat ihre Beratungsstellen geschlossen und auf alternative Beratungswege umgestellt. Näheres unter: <a href="https://www.verbraucherzentrale-bawue.de/beratung-bw" target="_blank">www.vz-bw.de/beratung</a></li></ul></div></div><!--NEWSSEARCH_end--></div><div class="article-trustbar"><i class="icon-Check"></i><p>
                  Die Infos auf aktiv sind verlässlich und von Arbeitgeberverbänden empfohlen.
                  <a href="/ueber-aktiv" class="info-link"><i class="icon-Info"></i></a></p></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div data-url="https://www.aktiv-online.de/ratgeber/kultur-trotz-corona-was-veranstalter-in-baden-wuerttemberg-jetzt-virtuell-bieten-4094" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/reise-stornieren-kosten-mit-denen-man-rechnen-muss-4033"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/8/csm_adobestock_44545758_d_00103912a7.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/6/8/csm_adobestock_44545758_d_00103912a7.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/8/csm_adobestock_44545758_d_0b5270e7f2.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/8/csm_adobestock_44545758_d_b3c938f73e.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/6/8/csm_adobestock_44545758_d_953c7463bb.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Der Urlaub muss ausfallen. Ein Satz, den wohl niemand gerne hört." alt="Der Urlaub muss ausfallen. Ein Satz, den wohl niemand gerne hört." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/6/8/csm_adobestock_44545758_d_00103912a7.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Der Urlaub muss ausfallen. Ein Satz, den wohl niemand gerne hört." alt="Der Urlaub muss ausfallen. Ein Satz, den wohl niemand gerne hört." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/6/8/csm_adobestock_44545758_d_00103912a7.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Urlaub ade
                        </span><h3><a href="/ratgeber/reise-stornieren-kosten-mit-denen-man-rechnen-muss-4033">Reise stornieren: Kosten, mit denen man rechnen muss
                          </a></h3><p>Anhaltende Epidemien oder das Gipsbein, das ans Bett fesselt: Gründe, die den lang ersehnten Urlaub vermasseln können, gibt es viele. Eine Expertin für Reiserecht erklärt, wie man von der Reise zurücktreten kann und wie hoch die Stornogebühren sind.</p><a class="more" href="/ratgeber/reise-stornieren-kosten-mit-denen-man-rechnen-muss-4033">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/musikinstrumente-online-lernen-so-klappts-mit-klavier-gitarre-oder-schlagzeug-3915"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_adobestock_87896643_1_7bfca32bb4.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_adobestock_87896643_1_7bfca32bb4.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_adobestock_87896643_1_b49f5d0244.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_adobestock_87896643_1_1fc76fbbad.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_adobestock_87896643_1_2b47c4d6db.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Tasten über Tasten: Der Schüler spielt Klavier, die Tablet-App zeigt, wie’s geht. Sogar individuelles Feedback übers Internet ist heute bei vielen eLearning-Anbietern Standard. " alt="Tasten über Tasten: Der Schüler spielt Klavier, die Tablet-App zeigt, wie’s geht. Sogar individuelles Feedback übers Internet ist heute bei vielen eLearning-Anbietern Standard. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_adobestock_87896643_1_ffdd07cd51.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Tasten über Tasten: Der Schüler spielt Klavier, die Tablet-App zeigt, wie’s geht. Sogar individuelles Feedback übers Internet ist heute bei vielen eLearning-Anbietern Standard. " alt="Tasten über Tasten: Der Schüler spielt Klavier, die Tablet-App zeigt, wie’s geht. Sogar individuelles Feedback übers Internet ist heute bei vielen eLearning-Anbietern Standard. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/a/4/csm_adobestock_87896643_1_ffdd07cd51.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">eLearning per App
                        </span><h3><a href="/ratgeber/musikinstrumente-online-lernen-so-klappts-mit-klavier-gitarre-oder-schlagzeug-3915">Musikinstrumente online lernen: So klappt es mit Klavier, Gitarre oder Schlagzeug
                          </a></h3><p>Lust, ein Instrument zu lernen, aber keine Zeit für analogen Unterricht? Im Netz gibt’s viele Websites und Apps, die schnelle Erfolge versprechen. Was taugen die digitalen Angebote? aktiv hat sie unter die Lupe genommen.</p><a class="more" href="/ratgeber/musikinstrumente-online-lernen-so-klappts-mit-klavier-gitarre-oder-schlagzeug-3915">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/geocaching-schoene-touren-fuer-einsteiger-in-baden-wuerttemberg-4069"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/0/csm_aktiv_2020-0315sw_geocaching_immenstaad_2_tmbw_duepper_d_b076c32626.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/0/csm_aktiv_2020-0315sw_geocaching_immenstaad_2_tmbw_duepper_d_b076c32626.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/0/csm_aktiv_2020-0315sw_geocaching_immenstaad_2_tmbw_duepper_d_bfd0364cd4.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/0/csm_aktiv_2020-0315sw_geocaching_immenstaad_2_tmbw_duepper_d_45eac0a93f.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/0/csm_aktiv_2020-0315sw_geocaching_immenstaad_2_tmbw_duepper_d_1eb43c1586.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="In Immenstaad am Bodensee geht’s unter anderem durch Weinberge. " alt="In Immenstaad am Bodensee geht’s unter anderem durch Weinberge. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/0/csm_aktiv_2020-0315sw_geocaching_immenstaad_2_tmbw_duepper_d_19b3d48328.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="In Immenstaad am Bodensee geht’s unter anderem durch Weinberge. " alt="In Immenstaad am Bodensee geht’s unter anderem durch Weinberge. " height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/0/csm_aktiv_2020-0315sw_geocaching_immenstaad_2_tmbw_duepper_d_19b3d48328.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Schatzsuche in der Natur
                        </span><h3><a href="/ratgeber/geocaching-schoene-touren-fuer-einsteiger-in-baden-wuerttemberg-4069">Geocaching: Schöne Touren für Einsteiger in Baden-Württemberg
                          </a></h3><p>Wer gerne draußen ist und Spiele mag, für den ist Geocaching genau das Richtige: eine Art Schatzsuche mit GPS-Gerät. Lesen Sie hier, was Einsteiger wissen müssen und wo es in Baden-Württemberg reizvolle Touren gibt.</p><a class="more" href="/ratgeber/geocaching-schoene-touren-fuer-einsteiger-in-baden-wuerttemberg-4069">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das könnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Schatzsuche in der Natur
                        </span><a class="further-links-title" href="/ratgeber/geocaching-schoene-touren-fuer-einsteiger-in-baden-wuerttemberg-4069">
                          Geocaching: Schöne Touren für Einsteiger in Baden-Württemberg
                        </a><a class="more" href="/ratgeber/geocaching-schoene-touren-fuer-einsteiger-in-baden-wuerttemberg-4069">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Verschlüsselung, Datensicherheit, Serverstandort
                        </span><a class="further-links-title" href="/ratgeber/welcher-messenger-ist-der-sicherste-alternativen-zu-whatsapp-4035">
                          Welcher Messenger ist der sicherste?
                        </a><a class="more" href="/ratgeber/welcher-messenger-ist-der-sicherste-alternativen-zu-whatsapp-4035">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Digitaler Energiefresser
                        </span><a class="further-links-title" href="/ratgeber/stromverbrauch-beim-streamen-so-geht-es-klimafreundlicher-3996">
                          Stromverbrauch beim Streaming: So geht es klimafreundlicher
                        </a><a class="more" href="/ratgeber/stromverbrauch-beim-streamen-so-geht-es-klimafreundlicher-3996">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Wellness
                        </span><a class="further-links-title" href="/ratgeber/thermen-in-baden-wuerttemberg-aktiv-zeigt-drei-besonders-schoene-baeder-4000">
                          Thermen in Baden-Württemberg: aktiv zeigt drei besonders schöne Bäder
                        </a><a class="more" href="/ratgeber/thermen-in-baden-wuerttemberg-aktiv-zeigt-drei-besonders-schoene-baeder-4000">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Haarige Erfahrungen
                        </span><a class="further-links-title" href="/ratgeber/ihre-rechte-wenn-friseure-kosmetiker-co-fehler-machen-188">
                          Fehler von Friseur, Kosmetiker &amp; Co.: Ihre Kundenrechte
                        </a><a class="more" href="/ratgeber/ihre-rechte-wenn-friseure-kosmetiker-co-fehler-machen-188">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle"
         aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
              class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/ratgeber/kultur-trotz-corona-was-veranstalter-in-baden-wuerttemberg-jetzt-virtuell-bieten-4094?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=d3085bd60f9d22fe7d2e5e5074bf7e80#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/ratgeber.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=602c79cd1718183589cd610aa4062753">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i
              class="icon-arrow-up"></i></span><span
              class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span
                    class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span
                    class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i
              class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i
              class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i
              class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/ueber-aktiv">Über aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/aktiv-fuer-unternehmen">aktiv für Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>



    <div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>



  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Datenschutzerklärung.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies zur Erhöhung der Bedienfreundlichkeit, Analyse des Nutzerverhaltens und optimalen Gestaltung der Seite. Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer',
      
        link: '/datenschutz',
      
      
    };
  </script>


<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-7a02688236463208401befa7e87543f8-dd0c0f8d99087cdff24f46f8bb117c35.js.gzip?1585729716" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-bd9e5150dea0e60b906a752ed67046d2-7b6747ec7036e5076844626d6de68b9f.js.gzip?1585729716" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/freizeit\/hobby-lifestyle","name":"Hobby & Lifestyle"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/ratgeber\/kultur-trotz-corona-was-veranstalter-in-baden-wuerttemberg-jetzt-virtuell-bieten-4094","name":"Kultur trotz Corona: Was Veranstalter in Baden-W\u00fcrttemberg jetzt virtuell bieten"}}]}</script>
</body>
</html>