<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon">
<title>Lufthansa-Rettung: Warum der Staat die Airline vor der Pleite bewahrt</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Mit 9 Milliarden Euro unterstützt der Staat die größte deutsche Fluggesellschaft. Warum eine solche Finanzspritze in der Krise berechtigt ist, erklärt Klaus-Heiner Röhl, Luftfahrt-Experte am Institut der deutschen Wirtschaft." />
<meta name="author" content="Anja van Marwick-Ebner" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Lufthansa-Rettung: Warum der Staat die Airline vor der Pleite bewahrt" />
<meta property="og:description" content="Mit 9 Milliarden Euro unterstützt der Staat die größte deutsche Fluggesellschaft. Warum eine solche Finanzspritze in der Krise berechtigt ist, erklärt Klaus-Heiner Röhl, Luftfahrt-Experte am Institut der deutschen Wirtschaft." />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/lufthansa-rettung-warum-der-staat-die-airline-vor-der-pleite-bewahrt-4321" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Lufthansa-Rettung: Warum der Staat die Airline vor der Pleite bewahrt" />
<meta name="twitter:description" content="Mit 9 Milliarden Euro unterstützt der Staat die größte deutsche Fluggesellschaft. Warum eine solche Finanzspritze in der Krise berechtigt ist, erklärt Klaus-Heiner Röhl, Luftfahrt-Experte am Institut der deutschen Wirtschaft." />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-3fff6f409bce3dd39d0b91a500df97d8-a7e316220519f16a6ff5813a8ae9981b.css.gzip?1593762181" media="all">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Nachrichten","articleCategory3":"Politik"},{"branchenCategory":""}]</script>

<link rel="canonical" href="https://www.aktiv-online.de/news/lufthansa-rettung-warum-der-staat-die-airline-vor-der-pleite-bewahrt-4321"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2020-07-25T02:00:00+02:00","datePublished":"2020-07-25T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Anja van Marwick-Ebner"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/lufthansa-rettung-warum-der-staat-die-airline-vor-der-pleite-bewahrt-4321"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/lufthansa-rettung__warum_der_staat_die_airline_vor_der_pleite_bewahrt\/aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d.jpg"],"headline":"Lufthansa-Rettung: Warum der Staat die Airline vor der Pleite bewahrt","articleBody":"Frankfurt. Die Lufthansa kann weiterfliegen \u2013 aber nur mit erheblicher staatlicher Hilfe. Ende Juni haben die Aktion\u00e4re nach einigem Hin und Her das 9 Milliarden Euro schwere Rettungspaket angenommen.\r\n\u201eDie staatliche Unterst\u00fctzung war richtig und absolut notwendig\u201c, urteilt Klaus-Heiner R\u00f6hl, Luftfahrtexperte am Institut der deutschen Wirtschaft (IW). \u201eF\u00fcr eine Exportnation wie Deutschland ist eine eigene Fluggesellschaft mit globalem Streckennetz unverzichtbarer Bestandteil der internationalen Wettbewerbsf\u00e4higkeit.\u201c&nbsp;&nbsp;","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



</head>
<body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6NVKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65"   alt="aktiv - Ratgeber für Arbeitnehmer" title="aktiv - Ratgeber für Arbeitnehmer" >
      <span class="navbar-brand-title">Ratgeber für Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Menü</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled">
      
        

  
      <li>
        

  
      

    
        <a href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/wohnen">Wohnen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">
        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit für den Job
              
                <span class="dropdown--icon" data-menutracking="Fit für den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterporträts
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              Märkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  Clever buchen und Geld sparen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                    Günstig Zug fahren: Wertvolle Tipps für das Reisen mit der Bahn
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  mehr
                </a>
                <a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  Geschenkter Speicherplatz für Fotos, Musik &amp; Co.
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                    So funktioniert Cloud Computing für Privatanwender
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  mehr
                </a>
                <a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  Arbeitnehmerrechte im Krankheitsfall
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                    Lohnfortzahlung kann gefährdet sein
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  Urlaubsreise richtig organisieren
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                    Vorab reservieren: Das hat in Restaurants und bei Sehenswürdigkeiten seine Tücken
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  mehr
                </a>
                <a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">Über aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"/>
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



  <div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/nachrichten">Nachrichten</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/nachrichten/politik">Politik</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Lufthansa-Rettung: Warum der Staat die Airline vor der Pleite bewahrt</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Politik</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Flügellahm</p><h1>Lufthansa-Rettung: Warum der Staat die Airline vor der Pleite bewahrt</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2020-07-25T02:00:00+02:00">25.07.2020</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#anja-van-marwick-ebner">Anja van Marwick-Ebner</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Mit 9 Milliarden Euro unterstützt der Staat die größte deutsche Fluggesellschaft. Warum eine solche Finanzspritze in der Krise berechtigt ist, erklärt Klaus-Heiner Röhl, Luftfahrt-Experte am Institut der deutschen Wirtschaft.</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div
		class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_aec6619c32.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg (BER) abseits der Start- und Landebahn. || Nur für redaktionelle Verwendung <span>Bild: picture alliance/Tino Schöning</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_ac23b40391.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_ac23b40391.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_0b35683c1c.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_70120c6366.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_f5afa1211b.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg (BER) abseits der Start- und Landebahn. || Nur für redaktionelle Verwendung" alt="Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg (BER) abseits der Start- und Landebahn. || Nur für redaktionelle Verwendung" height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_ac23b40391.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg (BER) abseits der Start- und Landebahn. || Nur für redaktionelle Verwendung" alt="Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg (BER) abseits der Start- und Landebahn. || Nur für redaktionelle Verwendung" height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/1/7/csm_aktiv_2020-0802ze_lufthansaneu_picture_alliance_tino_schoening_218432123_d_ac23b40391.jpg" /></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption">
							
							
								Maschinen der Fluggesellschaft Lufthansa stehen auf dem Areal des Hauptstadtflughafens Berlin-Brandenburg (BER) abseits der Start- und Landebahn. || Nur für redaktionelle Verwendung
							
							
								<span class="copyright">Bild: picture alliance/Tino Schöning</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div data-url="https://www.aktiv-online.de/news/lufthansa-rettung-warum-der-staat-die-airline-vor-der-pleite-bewahrt-4321" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Frankfurt.</strong> Die Lufthansa kann weiterfliegen – aber nur mit erheblicher staatlicher Hilfe. Ende Juni haben die Aktionäre nach einigem Hin und Her das 9 Milliarden Euro schwere Rettungspaket angenommen.</p><p>„Die staatliche Unterstützung war richtig und absolut notwendig“, urteilt Klaus-Heiner Röhl, Luftfahrtexperte am Institut der deutschen Wirtschaft (IW). „Für eine Exportnation wie Deutschland ist eine eigene Fluggesellschaft mit globalem Streckennetz unverzichtbarer Bestandteil der internationalen Wettbewerbsfähigkeit.“&nbsp;&nbsp;</p><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c68680" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Und ohne Stütze wäre die Kranich-Fluglinie wegen der Corona-Krise schlicht pleitegegangen. Der globale Luftverkehr war zeitweise um 95 Prozent eingebrochen, bei der Lufthansa standen wochenlang 700 der 763 Maschinen am Boden.&nbsp;&nbsp;</p></div></div></div></div></div></div><div
        class="infografic"><picture><source
            srcset="https://www.aktiv-online.de/fileadmin/artikel/2020/lufthansa-rettung__warum_der_staat_die_airline_vor_der_pleite_bewahrt/aktiv_2020-0802ZE_DT.jpg 1240w"
            media="(min-width: 768px)"
            alt=""
            title=""
          /><source
            srcset="https://www.aktiv-online.de/fileadmin/artikel/2020/lufthansa-rettung__warum_der_staat_die_airline_vor_der_pleite_bewahrt/aktiv_2020-0802ZE_M.jpg 708w"
            alt=""
            title=""
          /><img
            src="https://www.aktiv-online.de/fileadmin/artikel/2020/lufthansa-rettung__warum_der_staat_die_airline_vor_der_pleite_bewahrt/aktiv_2020-0802ZE_DT.jpg"
            alt=""
            title=""></picture></div><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c68682" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Die Schweiz und Österreich helfen bei der Rettung</h2><p>„In einer solch außergewöhnlichen Situation, durch die ein strukturell gesundes Großunternehmen völlig unverschuldet ins Trudeln gerät, darf und sollte der Staat stützend eingreifen“, sagt Röhl.</p><p>23 Jahre nach der vollständigen Privatisierung der deutschen Airline sitzt Vater Staat jetzt wieder mit im Cockpit. Die Details des Deals sind recht knifflig. Vereinfacht erklärt, hält die öffentliche Hand nun 20 Prozent der Lufthansa-Aktien (erworben zu einem Bruchteil des Börsenkurses), die Förderbank KfW gibt 3 Milliarden Euro Kredit, dazu kommen stille Einlagen in Höhe von 5,7 Milliarden Euro. Auch aus der Schweiz und Österreich kommt Staatsknete – insgesamt noch mal knapp 2 Milliarden Euro für die Lufthansa-Töchter Swiss und Austrian Airlines.&nbsp;</p></div></div></div></div></div></div><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/wie-man-guenstige-fluege-findet-2119"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/3/csm_schnaeppchenfluege_adobestock_11452216_cc07b5db45.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/3/csm_schnaeppchenfluege_adobestock_11452216_cc07b5db45.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/3/csm_schnaeppchenfluege_adobestock_11452216_2ca0f2fe95.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/3/csm_schnaeppchenfluege_adobestock_11452216_5a4c9d52fa.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/3/csm_schnaeppchenfluege_adobestock_11452216_f902611b1c.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Foto: Adobe Stock" alt="Foto: Adobe Stock" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/3/csm_schnaeppchenfluege_adobestock_11452216_cc07b5db45.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Foto: Adobe Stock" alt="Foto: Adobe Stock" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/3/csm_schnaeppchenfluege_adobestock_11452216_cc07b5db45.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Schnäppchen-Preise für die Reise
  </span><h3><a href="/ratgeber/wie-man-guenstige-fluege-findet-2119">Wie man günstige Flüge findet
    </a></h3><a class="more" href="/ratgeber/wie-man-guenstige-fluege-findet-2119">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/airbus-entwickelt-einen-nurfluegler-4022"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/5/csm_ain_2020-03_04-05_airbus_werk_2_d_4cd2c14f29.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/5/csm_ain_2020-03_04-05_airbus_werk_2_d_4cd2c14f29.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/5/csm_ain_2020-03_04-05_airbus_werk_2_d_bd1766c7a9.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/5/csm_ain_2020-03_04-05_airbus_werk_2_d_00b1f61e04.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/5/csm_ain_2020-03_04-05_airbus_werk_2_d_4d65ac83c7.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Im Test: Der Erstflug des zwei Meter langen Modells fand bereits Mitte 2019 statt." alt="Im Test: Der Erstflug des zwei Meter langen Modells fand bereits Mitte 2019 statt." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/5/csm_ain_2020-03_04-05_airbus_werk_2_d_4cd2c14f29.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Im Test: Der Erstflug des zwei Meter langen Modells fand bereits Mitte 2019 statt." alt="Im Test: Der Erstflug des zwei Meter langen Modells fand bereits Mitte 2019 statt." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/5/csm_ain_2020-03_04-05_airbus_werk_2_d_4cd2c14f29.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Luftfahrt
  </span><h3><a href="/news/airbus-entwickelt-einen-nurfluegler-4022">Airbus entwickelt einen „Nurflügler“
    </a></h3><a class="more" href="/news/airbus-entwickelt-einen-nurfluegler-4022">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c68677" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Die Airline retten, aber Karstadt- Kaufhof nicht – ist das fair? „Das lässt sich nicht vergleichen“, sagt IW-Experte Röhl. Im Einzelhandel gebe es viele Wettbewerber, die ein ausgewogenes Angebot garantieren. „Die Lufthansa ist systemrelevant: Würde ihr Angebot wegfallen, könnten andere das nicht auffangen.“Mittlerweile hat der flügellahme Konzern schon die erste Milliarde Euro abgerufen, denn der Flugbetrieb erholt sich nur sehr langsam: Im Juni konnte die Lufthansa nach eigenen Angaben nicht einmal ein Fünftel der laut Sommerflugplan eigentlich vorgesehenen Flüge tatsächlich durchführen.</p><p>Zum Rettungspaket gehören allerdings schmerzhafte Sparmaßnahmen – auch beim Personal. 22.000 Vollzeitstellen weltweit könnten wegfallen, die Hälfte davon in Deutschland (Arbeitszeitverkürzungen könnten einen Teil dieser Jobs retten). Das betrifft auch die Chefetagen: Die Zahl der Führungskräfte soll um 20 Prozent sinken.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div data-url="https://www.aktiv-online.de/news/lufthansa-rettung-warum-der-staat-die-airline-vor-der-pleite-bewahrt-4321" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/wie-beim-muenchner-triebwerkbauer-mtu-wieder-die-arbeit-beginnt-4168"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by06_191015_mtu-testzentrum1a_mtu_d_e74c5b9742.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by06_191015_mtu-testzentrum1a_mtu_d_e74c5b9742.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by06_191015_mtu-testzentrum1a_mtu_d_17169eaec2.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by06_191015_mtu-testzentrum1a_mtu_d_ad78b73aed.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by06_191015_mtu-testzentrum1a_mtu_d_96415c2a29.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Angeschoben: Die Arbeit bei MTU ist unter Einschränkungen wieder angelaufen." alt="Angeschoben: Die Arbeit bei MTU ist unter Einschränkungen wieder angelaufen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by06_191015_mtu-testzentrum1a_mtu_d_e74c5b9742.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Angeschoben: Die Arbeit bei MTU ist unter Einschränkungen wieder angelaufen." alt="Angeschoben: Die Arbeit bei MTU ist unter Einschränkungen wieder angelaufen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/0/3/csm_aktiv_2020-05by06_191015_mtu-testzentrum1a_mtu_d_e74c5b9742.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Vorsichtiger Neustart nach Coronapause
                        </span><h3><a href="/news/wie-beim-muenchner-triebwerkbauer-mtu-wieder-die-arbeit-beginnt-4168">Wie beim Münchner Triebwerkbauer MTU wieder die Arbeit beginnt
                          </a></h3><p>Nach drei Wochen Betriebspause wird im Münchner Stammwerk von MTU Aero Engines wieder gearbeitet – unter außergewöhnlichen Umständen. Die Geschäftslage ist schwierig. Und der Gesundheitsschutz hat höchste Priorität.</p><a class="more" href="/news/wie-beim-muenchner-triebwerkbauer-mtu-wieder-die-arbeit-beginnt-4168">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen" class="category">Betriebsreportagen</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/metall-und-elektro-industrie-produktion-stark-gesunken-stellenabbau-zu-erwarten-4312"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/a/csm_ain_2020-06_14-17_philips_augustin_22_d_a93ad3233e.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/a/csm_ain_2020-06_14-17_philips_augustin_22_d_a93ad3233e.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/a/csm_ain_2020-06_14-17_philips_augustin_22_d_5faffa5d50.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/a/csm_ain_2020-06_14-17_philips_augustin_22_d_7b2e6e8857.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/a/csm_ain_2020-06_14-17_philips_augustin_22_d_7cc18ab840.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Neuer Alltag in der Industrie: Produktion mit strikten Hygiene- und Abstandsregeln." alt="Neuer Alltag in der Industrie: Produktion mit strikten Hygiene- und Abstandsregeln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/a/csm_ain_2020-06_14-17_philips_augustin_22_d_f3b80cb473.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Neuer Alltag in der Industrie: Produktion mit strikten Hygiene- und Abstandsregeln." alt="Neuer Alltag in der Industrie: Produktion mit strikten Hygiene- und Abstandsregeln." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/a/csm_ain_2020-06_14-17_philips_augustin_22_d_f3b80cb473.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Neue Umfrage zur Corona-Konjunktur
                        </span><h3><a href="/news/metall-und-elektro-industrie-produktion-stark-gesunken-stellenabbau-zu-erwarten-4312">Metall- und Elektro-Industrie: Produktion stark gesunken, Stellenabbau zu erwarten
                          </a></h3><p>„Wir sind noch weit von der Normalität entfernt“ – das erklärt der Arbeitgeberverband Gesamtmetall. Die Ergebnisse seiner neuen Umfrage zeigen, wie sehr Deutschlands Schlüsselindustrie unter der Corona-Krise leidet.</p><a class="more" href="/news/metall-und-elektro-industrie-produktion-stark-gesunken-stellenabbau-zu-erwarten-4312">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/wirtschaft" class="category">Wirtschaft</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/news/staatliche-hilfe-fuer-betriebe-ist-richtig-4080"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_88b44173dd.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_88b44173dd.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_ddcef5b5f6.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_1380952574.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_6195a0929c.jpg 510w" /><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_62a5287700.jpg" alt="" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/1/1/csm_Leitartikel-Meinung-Goldau-Thomas_62a5287700.jpg" alt="" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Coronakrise
                        </span><h3><a href="/news/staatliche-hilfe-fuer-betriebe-ist-richtig-4080">Staatliche Hilfe für Betriebe ist richtig
                          </a></h3><p>Lockdown in Deutschland. Am weitgehenden Stillstand trifft die Betriebe keine Schuld. Es ist geboten, dass der Staat ihnen jetzt hilft, da ganze Märkte wegbrechen. Der Wirtschaftsstabilisierungsfonds wird Jobs retten.</p><a class="more" href="/news/staatliche-hilfe-fuer-betriebe-ist-richtig-4080">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/nachrichten-und-reportagen/nachrichten/meinung" class="category">Meinung</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das könnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Mehr Geld in vier Schritten
                        </span><a class="further-links-title" href="/news/mindestlohn-ab-januar-gibt-es-950-euro-4320">
                          Mindestlohn: Ab Januar gibt es 9,50 Euro
                        </a><a class="more" href="/news/mindestlohn-ab-januar-gibt-es-950-euro-4320">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Ohne Kita geht’s nicht mehr
                        </span><a class="further-links-title" href="/news/in-bayern-schicken-eltern-ihre-kinder-zur-betreuung-zunehmend-in-einrichtungen-4284">
                          In Bayern schicken Eltern ihre Kinder zur Betreuung zunehmend in Einrichtungen
                        </a><a class="more" href="/news/in-bayern-schicken-eltern-ihre-kinder-zur-betreuung-zunehmend-in-einrichtungen-4284">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Rettung auf Pump
                        </span><a class="further-links-title" href="/news/staatsverschuldung-kann-deutschland-sich-leisten-was-es-gegen-die-corona-krise-ausgibt-4251">
                          Staatsverschuldung: Kann Deutschland sich leisten, was es gegen die Corona-Krise ausgibt?
                        </a><a class="more" href="/news/staatsverschuldung-kann-deutschland-sich-leisten-was-es-gegen-die-corona-krise-ausgibt-4251">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Arbeitgeber fordern Bürokratie-Abbau
                        </span><a class="further-links-title" href="/news/gesamtmetall-vorschlaege-was-den-firmen-hilft-und-nichts-kostet-4247">
                          Gesamtmetall-Vorschläge: Was den Firmen hilft – und nichts kostet
                        </a><a class="more" href="/news/gesamtmetall-vorschlaege-was-den-firmen-hilft-und-nichts-kostet-4247">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Neues Gutachten
                        </span><a class="further-links-title" href="/news/aktionsrat-bildung-fordert-schueler-muessen-demokratie-lernen-4227">
                          Aktionsrat Bildung fordert: Schüler müssen Demokratie lernen
                        </a><a class="more" href="/news/aktionsrat-bildung-fordert-schueler-muessen-demokratie-lernen-4227">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle"
         aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
              class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/lufthansa-rettung-warum-der-staat-die-airline-vor-der-pleite-bewahrt-4321?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i
              class="icon-arrow-up"></i></span><span
              class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span
                    class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span
                    class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i
              class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i
              class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i
              class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/ueber-aktiv">Über aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/aktiv-fuer-unternehmen">aktiv für Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>



    <div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>



  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Datenschutzerklärung.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies zur Erhöhung der Bedienfreundlichkeit, Analyse des Nutzerverhaltens und optimalen Gestaltung der Seite. Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer',
      
        link: '/datenschutz',
      
      
    };
  </script>


<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-d54bc922e2ea9b9ff8ff97ef38837b17-c7dc6a751d187f0460b7edd8b4866b59.js.gzip?1593762181" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-d43a75dfb579ee197ef3b0bdd63e58d2-80e8b89faa6a0e5fa7b500327268563b.js.gzip?1593762181" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/nachrichten\/politik","name":"Politik"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/lufthansa-rettung-warum-der-staat-die-airline-vor-der-pleite-bewahrt-4321","name":"Lufthansa-Rettung: Warum der Staat die Airline vor der Pleite bewahrt"}}]}</script>
</body>
</html>