<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.aktiv-online.de/">
<link rel="shortcut icon" href="https://www.aktiv-online.de/favicon.ico" type="image/x-icon">
<title>Energie: Warum erbittert um die Erdgasleitung aus Russland gestritten wird</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Die umstrittene Gaspipeline „Nord Stream 2“: Wegen des Giftanschlags auf den russischen Oppositionellen Alexej Nawalny fordern Politiker einen endgültigen Baustopp. Was soll die Leitung? Wie wichtig ist das Gas für die Versorgung?" />
<meta name="author" content="Uwe Rempe" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Energie: Warum erbittert um die Erdgasleitung aus Russland gestritten wird" />
<meta property="og:description" content="Die umstrittene Gaspipeline „Nord Stream 2“: Wegen des Giftanschlags auf den russischen Oppositionellen Alexej Nawalny fordern Politiker einen endgültigen Baustopp. Was soll die Leitung? Wie wichtig ist das Gas für die Versorgung?" />
<meta property="og:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://www.aktiv-online.de/news/energie-warum-erbittert-um-die-erdgasleitung-aus-russland-gestritten-wird-4450" />
<meta property="og:site_name" content="aktiv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AKTIVWirtschaft" />
<meta name="twitter:title" content="Energie: Warum erbittert um die Erdgasleitung aus Russland gestritten wird" />
<meta name="twitter:description" content="Die umstrittene Gaspipeline „Nord Stream 2“: Wegen des Giftanschlags auf den russischen Oppositionellen Alexej Nawalny fordern Politiker einen endgültigen Baustopp. Was soll die Leitung? Wie wichtig ist das Gas für die Versorgung?" />
<meta name="twitter:image" content="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Icons/aktiv_logo_tw.png" />


<link rel="stylesheet" type="text/css" href="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-c21fbf026bbb6667ddba7627e6ba49ad-1641267abc001beef166f8dad63eb5a7.css.gzip?1601542441" media="all">







<script data-ignore="1">dataLayer = [{"pageCategory":"Artikeldetailseite"},{"articleCategory1":"Nachrichten & Reportagen","articleCategory2":"Nachrichten","articleCategory3":"Politik"},{"branchenCategory":""}]</script>

<link rel="canonical" href="https://www.aktiv-online.de/news/energie-warum-erbittert-um-die-erdgasleitung-aus-russland-gestritten-wird-4450"/>


<script type="application/ld+json" data-ignore="1">[{"@context":"http:\/\/schema.org","@type":"WebSite","url":"www.aktiv-online.de"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aktiv-online.de\/","name":"aktiv","telephone":"+492214981251","faxNumber":"+492214981258","email":"redaktion@aktiv-online.de","address":{"@type":"PostalAddress","addressLocality":"K\u00f6ln","postalcode":"50668","streetAddress":"Konrad-Adenauer-Ufer 21"},"sameAs":["https:\/\/www.facebook.com\/aktiv.wirtschaftszeitung\/","https:\/\/www.youtube.com\/user\/AKTIVbild"],"logo":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"},{"@type":"https:\/\/schema.org\/NewsArticle","dateModified":"2020-10-05T02:00:00+02:00","datePublished":"2020-10-05T02:00:00+02:00","author":{"@type":"https:\/\/schema.org\/Person","name":"Uwe Rempe"},"publisher":{"@type":"https:\/\/schema.org\/Organization","name":"aktiv-online","url":"https:\/\/www.aktiv-online.de\/"},"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.aktiv-online.de\/news\/energie-warum-erbittert-um-die-erdgasleitung-aus-russland-gestritten-wird-4450"},"image":["https:\/\/www.aktiv-online.de\/fileadmin\/artikel\/2020\/energie__warum_erbittert_um_die_erdgasleitung_aus_russland_gestritten_wird\/aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d.jpg"],"headline":"Energie: Warum erbittert um die Erdgasleitung aus Russland gestritten wird","articleBody":"Berlin. Tausende Rohre liegen im Hafen von Sassnitz auf R\u00fcgen \u2013 und r\u00fccken die Kleinstadt in den Fokus der Energiepolitik. Gedacht sind die R\u00f6hren f\u00fcr die letzten 150 Kilometer der Pipeline \u201eNord Stream 2\u201c, die in Zukunft russisches Gas durch die Ostsee nach Deutschland leiten soll. \u00dcber den Bau dieser Versorgungstrasse streiten sich die USA und Deutschland schon l\u00e4nger. Durch den Giftanschlag auf den russischen Oppositionspolitiker Alexej Nawalny bekommt der Konflikt eine weitere brisante Dimension.","logo":{"@type":"https:\/\/schema.org\/ImageObject","url":"https:\/\/www.aktiv-online.de\/typo3conf\/ext\/mindshape_customer\/Resources\/Public\/Images\/Logo_aktiv.svg"}}]</script>


  <!-- Google Tag Manager -->
  <script data-ignore="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6NVKSN');</script>
  <!-- End Google Tag Manager -->



</head>
<body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6NVKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->



  

  <header class="container p-0 main-header fixed-top sps" data-sps-offset="100">
    <nav class="navbar flex-column p-0">
      <div class="container">
        
            
    <a class="navbar-brand" href="/">
      <img src="https://www.aktiv-online.de/typo3conf/ext/mindshape_customer/Resources/Public/Images/Logo_aktiv.svg" width="143" height="65"   alt="aktiv - Ratgeber für Arbeitnehmer" title="aktiv - Ratgeber für Arbeitnehmer" >
      <span class="navbar-brand-title">Ratgeber für Arbeitnehmer</span>
    </a>
  
          
        <button class="search-trigger ml-auto" type="submit">
          <span class="iconlabel">Suche</span><i class="icon-Search"></i>
        </button>
        <button class="navbar-toggler collapsed" id="menu-open" type="button" data-toggle="collapse" data-target="#flyoutnav" aria-controls="flyoutnav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="iconlabel">Menü</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="d-none d-md-block main-navbar">
        <div class="container">
          

  
    <ul class="list-unstyled">
      
        

  
      <li>
        

  
      

    
        <a href="/geld-versicherungen">Geld &amp; Versicherungen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/steuern-rente">Steuern &amp; Rente</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/wohnen">Wohnen</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/fit-fuer-den-job">Fit für den Job</a>
      

  
    

  



      </li>
    



      
        

  
      <li>
        

  
      

    
        <a href="/freizeit">Freizeit</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



      
    </ul>
  



        </div>
      </div>
      <div class="navbar-collapse collapse" id="flyoutnav">
        <div class="container">
          

  <div class="row">
    <div class="col-md-7">
      <ul class="navbar-nav row">
        
          <li class="col-md-6">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/geld-versicherungen">
              Geld &amp; Versicherungen
              
                <span class="dropdown--icon" data-menutracking="Geld &amp; Versicherungen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/private-finanzen">
              Private Finanzen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/geld-versicherungen/versicherungen">
              Versicherungen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/steuern-rente">
              Steuern &amp; Rente
              
                <span class="dropdown--icon" data-menutracking="Steuern &amp; Rente"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/steuertipps">
              Steuertipps
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/steuern-rente/altersvorsorge">
              Altersvorsorge
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/wohnen">
              Wohnen
              
                <span class="dropdown--icon" data-menutracking="Wohnen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/wohnen/kaufen-bauen">
              Kaufen &amp; Bauen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/mieten-vermieten">
              Mieten &amp; Vermieten
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/wohnen/haus-garten">
              Haus &amp; Garten
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/fit-fuer-den-job">
              Fit für den Job
              
                <span class="dropdown--icon" data-menutracking="Fit für den Job"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/arbeitsrecht">
              Arbeitsrecht
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/aus-fortbildung">
              Aus- &amp; Fortbildung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/fit-fuer-den-job/gesundheit">
              Gesundheit
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/freizeit">
              Freizeit
              
                <span class="dropdown--icon" data-menutracking="Freizeit"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/freizeit/reise-urlaub">
              Reise &amp; Urlaub
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/hobby-lifestyle">
              Hobby &amp; Lifestyle
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/auto-verkehr">
              Auto &amp; Verkehr
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/gewinnspiele">
              Gewinnspiele
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/freizeit/ferienkalender">
              Ferienkalender
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        
          <li class="col-md">
            <ul class="list-unstyled level-1">
              
                
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen">
              Nachrichten &amp; Reportagen
              
                <span class="dropdown--icon" data-menutracking="Nachrichten &amp; Reportagen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/nachrichten">
              Nachrichten
              
                <span class="dropdown--icon" data-menutracking="Nachrichten"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wirtschaft">
              Wirtschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/politik">
              Politik
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/wissen-wissenschaft">
              Wissen &amp; Wissenschaft
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/nachrichten/meinung">
              Meinung
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/industrie-hautnah">
              Industrie hautnah
              
                <span class="dropdown--icon" data-menutracking="Industrie hautnah"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/betriebsreportagen">
              Betriebsreportagen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/mitarbeiterportraets">
              Mitarbeiterporträts
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/industrie-hautnah/einstieg-aufstieg">
              Einstieg &amp; Aufstieg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen">
              Branchen &amp; Regionen
              
                <span class="dropdown--icon" data-menutracking="Branchen &amp; Regionen"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro">
              Metall + Elektro
              
                <span class="dropdown--icon" data-menutracking="Metall + Elektro"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/maerkischer-kreis">
              Märkischer Kreis
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/niedersachsen">
              Niedersachsen
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/norden">
              Norden
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/metall-elektro/nordrhein-westfalen">
              Nordrhein-Westfalen
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item has-dropdown">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie">
              Chemie
              
                <span class="dropdown--icon" data-menutracking="Chemie"></span>
              
            </a>
            
              
          <ul class="dropdown-menu">
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/chemie/baden-wuerttemberg">
              Baden-Württemberg
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/kautschuk">
              Kautschuk
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/papierverarbeitung">
              Papierverarbeitung
              
            </a>
            
          </li>
        
            
              
          <li
            class="nav-item">
            <a href="/nachrichten-und-reportagen/branchen-regionen/textil">
              Textil
              
            </a>
            
          </li>
        
            
          </ul>
        
            
          </li>
        
            
          </ul>
        
            
          </li>
        
              
            </ul>
          </li>
        

        


        
      </ul>
    </div>

    <div class="col-md">
      <div class="article-teaser-list d-none d-md-block">
        <div class="container">
          <div class="article-teaser-header">Top-Ratgeber</div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  Clever buchen und Geld sparen
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                    Günstig Zug fahren: Wertvolle Tipps für das Reisen mit der Bahn
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/bahnreisen-so-fahren-sie-mit-zuegen-viel-guenstiger-195">
                  mehr
                </a>
                <a href="/freizeit/auto-verkehr" class="category">Auto &amp; Verkehr</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  Geschenkter Speicherplatz für Fotos, Musik &amp; Co.
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                    So funktioniert Cloud Computing für Privatanwender
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/so-funktioniert-cloud-computing-fuer-privatanwender-232">
                  mehr
                </a>
                <a href="/freizeit/hobby-lifestyle" class="category">Hobby &amp; Lifestyle</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  Arbeitnehmerrechte im Krankheitsfall
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                    Lohnfortzahlung kann gefährdet sein
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/lohnfortzahlung-kann-gefaehrdet-sein-3265">
                  mehr
                </a>
                <a href="/fit-fuer-den-job/arbeitsrecht" class="category">Arbeitsrecht</a>
              </div>
            </div>
          
            <div class="article-teaser">
              <div class="article-teaser">
                <a class="article-teaser-subtitle top-artikel subheader" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  Urlaubsreise richtig organisieren
                </a>
                <span class="h3 d-block article-teaser-title">
                  <a class="top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                    Vorab reservieren: Das hat in Restaurants und bei Sehenswürdigkeiten seine Tücken
                  </a>
                </span>
                <a class="more top-artikel" href="/ratgeber/vorab-reservieren-das-hat-in-restaurants-und-bei-sehenswuerdigkeiten-seine-tuecken-3266">
                  mehr
                </a>
                <a href="/freizeit/reise-urlaub" class="category">Reise &amp; Urlaub</a>
              </div>
            </div>
          
        </div>
      </div>
    </div>
    <div class="col-md-12 nav-bottomline">
      

  
    <ul class="list-unstyled row mb-0" data-responsive-menu="accordion medium-dropdown">
      
        <li class="col-6 col-md-auto">
          
              <a href="/ueber-aktiv">Über aktiv</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/kontakt">Kontakt</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/impressum">Impressum</a>
            
        </li>
      
        <li class="col-6 col-md-auto">
          
              <a href="/datenschutz">Datenschutz</a>
            
        </li>
      
    </ul>
  



    </div>
  </div>



        </div>
      </div>
    </nav>
    <div class="container">
      <div class="search-bar">
        <div class="container">
          <div class="row">
            <div class="col">
              <form class="searchform search-form-head" action="/suche" method="GET" data-suggest="/suche.autosuggest">
                <input placeholder="Suchbegriff eingeben" type="text" name="q" autocomplete="off" class="tx-solr-suggest tx-solr-suggest-focus form-control"/>
                <button id="search-submit" type="submit">
                  <i class="icon-Search"></i><span class="d-none d-md-block">Suchen</span>
                </button>
              </form>
            </div>
            <div class="d-none d-md-block col-auto">
              <span class="search-close icon-Close"></span>
            </div>
          </div>
        </div>
      </div>
    </div>

  </header>

  



  <div class="container page-wrapper">
    

  <!--[if lt IE 10]>
  <section class="alert alert-warning text-center">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <p>
            Ihr Browser ist <strong>veraltet.</strong>
            Bitte laden Sie einen aktuellen Browser herunter. Eine Auswahl finden Sie
            <a href="http://browsehappy.com/?locale=de_DE" title="Aktuellen Browser herunterladen" target="_blank">hier</a>.
          </p>
        </div>
      </div>
    </div>
  </section>
  <![endif]-->




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper d-none d-lg-block">
      <div class="container">
        <ol class="breadcrumb">
          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen">Nachrichten &amp; Reportagen</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/nachrichten">Nachrichten</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/nachrichten-und-reportagen/nachrichten/politik">Politik</a>
      

  
    

  



      </li>
    



          
            

  
      <li class="breadcrumb-item current">Energie: Warum erbittert um die Erdgasleitung aus Russland gestritten wird</li>
    



          
        </ol>
      </div>
    </nav>
  




    

  
    <nav aria-label="breadcrumb" class="breadcrumb-wrapper breadcrumb-mobile d-lg-none">
      <div class="container">
        <ol class="breadcrumb">
          
            
              

  
      <li class="breadcrumb-item active">
        

  
      

    
        <a href="/">Startseite</a>
      

  
    

  



      </li>
    



            
            
          
            
            
              

  
      <li class="breadcrumb-item current">Politik</li>
    



            
          
        </ol>
      </div>
    </nav>
  




    <div class="layout-article">
      <!--TYPO3SEARCH_begin-->
      
  <div id="c62591" class="frame frame-default frame-type-list frame-layout-0"><article class="article"><div class="container"><div class="row justify-content-center"><div class="col-12 col-lg-8"><p class="subheader mt-1 mt-md-3">Das Pipeline-Drama</p><h1>Energie: Warum erbittert um die Erdgasleitung aus Russland gestritten wird</h1><div class="article-taglist mt-2 mt-lg-3 mb-2"><span class="status">
                Stand:
                <time datetime="2020-10-05T02:00:00+02:00">05.10.2020</time></span>

              
                von
                
                  
                      <a class="author" href="/redaktion#uwe-rempe">Uwe Rempe</a><span class="seperator"></span></div><div class="article-teasertext mb-lg-4"><p>Die umstrittene Gaspipeline „Nord Stream 2“: Wegen des Giftanschlags auf den russischen Oppositionellen Alexej Nawalny fordern Politiker einen endgültigen Baustopp. Was soll die Leitung? Wie wichtig ist das Gas für die Versorgung?</p></div></div></div><div class="article-hero-wrapper mt-2 mt-lg-0"><div class="row justify-content-md-center"><div class="col-12"><div
		class="gallery frame-default"><div class="gallery-slider"><figure class="gallery-image"><div class="image-area"><a class="image-link" href="https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_920af97e76.jpg"
									 data-fancybox="gallery"
									 data-caption="<div>Rohre für „Nord Stream 2“: Im Hafen von Sassnitz auf Rügen stapeln sie sich, weil der Bau nicht weitergeht. <span>Bild: picture alliance/Fotostand</span></div>"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_75859ff704.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_75859ff704.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_9776ecfa16.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_0b96e591a0.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_93613b28ee.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Rohre für „Nord Stream 2“: Im Hafen von Sassnitz auf Rügen stapeln sie sich, weil der Bau nicht weitergeht." alt="Rohre für „Nord Stream 2“: Im Hafen von Sassnitz auf Rügen stapeln sie sich, weil der Bau nicht weitergeht." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_75859ff704.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Rohre für „Nord Stream 2“: Im Hafen von Sassnitz auf Rügen stapeln sie sich, weil der Bau nicht weitergeht." alt="Rohre für „Nord Stream 2“: Im Hafen von Sassnitz auf Rügen stapeln sie sich, weil der Bau nicht weitergeht." height="438" width="780" src="https://www.aktiv-online.de/fileadmin/_processed_/c/1/csm_aktiv_2020-1011ze_gas_picture_alliance_fotostand_221086116_d_75859ff704.jpg" /></picture></noscript></a></div></figure></div><div class="gallery-slider-caption"><div class="gallery-caption-element"><figcaption class="image-caption">
							
							
								Rohre für „Nord Stream 2“: Im Hafen von Sassnitz auf Rügen stapeln sie sich, weil der Bau nicht weitergeht.
							
							
								<span class="copyright">Bild: picture alliance/Fotostand</span></figcaption></div></div></div></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-8"><div class="social-share my-3 mt-lg-4 mb-lg-4"><div data-url="https://www.aktiv-online.de/news/energie-warum-erbittert-um-die-erdgasleitung-aus-russland-gestritten-wird-4450" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                Feedback geben
              </a></div><div class="article-text"><!--NEWSSEARCH_begin--><p><strong>Berlin.</strong> Tausende Rohre liegen im Hafen von Sassnitz auf Rügen – und rücken die Kleinstadt in den Fokus der Energiepolitik. Gedacht sind die Röhren für die letzten 150 Kilometer der Pipeline „Nord Stream 2“, die in Zukunft russisches Gas durch die Ostsee nach Deutschland leiten soll. Über den Bau dieser Versorgungstrasse streiten sich die USA und Deutschland schon länger. Durch den Giftanschlag auf den russischen Oppositionspolitiker Alexej Nawalny bekommt der Konflikt eine weitere brisante Dimension.</p><!--TYPO3SEARCH_end--><!--NEWSSEARCH_end--><section class="news-teaser teaser horizontal frame-default"><div class="container"><div class="row justify-content-center"><div class="col-12 text-center"><h3 class="teaser-header">
            Mehr zum Thema
          </h3></div></div><div class="row justify-content-center"><div class="col-12"><div class="teaser-list teaser-container"><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/news/energiewende-mit-neuer-technik-liessen-sich-30-millionen-tonnen-klimagas-sparen-3526"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_aktiv_2019-0708-09ze_heizung_adobestock_249699986_d_c89f103eda.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_aktiv_2019-0708-09ze_heizung_adobestock_249699986_d_c89f103eda.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_aktiv_2019-0708-09ze_heizung_adobestock_249699986_d_41649047b2.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_aktiv_2019-0708-09ze_heizung_adobestock_249699986_d_8df9cd5ddd.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_aktiv_2019-0708-09ze_heizung_adobestock_249699986_d_bf9e636fc9.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Passiert noch zu selten: Austausch eines alten Heizbrenners gegen neue Technik." alt="Passiert noch zu selten: Austausch eines alten Heizbrenners gegen neue Technik." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_aktiv_2019-0708-09ze_heizung_adobestock_249699986_d_c89f103eda.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Passiert noch zu selten: Austausch eines alten Heizbrenners gegen neue Technik." alt="Passiert noch zu selten: Austausch eines alten Heizbrenners gegen neue Technik." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/4/2/csm_aktiv_2019-0708-09ze_heizung_adobestock_249699986_d_c89f103eda.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">Drei von fünf Heizungen sind zu alt
  </span><h3><a href="/news/energiewende-mit-neuer-technik-liessen-sich-30-millionen-tonnen-klimagas-sparen-3526">Energiewende: Mit neuer Technik ließen sich 30 Millionen Tonnen Klimagas sparen
    </a></h3><a class="more" href="/news/energiewende-mit-neuer-technik-liessen-sich-30-millionen-tonnen-klimagas-sparen-3526">mehr</a></div></div></div></div><div class="teaser-item"><div class="row align-items-md-center"><div class="col-4 col-md-5"><div class="image-area"><a href="/ratgeber/worauf-man-beim-kauf-einer-heizung-achten-sollte-und-welche-foerderung-es-gibt-3525"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/4/csm_aktiv_2019-0708-09ze_montage_adobestock_51126871_d_ab3390ad0e.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/3/4/csm_aktiv_2019-0708-09ze_montage_adobestock_51126871_d_ab3390ad0e.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/4/csm_aktiv_2019-0708-09ze_montage_adobestock_51126871_d_39e1773430.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/4/csm_aktiv_2019-0708-09ze_montage_adobestock_51126871_d_ff6ccaa37d.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/3/4/csm_aktiv_2019-0708-09ze_montage_adobestock_51126871_d_6e197f612c.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Montage von Sonnenkollektoren: Mit ihrer Energie kann man Warmwasser erzeugen." alt="Montage von Sonnenkollektoren: Mit ihrer Energie kann man Warmwasser erzeugen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/4/csm_aktiv_2019-0708-09ze_montage_adobestock_51126871_d_ab3390ad0e.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Montage von Sonnenkollektoren: Mit ihrer Energie kann man Warmwasser erzeugen." alt="Montage von Sonnenkollektoren: Mit ihrer Energie kann man Warmwasser erzeugen." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/3/4/csm_aktiv_2019-0708-09ze_montage_adobestock_51126871_d_ab3390ad0e.jpg" /></picture></noscript></a></div></div><div class="col"><div class="content-area"><span class="subheader">So fördert Vater Staat neue Technik
  </span><h3><a href="/ratgeber/worauf-man-beim-kauf-einer-heizung-achten-sollte-und-welche-foerderung-es-gibt-3525">Welche Heizung die richtige ist – und welche Förderung es gibt
    </a></h3><a class="more" href="/ratgeber/worauf-man-beim-kauf-einer-heizung-achten-sollte-und-welche-foerderung-es-gibt-3525">mehr</a></div></div></div></div></div></div></div></div></section><!--NEWSSEARCH_begin--><!--TYPO3SEARCH_begin--><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c69152" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Die USA befürchten, dass Deutschland sich erpressbar macht</h2><p>Jetzt fordern auch deutsche Politiker ein Aus für den seit Dezember unterbrochenen Bau. Die Bundesregierung will den Kreml drängen, zur Aufklärung des Giftanschlags beizutragen. „Ich hoffe nicht, dass die Russen uns zwingen, unsere Haltung zu Nord Stream 2 zu ändern“, sagte Außenminister Heiko Maas.</p><p>Warum dieser Streit? Was macht die Pipeline so wichtig? Die USA sowie Staaten in Mittel- und Osteuropa fürchten, dass sich Deutschland erpressbar macht. Russland liefert schon jetzt die Hälfte des Erdgases.</p></div></div></div></div></div></div><div
        class="infografic"><picture><source
            srcset="https://www.aktiv-online.de/fileadmin/artikel/2020/energie__warum_erbittert_um_die_erdgasleitung_aus_russland_gestritten_wird/aktiv_2020-1011ze_grafik-dt_d.png 1240w"
            media="(min-width: 768px)"
            alt=""
            title=""
          /><source
            srcset="https://www.aktiv-online.de/fileadmin/artikel/2020/energie__warum_erbittert_um_die_erdgasleitung_aus_russland_gestritten_wird/aktiv_2020-1011ze_grafik-m_d.png 708w"
            alt=""
            title=""
          /><img
            src="https://www.aktiv-online.de/fileadmin/artikel/2020/energie__warum_erbittert_um_die_erdgasleitung_aus_russland_gestritten_wird/aktiv_2020-1011ze_grafik-dt_d.png"
            alt=""
            title=""></picture></div><div class="container textmedia-wrapper"><div class="row"><div class="col-12"><div id="c69153" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Dennoch ist der Bau der 1.200-Kilometer-Trasse erforderlich, sagt Timm Kehler, Vorstand der Branchenvereinigung Zukunft Erdgas: „In Deutschland und der EU entsteht zusätzlicher Importbedarf.“</p><p>Deutsche Bank Research kommt in einer Untersuchung Ende 2019 zu dem Ergebnis: „Die Versorgungssicherheit wird durch Nord Stream 2 nicht bedroht, sondern tatsächlich erhöht. Russland ist seit mehr als 40 Jahren ein zuverlässiger Gaslieferant für Westeuropa.“ In dieser Zeit sei es „nie zu politisch motivierten Lieferunterbrechungen“ gekommen.</p><p>Warum Deutschland mehr Gas braucht? „Durch den Ausstieg aus Atom- und Kohlestrom werden Gaskraftwerke in Zukunft mehr Strom erzeugen müssen“, erklärt Kehler. Zudem hat sich die heimische Förderung im letzten Jahrzehnt halbiert. Auch fallen die Niederlande als Lieferant mehr und mehr aus. In den letzten fünf Jahren fiel die Fördermenge um die Hälfte. Mitte 2022 wird das Erdgasfeld Groningen, das größte in Europa, wegen Erdbebengefahr aufgegeben.</p><h2>Deutschland exportiert immer mehr Erdgas</h2><p>Zudem ist Deutschland zunehmend nur Transitland. 2019 ging laut dem Bundesamt für Ausfuhrkontrolle die Hälfte der Gasimporte als Export in Nachbarländer. Das Ausfuhrvolumen hat sich damit gegenüber 2010 vervierfacht.</p><p>Und es geht ums Geschäft: Die USA, inzwischen größtes Förderland der Welt, wollen mehr verflüssigtes Erdgas (LNG) per Schiff nach Europa liefern. Die Bundesregierung unterstützt deshalb den Bau von zwei Terminals an der Nordsee. Doch LNG ist teurer als Pipelinegas. Deshalb kommen die Projekte derzeit kaum voran.</p></div></div></div></div></div></div><!--NEWSSEARCH_end--></div></div></div><div class="d-none d-lg-block mt-lg-5"><div class="row"><div class="col-12"><div class="social-share bottom"><div data-url="https://www.aktiv-online.de/news/energie-warum-erbittert-um-die-erdgasleitung-aus-russland-gestritten-wird-4450" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" class="shariff"></div><a href="#" data-toggle="modal" data-target="#feedbackModal" class="feedback">
                  Feedback geben
                </a></div></div></div></div></div><section class="news-teaser news-col-teaser teaser background--yellow mb-md-3"><div class="container"><div class="row head-row"><div class="col-12"><h2 class="teaser-header">
                  
                      Mehr zum Thema
                    
                </h2></div></div><div class="row"><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/neuer-steuerbonus-fuer-die-energetische-sanierung-wie-funktioniert-das-genau-4372"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/6/csm_aktiv_2020-0914ze_isolierung_michael_jaeger_stockadobe_com_68447382_orange_d_e166465f7b.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/8/6/csm_aktiv_2020-0914ze_isolierung_michael_jaeger_stockadobe_com_68447382_orange_d_e166465f7b.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/6/csm_aktiv_2020-0914ze_isolierung_michael_jaeger_stockadobe_com_68447382_orange_d_b33f1aece3.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/6/csm_aktiv_2020-0914ze_isolierung_michael_jaeger_stockadobe_com_68447382_orange_d_7fc5946482.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/8/6/csm_aktiv_2020-0914ze_isolierung_michael_jaeger_stockadobe_com_68447382_orange_d_d355dfc6ad.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Upgrade für die Hauswand: Eine Wärmedämmung ist oft sinnvoll. Und der Staat bezahlt kräftig mit." alt="Upgrade für die Hauswand: Eine Wärmedämmung ist oft sinnvoll. Und der Staat bezahlt kräftig mit." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/6/csm_aktiv_2020-0914ze_isolierung_michael_jaeger_stockadobe_com_68447382_orange_d_e166465f7b.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Upgrade für die Hauswand: Eine Wärmedämmung ist oft sinnvoll. Und der Staat bezahlt kräftig mit." alt="Upgrade für die Hauswand: Eine Wärmedämmung ist oft sinnvoll. Und der Staat bezahlt kräftig mit." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/8/6/csm_aktiv_2020-0914ze_isolierung_michael_jaeger_stockadobe_com_68447382_orange_d_e166465f7b.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Es gibt jetzt bis zu 40.000 Euro zurück
                        </span><h3><a href="/ratgeber/neuer-steuerbonus-fuer-die-energetische-sanierung-wie-funktioniert-das-genau-4372">Neuer Steuerbonus für die energetische Sanierung: Wie funktioniert das genau?
                          </a></h3><p>Eigenheimer, aufgepasst: Es gibt jetzt eine neue steuerliche Förderung für die energetische Sanierung. Bis zu 40.000 (!) Euro können Immobilienbesitzer sparen. aktiv erklärt die Regeln für die neue Steuerermäßigung.</p><a class="more" href="/ratgeber/neuer-steuerbonus-fuer-die-energetische-sanierung-wie-funktioniert-das-genau-4372">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/steuern-rente/steuertipps" class="category">Steuertipps</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/gasanbieter-wechsel-kann-ein-paar-hundert-euro-bringen-3043"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/e/csm_AdobeStock_189293249_48b780ed20.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/e/e/csm_AdobeStock_189293249_48b780ed20.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/e/csm_AdobeStock_189293249_b42fa34ddd.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/e/csm_AdobeStock_189293249_a4bb29b267.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/e/e/csm_AdobeStock_189293249_f09618207f.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Wichtiger Energieträger: Mit Erdgas wird in Deutschland die Hälfte aller Wohnungen beheizt." alt="Wichtiger Energieträger: Mit Erdgas wird in Deutschland die Hälfte aller Wohnungen beheizt." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/e/csm_AdobeStock_189293249_5fdb15372e.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Wichtiger Energieträger: Mit Erdgas wird in Deutschland die Hälfte aller Wohnungen beheizt." alt="Wichtiger Energieträger: Mit Erdgas wird in Deutschland die Hälfte aller Wohnungen beheizt." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/e/e/csm_AdobeStock_189293249_5fdb15372e.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Heizkosten senken
                        </span><h3><a href="/ratgeber/gasanbieter-wechsel-kann-ein-paar-hundert-euro-bringen-3043">Gasanbieter wechseln: So kann man ganz einfach ein paar Hundert Euro sparen
                          </a></h3><p>Bequemlichkeit kostet oft Geld – das gilt auch beim Erdgas: Kümmern sich die Verbraucher nicht selbst um die Tarife, bezahlen sie automatisch die teure „Grundversorgung“. Dabei ist ein Gasanbieterwechsel ganz einfach.</p><a class="more" href="/ratgeber/gasanbieter-wechsel-kann-ein-paar-hundert-euro-bringen-3043">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/geld-versicherungen/private-finanzen" class="category">Private Finanzen</a></div></div></div><div class="col-md-4 d-flex"><div class="teaser-item d-flex flex-column"><div class="image-area"><a href="/ratgeber/spar-tipps-clever-heizoel-kaufen-4028"><picture><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/8/csm_aktiv_2020-0315ze_heizoel_ctotal_eckhard_joite_d_f3ab027c89.jpg 1240w, https://www.aktiv-online.de/fileadmin/_processed_/7/8/csm_aktiv_2020-0315ze_heizoel_ctotal_eckhard_joite_d_f3ab027c89.jpg 1920w" media="(min-width: 992px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/8/csm_aktiv_2020-0315ze_heizoel_ctotal_eckhard_joite_d_ee46db3574.jpg 708w" media="(min-width: 768px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/8/csm_aktiv_2020-0315ze_heizoel_ctotal_eckhard_joite_d_877858b840.jpg 757w" media="(min-width: 576px)" /><source srcset="https://www.aktiv-online.de/fileadmin/_processed_/7/8/csm_aktiv_2020-0315ze_heizoel_ctotal_eckhard_joite_d_ed8b09187b.jpg 510w" /><img class="image-embed-item responsive-image lazy" title="Gleich fließt die kostbare Ladung: Beim Befüllen des Heizöltanks sollte man als  Käufer genau auf den Zählerstand achten." alt="Gleich fließt die kostbare Ladung: Beim Befüllen des Heizöltanks sollte man als  Käufer genau auf den Zählerstand achten." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/7/8/csm_aktiv_2020-0315ze_heizoel_ctotal_eckhard_joite_d_f3ab027c89.jpg" /></picture><noscript><picture><img class="image-embed-item responsive-image lazy" title="Gleich fließt die kostbare Ladung: Beim Befüllen des Heizöltanks sollte man als  Käufer genau auf den Zählerstand achten." alt="Gleich fließt die kostbare Ladung: Beim Befüllen des Heizöltanks sollte man als  Käufer genau auf den Zählerstand achten." height="431" width="768" src="https://www.aktiv-online.de/fileadmin/_processed_/7/8/csm_aktiv_2020-0315ze_heizoel_ctotal_eckhard_joite_d_f3ab027c89.jpg" /></picture></noscript></a></div><div class="content-area"><span class="subheader">Heizung und Warmwasser
                        </span><h3><a href="/ratgeber/spar-tipps-clever-heizoel-kaufen-4028">Spar-Tipps: Clever Heizöl kaufen
                          </a></h3><p>Wer zum richtigen Zeitpunkt Heizöl bestellt, kann viel Geld sparen. Wo es sonst noch überall Preisnachlass gibt und wie der Staat jetzt den Umstieg auf andere Energieträger fördert.</p><a class="more" href="/ratgeber/spar-tipps-clever-heizoel-kaufen-4028">
                        mehr
                      </a></div><div class="d-flex mt-auto"><a href="/wohnen/kaufen-bauen" class="category">Kaufen &amp; Bauen</a></div></div></div></div></div></section><section class="further-links"><div class="container"><div class="row"><div class="col-12 col-lg-8"><div class="row"><div class="col-12"><div class="further-links-header mb-1 mb-md-3">
                    Das könnte Sie auch interessieren:
                  </div></div></div><div class="further-links-list"><div class="row"><div class="col-12"><div class="further-links-item"><span class="subheader">
                          Lohn und Gehalt
                        </span><a class="further-links-title" href="/news/mehr-geld-fuer-die-corona-helden-4430">
                          Mehr Geld für die Corona-Helden?
                        </a><a class="more" href="/news/mehr-geld-fuer-die-corona-helden-4430">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Interview mit dem Experten für Verbrennungsmotoren
                        </span><a class="further-links-title" href="/news/dieselmotor-wie-sauber-ist-die-antriebstechnik-von-bmw-co-wirklich-4431">
                          Dieselmotor: Wie sauber ist die Antriebstechnik?
                        </a><a class="more" href="/news/dieselmotor-wie-sauber-ist-die-antriebstechnik-von-bmw-co-wirklich-4431">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Klimawandel
                        </span><a class="further-links-title" href="/news/das-nationale-corona-hilfspaket-und-die-eu-politik-haben-den-klimaschutz-im-blick-4381">
                          Das nationale Corona-Hilfspaket und die EU-Politik haben den Klimaschutz im Blick
                        </a><a class="more" href="/news/das-nationale-corona-hilfspaket-und-die-eu-politik-haben-den-klimaschutz-im-blick-4381">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Digitale Transformation
                        </span><a class="further-links-title" href="/news/start-ups-aus-hessen-staerken-die-industrie-4371">
                          Start-ups aus Hessen stärken die Industrie
                        </a><a class="more" href="/news/start-ups-aus-hessen-staerken-die-industrie-4371">
                          mehr
                        </a></div><div class="further-links-item"><span class="subheader">
                          Kommunalwahlen 2021
                        </span><a class="further-links-title" href="/news/was-hessens-wirtschaft-von-der-politik-erwartet-4367">
                          Was Hessens Wirtschaft von der Politik erwartet
                        </a><a class="more" href="/news/was-hessens-wirtschaft-von-der-politik-erwartet-4367">
                          mehr
                        </a></div></div></div></div></div></div></div></section></article><div class="modal fade" id="feedbackModal" tabindex="-1" role="dialog" aria-labelledby="feedbackModalTitle"
         aria-hidden="true"><div class="modal-dialog modal-dialog-centered modal-lg" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
              class="icon-Close"></i></span></button></div><div class="modal-body"><div id="c35553" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-powermail"><div class="container"><form data-parsley-validate="data-parsley-validate" data-powermail-ajax="true" data-powermail-form="5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_5" action="/news/energie-warum-erbittert-um-die-erdgasleitung-aus-russland-gestritten-wird-4450?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form&amp;cHash=e14963d110d31bf35849b84a4773eab9#c35553" method="post"><div><input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" /><input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" /><input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" /><input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" /><input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt922f62424e39bb0d151b450af23a6f29af1cb3615" /><input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}6f1ae301c396c29bf8f4e53e2af65d1f0756b057" /><input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:10:{s:9:&quot;anrede_01&quot;;i:1;s:7:&quot;vorname&quot;;i:1;s:8:&quot;nachname&quot;;i:1;s:7:&quot;artikel&quot;;i:1;s:10:&quot;artikelurl&quot;;i:1;s:14:&quot;e_mail_adresse&quot;;i:1;s:9:&quot;nachricht&quot;;i:1;s:20:&quot;datenschutz_checkbox&quot;;a:1:{i:0;i:1;}s:30:&quot;zustimmungzurveroeffentlichung&quot;;a:1:{i:0;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}0cb8722b3ea9b2ba15172fa94acec75cc184b0c6" /></div><h3 class="h2">Leser-Feedback</h3><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_intro nolabel form-group"><div class="wrap col-sm-offset-2">
		Sie haben Fragen, Anregungen oder Anmerkungen zu einem aktiv-Artikel? Schreiben Sie uns – wir freuen uns auf Ihr Feedback!
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_radio powermail_fieldwrap_anrede_01 nolabel form-group"><div class="wrap"><div class="radio "><label for="powermail_field_anrede_01_1"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte wählen Sie eine Option aus" data-parsley-errors-container=".powermail_field_error_container_anrede_01" data-parsley-class-handler=".powermail_fieldwrap_anrede_01 div:first &gt; div" class="powermail_radio" id="powermail_field_anrede_01_1" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Frau" />
					Frau
          <div class="checky-round"></div></label></div><div class="radio "><label for="powermail_field_anrede_01_2"><input class="powermail_radio" id="powermail_field_anrede_01_2" type="radio" name="tx_powermail_pi1[field][anrede_01]" value="Herr" />
					Herr
          <div class="checky-round"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_anrede_01"></div></div></div></div></div></div><div class="row"><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_vorname  form-group"><label for="powermail_field_vorname" class="control-label" title="">
        Vorname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Vorname eingeben" class="powermail_input form-control " id="powermail_field_vorname" type="text" name="tx_powermail_pi1[field][vorname]" value="" /></div></div></div></div><div class="col-12 col-sm-6"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_nachname  form-group"><label for="powermail_field_nachname" class="control-label" title="">
        Nachname<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" placeholder="Nachname eingeben" class="powermail_input form-control " id="powermail_field_nachname" type="text" name="tx_powermail_pi1[field][nachname]" value="" /></div></div></div></div></div><input class="powermail_hidden  powermail_artikel" id="powermail_field_artikel" type="hidden" name="tx_powermail_pi1[field][artikel]" value="" /><input class="powermail_hidden  powermail_artikelurl" id="powermail_field_artikelurl" type="hidden" name="tx_powermail_pi1[field][artikelurl]" value="" /><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_input powermail_fieldwrap_e_mail_adresse  form-group"><label for="powermail_field_e_mail_adresse" class="control-label" title="">
        E-Mail-Adresse<span class="mandatory">*</span></label><div class="wrap"><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" data-parsley-type="email" data-parsley-error-message="Bitte tragen Sie eine gültige E-Mail-Adresse ein" placeholder="E-Mail-Adresse eingeben" class="powermail_input form-control " id="powermail_field_e_mail_adresse" type="text" name="tx_powermail_pi1[field][e_mail_adresse]" value="" /></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_textarea powermail_fieldwrap_nachricht  form-group"><label for="powermail_field_nachricht" class="control-label" title="">
        Nachricht<span class="mandatory">*</span></label><div class="wrap"><textarea data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-trigger="change" rows="5" cols="20" placeholder="Nachricht eingeben" class="powermail_textarea form-control " id="powermail_field_nachricht" name="tx_powermail_pi1[field][nachricht]"></textarea></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_diemitgekennzeichnetenfeldersindpflichtangaben  form-group"><div class="wrap col-sm-offset-2">
		Die mit * gekennzeichneten Felder sind Pflichtangaben.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_text powermail_fieldwrap_hinweis  form-group"><div class="wrap col-sm-offset-2">
		Die von Ihnen in das Kontaktformular eingegebenen Daten werden ausschließlich für die Korrespondenz mit Ihnen verwendet. Eine Weitergabe Ihrer Daten an Dritte erfolgt nicht. Weitere Hinweise zum Datenschutz entnehmen Sie bitte unserer Datenschutzerklärung.
	</div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_datenschutz_checkbox nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_datenschutz_checkbox_1"><input type="hidden" name="tx_powermail_pi1[field][datenschutz_checkbox]" value="" /><input data-parsley-required="true" aria-required="true" data-parsley-required-message="Bitte füllen Sie dieses Feld aus" data-parsley-errors-container=".powermail_field_error_container_datenschutz_checkbox" data-parsley-class-handler=".powermail_fieldwrap_datenschutz_checkbox div:first &gt; div" class="powermail_checkbox powermail_checkbox_87" id="powermail_field_datenschutz_checkbox_1" type="checkbox" name="tx_powermail_pi1[field][datenschutz_checkbox][]" value="Ich habe die &lt;f:link.page pageUid=&quot;61&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung&lt;/f:link.page&gt; gelesen und akzeptiere sie." />
            Ich habe die <a target="_blank" href="/datenschutz">Datenschutzerklärung</a> gelesen und akzeptiere sie.<span class="mandatory">*</span><div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_datenschutz_checkbox"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_check powermail_fieldwrap_zustimmungzurveroeffentlichung nolabel form-group"><div class="wrap"><div class="checkbox "><label for="powermail_field_zustimmungzurveroeffentlichung_1"><input type="hidden" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_zustimmungzurveroeffentlichung" data-parsley-class-handler=".powermail_fieldwrap_zustimmungzurveroeffentlichung div:first &gt; div" class="powermail_checkbox powermail_checkbox_89" id="powermail_field_zustimmungzurveroeffentlichung_1" type="checkbox" name="tx_powermail_pi1[field][zustimmungzurveroeffentlichung][]" value="Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden." />
            Hiermit stimme ich zu, dass mein Leserbrief in der Wirtschaftszeitung aktiv und im Internet veröffentlicht werden darf und die Redaktion berechtigt ist, den Leserbrief nur in Auszügen wiederzugeben. Diese Einwilligung kann jederzeit mit Wirkung für die Zukunft widerrufen werden.
            <div class="checky"></div></label></div><div class="powermail_field_error_container powermail_field_error_container_zustimmungzurveroeffentlichung"></div></div></div></div></div></div><div class="row"><div class="col-12"><div class="form-group"><div class="powermail_fieldwrap powermail_fieldwrap_type_submit powermail_fieldwrap_feedbacksenden  form-group"><div class="wrap col-sm-offset-2"><input class="btn btn--primary" type="submit" value="Feedback senden" /></div></div></div></div></div><input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="5" /><div style="margin-left: -99999px; position: absolute;"><label for="powermail_hp_5">
			Diese Feld nicht ausfüllen!
		</label><input autocomplete="new-powermail-hp" id="powermail_hp_5" type="text" name="tx_powermail_pi1[field][__hp]" value="" /></div></form></div></div>
</div></div></div></div></div></div>


      <!--TYPO3SEARCH_end-->
    </div>
    

  <footer data-url-powermail-validation="https://www.aktiv-online.de/news.powermailvalidation?tx_mindshapecustomer_powermailvalidation%5Baction%5D=validate&amp;tx_mindshapecustomer_powermailvalidation%5Bcontroller%5D=Powermail&amp;cHash=34bc6affc836f880034dfa178ecdec51">
    <div class="topfooter">
      <div class="container">
        <div class="row justify-content-center align-items-center">
          <div class="col-auto">
            <a id="button-top" class="footer-button" href="#"><span class="rounded-circle footer-button-icon"><i
              class="icon-arrow-up"></i></span><span
              class="footer-button-title d-none d-md-inline-block">Nach oben</span></a>
          </div>
          
            <div class="col-auto"><a id="button-homepage" class="footer-button" href="/"><span
                    class="rounded-circle footer-button-icon"><i class="icon-Home"></i></span><span
                    class="footer-button-title d-none d-md-inline-block">Zur Startseite</span>
            </a>
            </div>
          
        </div>
      </div>
    </div>
    <div class="subfooter">
      <div class="container">
        <div class="list-social">
          <div class="footer-title">Folgen Sie uns</div>
          <ul class="list-unstyled list-inline">
            <li class="list-inline-item"><a href="https://www.facebook.com/aktiv.wirtschaftszeitung/" target="_blank"><i
              class="icon-Facebook"></i></a></li>
            <li class="list-inline-item"><a href="https://twitter.com/AKTIVWirtschaft" target="_blank"><i
              class="icon-Twitter"></i></a></li>
            <li class="list-inline-item"><a href="https://www.youtube.com/user/AKTIVbild" target="_blank"><i
              class="icon-Youtube"></i></a></li>
            <li class="list-inline-item">
              <a href="/rss/aktiv-online.rss" target="_blank"><i class="icon-RSS"></i></a>
            </li>
          </ul>
        </div>

        

  
    <ul class="footer-navigation list-unstyled mb-0">
      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/ueber-aktiv">Über aktiv</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/redaktion">Redaktion</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/aktiv-fuer-unternehmen">aktiv für Unternehmen</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/kontakt">Kontakt</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/sitemap">Sitemap</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/datenschutz">Datenschutz</a>
      

  
    

  



      </li>
    



      
        

  
      <li class="breadcrumb-item">
        

  
      

    
        <a href="/impressum">Impressum</a>
      

  
    

  



      </li>
    



      
    </ul>
  



      </div>
    </div>
  </footer>



    <div id="search-overlay"></div>
  </div>
  <div class="menu-overlay"></div>



  <script>
    window.cookieconsent_options = {
      expiryDays: 365,
      
        learnMore: 'Datenschutzerklärung.',
      
      dismiss: 'OK',
      message: 'Diese Webseite verwendet Cookies zur Erhöhung der Bedienfreundlichkeit, Analyse des Nutzerverhaltens und optimalen Gestaltung der Seite. Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer',
      
        link: '/datenschutz',
      
      
    };
  </script>


<div class="notification-permission-settings" style="display: none">
      <div class="permission-wrapper">
        <strong>Push-Nachrichten von aktiv-online.de</strong>
        <p>Möchten Sie kostenfrei per Browser-Benachrichtigung über neue Inhalte informiert werden?<br>
          <span class="chrome-text opera-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  „Zulassen“. Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="firefox-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button  "Benachrichtigungen erlauben". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span>
          <span class="edge-text">Dann wählen Sie Ihre Kategorien aus und bestätigen Sie über den Button "Ja". Die Push-Benachrichtigungen lassen sich jeder Zeit wieder deaktivieren.</span></p>

        
          <div class="checkbox">
            <label class="form-check-label" for="category-10">
              <input class="form-check-input category" type="checkbox" value="10" id="category-10" checked>
                Geld &amp; Versicherungen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-22">
              <input class="form-check-input category" type="checkbox" value="22" id="category-22" checked>
                Steuern &amp; Rente
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-28">
              <input class="form-check-input category" type="checkbox" value="28" id="category-28" checked>
                Wohnen
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-20">
              <input class="form-check-input category" type="checkbox" value="20" id="category-20" checked>
                Fit für den Job
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-13">
              <input class="form-check-input category" type="checkbox" value="13" id="category-13" checked>
                Freizeit
              <div class="checky"></div>
            </label>
          </div>
        
          <div class="checkbox">
            <label class="form-check-label" for="category-3">
              <input class="form-check-input category" type="checkbox" value="3" id="category-3" checked>
                Nachrichten &amp; Reportagen
              <div class="checky"></div>
            </label>
          </div>
        

        <div class="permission-footer">
          <hr>
          <a href="/datenschutz-1"><small>Datenschutz</small></a>
        </div>
      </div>
    </div><script>const pushNotificationApiServerKey = "BNa9sZ4fkzyfUCTb_5hZqwYCIBAUJ9sBsrcoRn4cd6QsmF97KsvkZS5kjIHuTDQEpqch0TQOvliF4juXr7Pj4YI";</script>




<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-832d0dd9b0da3e7b5343b52d5eae5b04-a4aeced7d1c8d3289c254e2043938f0d.js.gzip?1600954568" type="text/javascript"></script>
<script src="https://www.aktiv-online.de/typo3temp/assets/compressed/merged-47dadcb92ce7fe957f8767e2d222c173-4498426fa532fac6fc613e7f55b4ffb1.js.gzip?1600954568" type="text/javascript"></script>




<script type="application/ld+json" data-ignore="1">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.aktiv-online.de\/nachrichten-und-reportagen\/nachrichten\/politik","name":"Politik"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.aktiv-online.de\/news\/energie-warum-erbittert-um-die-erdgasleitung-aus-russland-gestritten-wird-4450","name":"Energie: Warum erbittert um die Erdgasleitung aus Russland gestritten wird"}}]}</script>
</body>
</html>